<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>El alcalde REPUBLICANO y Socialista de Marchena (Sevilla), LUIS ARISPÓN RODRÍGUEZ, fue ASESINADO por agentes fascistas en Alcalá de Guadaira en 1936 | RecueRda RepúBlica, documento memoria</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://documentalismomemorialistayrepublicano.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active .entry-author{font-family:"Arimo",sans-serif}.wf-active .o2-app-controls{font-family:"Arimo",sans-serif}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active .site-header .site-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .site-header .site-description{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; Feed" href="https://documentalismomemorialistayrepublicano.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; Feed de los comentarios" href="https://documentalismomemorialistayrepublicano.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; Comentario El alcalde REPUBLICANO y Socialista de Marchena (Sevilla), LUIS ARISPÓN RODRÍGUEZ, fue ASESINADO por agentes fascistas en Alcalá de Guadaira en&nbsp;1936 del feed" href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=6.0-alpha-52450"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFketqwzAMhV9ojhI6xvpj7Fl8EUaNfMGXBr/9nMBYlpL254d0jo4kWKLQwRf0BVwVkasln2GJOjiRHTG2Aw065zc4kZGxWDJg7dUwEwqWCxR0kWXBDLk0xgcDxcH+WYRkpMlgOSjJz4YlXE2NiCGXAz2TMc09yQ1LlHoWGz20//ba2lFhsr2SEO7TZRiHEVQlNmvszUAlmdphNfKaq1nnZHBoSCKj24LsoB+lYRKMVuo2OPKv5b2253+i8/Bb0t3OsoVahE1kTj7y0iLJQt7uHvrtvqaP9+v1cxov4+0HmxfhUw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jksOwjAMBS+EcQHx6QJxliRYEBonUZ1QcXtcKlhQxMayn2aejEMGl2KhWJAr5FAvPgq61JPmnE1BJZjO3lAgVmzpRBb4WxuyOmBt7kkEdLKvDOWqovzz1BqrIfiO9JKvZFI9xlS82vJZZp3vwrwGG5LrBO+ehhk2fYS52hfZk9EEpTwCjeyJj6vdttkcmn3b3p7ufmwZ?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=6.0-alpha-52450' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJydjuGKAjEMhF/outlFEf1x3LO4NvaytklJ01Xf3iIs7Ikg3M/JzHwZuGZ3EjZkg1RdjjUQF5jJo2TFUmBaK2dyQXajkg/YTeULVv2WTDJSRFcL6jG0myM+y2tu9UcxHg29y1LsRb2hazSXVW73xSM+xerxOdJTMZiRvWgDtedtgok6rWyUsEvEn2rNyhLvZ4pxHV8WLKNDbXJEDc1RhHnYdH3Xw1gpevgVuRQg9nj7N4OGPf9B/KTvYbc9HPZDv+mnB4RaoHA='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<script type='text/javascript'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='react-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://s1.wp.com/wp-content/plugins/gutenberg-core/v13.0.0/build/vendors/react.min.js?m=1649981030h&#038;ver=6.0-alpha-52450' id='react-js'></script>
<script id='react-dom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v13.0.0/build/vendors/react-dom.min.js?m=1649981030h&#038;ver=6.0-alpha-52450' id='react-dom-js'></script>
<script id='utils-js-extra'>
var userSettings = {"url":"\/","uid":"0","time":"1650495048","secure":"1"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"118198495","siteURL":"http:\/\/documentalismomemorialistayrepublicano.wordpress.com","xhrURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d5ce025077","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7ZWPl-6rS","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWLy3JzCnWy83M08sq1tFHk8wqLE0tqoRSRCnSzc1ML0osSYUqts+1NTQzMre0MDU3Nc4CAEjVLNw='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://documentalismomemorialistayrepublicano.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/" />
<link rel='shortlink' href='https://wp.me/p7ZWPl-6rS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2022%2F04%2F20%2Fel-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2022%2F04%2F20%2Fel-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El alcalde REPUBLICANO y Socialista de Marchena (Sevilla), LUIS ARISPÓN RODRÍGUEZ, fue ASESINADO por agentes fascistas en Alcalá de Guadaira en 1936" />
<meta property="og:url" content="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/" />
<meta property="og:description" content="Luis Arispón Rodríguez nació en Marchena (Sevilla) en 1903. Era hijo de una familia de panaderos, estuvo empleado como comercial en una tienda de comestibles que su familia tenía en Marchena. Tambi…" />
<meta property="article:published_time" content="2022-04-20T09:15:48+00:00" />
<meta property="article:modified_time" content="2022-04-20T09:15:48+00:00" />
<meta property="og:site_name" content="RecueRda RepúBlica, documento memoria" />
<meta property="og:image" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png" />
<meta property="og:image:width" content="1261" />
<meta property="og:image:height" content="713" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="El alcalde REPUBLICANO y Socialista de Marchena (Sevilla), LUIS ARISPÓN RODRÍGUEZ, fue ASESINADO por agentes fascistas en Alcalá de Guadaira en&nbsp;1936" />
<meta name="twitter:image" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://documentalismomemorialistayrepublicano.wordpress.com/osd.xml" title="RecueRda RepúBlica, documento memoria" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#efe28f" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style><meta name="application-name" content="RecueRda RepúBlica, documento memoria" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="¡..Que importa un día, Está el ayer alerto al mañana, mañana al infinito ... Ni el pasado ha muerto, ni está el mañana, ni el ayer, escrito..!  -Antonio Machado-" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://documentalismomemorialistayrepublicano.wordpress.com/feed/;icon-uri=https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Luis Arispón Rodríguez nació en Marchena (Sevilla) en 1903. Era hijo de una familia de panaderos, estuvo empleado como comercial en una tienda de comestibles que su familia tenía en Marchena. También fue jornalero y empleado de ferrocarriles. En 1929 fue cofundador de la Agrupación Socialista Obrera de Marchena, del PSOE, siendo nombrado tesorero de&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efe28f; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'p2-breathe', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 118198495 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/amp/"><style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost {
	background-color: rgba(255,255,255,0.9) !important;
}
.no-sidebar .site-header .site-title a { color: #000000;}
.no-sidebar .site-header .site-description { color: #222222;}
a.subscription-link.o2-follow.post-comments-subscribed:after { color: #222222;}
.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after { color: #222222;}
.o2-app-new-post .oblique-strategy { color: #222222;}
.site-footer, .o2-app-new-post .comment-subscription-form { color: #555555;}
body { background-color: #efe28f;}
body.custom-background { background-color: #efe28f;}
.o2-app-footer > .navigation, .navigation .nav-older a { border-color: #B19E1F;}
#secondary { background: #efe28f;}
a { color: #1B74B0;}
a:visited { color: #1B74B0;}
a:active { color: #1B74B0;}
.entry-meta .entry-actions:hover a { color: #1B74B0;}
.entry-meta .entry-actions:hover a:visited { color: #1B74B0;}
.comment-meta .comment-actions:hover a { color: #1B74B0;}
.comment-meta .comment-actions:hover a:visited { color: #1B74B0;}
#help dt { color: #1B74B0;}
#media-buttons .button { color: #1B74B0;}
.o2 .o2-editor-toolbar-button { color: #1A71AC;}
.o2-comment:hover .o2-actions a:after { color: #1B74B0;}
.entry-content a { color: #1B74B0;}
.entry-meta a { color: #1B74B0;}
.o2-comment a { color: #1B74B0;}
.widget a { color: #1B74B0;}
.widget li a { color: #1B74B0;}
.site-main a { color: #1B74B0;}
.o2 .o2-app-controls a { color: #001728;}
.navigation-main a { color: #125B8B;}
.navigation-main ul li li a { color: #1B74B0;}
.navigation-main ul li:hover > a, .navigation-main ul li li a:hover, .navigation-main ul ul li:hover > a, .navigation-main ul li.current-menu-item a { color: #000000;}
.entry-content p a { color: #1B74B0;}
.navigation a:hover { color: #1B74B0;}
.o2-app-footer a, .site-footer a { color: #146094;}
.navigation-main ul li:hover > a { background-color: #3498db;}
.navigation-main ul ul li:hover > a { background-color: #3498db;}
.navigation-main ul li.current-menu-item a { background-color: #3498db;}
#o2-expand-editor { background: #3498db;}
.o2 .o2-editor-wrapper.dragging { outline-color: #3498db;}
.o2-editor-upload-progress { background-color: #3498db;}
li.o2-filter-widget-item a { color: #3498db;}
.o2-app-new-post a.o2-editor-fullscreen { color: #146094;}
.o2 .o2-app-page-title { background-color: #888888;}
li.o2-filter-widget-item a.o2-filter-widget-selected { background-color: #888888;}
.o2 .o2-app-new-post h2 { background-color: #888888;}
h1.site-title a { color: #888888;}
h1.widget-title { color: #6D6D6D;}
li.o2-filter-widget-item a:before { color: #888888;}
.o2 .o2-app-page-title { color: #161616;}
.o2 .o2-app-new-post h2 { color: #161616;}
li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before { color: #161616;}
</style>
<link rel="icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-24792 single-format-standard custom-background customizer-styles-applied custom-menu highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menú</strong></a>
		<div class="hgroup">
							<a href="https://documentalismomemorialistayrepublicano.wordpress.com/" title="RecueRda RepúBlica, documento memoria" rel="home">
					<img src="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/spanish-republic-flag.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/" title="RecueRda RepúBlica, documento memoria" rel="home">RecueRda RepúBlica, documento memoria</a></h1>
			<h2 class="site-description">¡..Que importa un día, Está el ayer alerto al mañana, mañana al infinito &#8230; Ni el pasado ha muerto, ni está el mañana, ni el ayer, escrito..!  -Antonio Machado-</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/">Home</a></li>
<li id="menu-item-21041" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-21041"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/todas-las-entradas/">Todas las Entradas</a></li>
<li id="menu-item-21038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21038"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/titulos-de-todas-las-entradas-2/">Títulos de Todas las Entradas</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/acerca-de/">Enlaces</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/contacto/">Contacto</a></li>
<li id="menu-item-5864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5864"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/nunca-os-olvidaremos/">Nunca os Olvidaremos</a></li>
<li id="menu-item-5167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5167"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/homenaje-al-soldado-republicano/">En MEMORIA del Ejeŕcito de la REPÚBLICA Española</a></li>
</ul></div>		</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-24792" class="post-24792 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://documentalismomemorialistayrepublicano.wordpress.com/author/tulioriomesta/" title="Las entradas de Tulio Riomesta ( @tulioriomesta)" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/4521c7e02a0cdeae56678db91a808006?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://documentalismomemorialistayrepublicano.wordpress.com/author/tulioriomesta/" title="Las entradas de Tulio Riomesta ( @tulioriomesta)" class="entry-author">Tulio Riomesta</a>
						<span class="entry-date">
				<abbr title="2022-04-20T09:15:48Z">11:15 am <em>el</em> 20 April, 2022</abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">El alcalde REPUBLICANO y Socialista de Marchena (Sevilla), LUIS ARISPÓN RODRÍGUEZ, fue ASESINADO por agentes fascistas en Alcalá de Guadaira en&nbsp;1936</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#000000;"><img loading="lazy" data-attachment-id="24797" data-permalink="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/luis-arispon-rodriguez-word-press/#main" data-orig-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png" data-orig-size="1261,713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luis Arispon Rodriguez word press" data-image-description="" data-image-caption="" data-medium-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=300" data-large-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=776" class="wp-image-24797 alignleft" src="https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=545&#038;h=308" alt="Luis Arispon Rodriguez word press" width="545" height="308" srcset="https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=545&amp;h=308 545w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=1090&amp;h=616 1090w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=150&amp;h=85 150w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=300&amp;h=170 300w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=768&amp;h=434 768w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2022/04/luis-arispon-rodriguez-word-press.png?w=1024&amp;h=579 1024w" sizes="(max-width: 545px) 100vw, 545px" />Luis Arispón Rodríguez nació en Marchena (Sevilla) en 1903. Era hijo de una familia de panaderos, estuvo empleado como comercial en una tienda de comestibles que su familia tenía en Marchena. También fue jornalero y empleado de ferrocarriles. En 1929 fue cofundador de la Agrupación Socialista Obrera de Marchena, del PSOE, siendo nombrado tesorero de la misma. Igualmente era miembro de la Sociedad Obrera «El Porvenir» de la UGT de dicha localidad, de la que en 1929 era secretario.</span><span id="more-24792"></span></p>
<p><span style="color:#000000;">Arispón figuraba en la candidatura de la Conjunción Republicano-Socialista para las elecciones municipales del día 12 de abril de 1931. Pero la lista fue impugnada aplicándose un artículo de la ley electoral de tiempos del reinado de Alfonso XIII, por el que si el número de candidatos era el mismo que el de los puestos vacantes se cubrían de oficio sin que fuera necesario celebrar elecciones. Solo se aceptó como única candidatura la lista monárquica resultando elegidos todos sus miembros.</span></p>
<p><span style="color:#000000;">Sin embargo, la inmediata proclamación de la República desbarató la jugada caciquil, y el Ayuntamiento pasó a ser dirigido de forma provisional por el socialista Mariano Moreno Mateo hasta la celebración de nuevas elecciones. Las elecciones de mayo de 1931, dieron a Luis Aristón el acta de concejal junto a otros 11 candidatos del Partido Socialista Obrero Español (PSOE) y 9 del Partido Republicano Radical, copando los 21 puestos.</span></p>
<p><span style="color:#000000;">Desde el 5 de junio de 1931, Luis Arispón fue elegido alcalde de Marchena. Durante este período fue mando de la provincia de Sevilla, nombrado por el gobernador civil de Córdoba, al ser destituido por los sublevados el de Sevilla cuando se produjo la Sanjurjada en esta ciudad en agosto de 1932. Luis Arispón tuvo un evidente protagonismo para desbaratar el golpe de Estado.</span></p>
<p><span style="color:#000000;">Tuvo que dejar la alcaldía el 26 de junio de 1934, fecha en que fue depuesto por el gobernador civil de la provincia, mediante la depuración de los ayuntamientos por el gobierno derechista. A finales de 1935 dimitió la corporación nombrada por el gobierno de la CEDA y tras la victoria del Frente Popular en las elecciones generales de 1936, Arispón fue repuesto en su cargo el 20 de febrero de 1936.</span></p>
<p><span style="color:#000000;">El alcalde estaba muy interesado en trabajar rápidamente para recuperar las reformas emprendidas e interrumpidas en 1934, especialmente sobre la cuestión del paro obrero, y en poner orden frente a los extremismos revolucionarios y reaccionarios. A Luis Arispón le pilló en Sevilla el golpe del 18 de julio, donde había acudido para gestionar unos fondos solicitados para poner en marcha el plan municipal de equipamientos (escuela, estafeta de Correos), y además para tratar asuntos personales.</span></p>
<p><span style="color:#000000;">Luis fue detenido en Sevilla, desde donde los golpistas le trasladaron y ejecutaron en el cementerio de Alcalá de Guadaira (Sevilla) 8 días después, el 26 de julio de 1936. La Asociación de Dignidad y Memoria (<span style="color:#0000ff;"><a style="color:#0000ff;" href="http://dimemarchena.blogspot.com/" target="_blank" rel="noopener"><strong>DIME</strong></a></span>) le dedicó las octavas Jornadas que organizan sobre memoria histórica en el mes de mayo de 2013. El acto más destacado fue la rotulación de una plazuela de la localidad con su nombre.</span></p>
<p><span style="color:#000000;">A raiz del golpe fascista, en Marchena los franquistas desataron una <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://wp.me/p7ZWPl-2rQ" target="_blank" rel="noopener"><strong>despiadada Represión</strong></a></span>, y <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://wp.me/p7ZWPl-2rT" target="_blank" rel="noopener"><strong>asesinaron a más de 200 marcheneros</strong></a></span> que fueron sepultados en fosas comunes; los fascistas mataron a más de <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://wp.me/p7ZWPl-3Af" target="_blank" rel="noopener"><strong>40 mujeres Republicanas</strong></a></span>, así como a 15 miembros de la plantilla y <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://wp.me/p7ZWPl-66N" target="_blank" rel="noopener"><strong>Guardia Municipal Republicana</strong></a></span>.<br />
</span></p>
<hr />
<p><span style="color:#ff0000;">Documentos: <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://es.wikipedia.org/wiki/Luis_Arisp%C3%B3n" target="_blank" rel="noopener"><strong>Wikipedia</strong></a><span style="color:#ff0000;"><a style="color:#ff0000;" href="https://es.wikipedia.org/wiki/Luis_Arisp%C3%B3n" target="_blank" rel="noopener">.</a></span></span> <a href="https://fpabloiglesias.es/entrada-db/arispon-rodriguez-luis/" target="_blank" rel="noopener"><strong><span style="color:#0000ff;">Fundación Pablo Iglesias</span></strong></a>. <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://wap.psoe.es/europa/item/1864-luis-arispon-rodriguez-en-el-socialismo-de-marchena.html" target="_blank" rel="noopener"><strong>El Socialista</strong></a></span> (Eduardo Montagut). <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://psoemarchena.es/socialismo-marchena/" target="_blank" rel="noopener"><strong>PSOE Marchena</strong></a></span></span></p>
<hr />
<p><span style="color:#800080;"><strong>En <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://chng.it/pBPWcsKq" target="_blank" rel="noopener">MEMORIA </a></span>de las mujeres y hombres del Ejército de la REPÚBLICA Española</strong></span></p>
<div id="atatags-370373-62608e48a01c8">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62608e48a01c8', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-62608e48a0253"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62608e48a0253',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24792" class="share-twitter sd-button share-icon" href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24792" class="share-facebook sd-button share-icon" href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118198495-24792-62608e48a121f' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=118198495&amp;post_id=24792&amp;origin=documentalismomemorialistayrepublicano.wordpress.com&amp;obj_id=118198495-24792-62608e48a121f' data-name='like-post-frame-118198495-24792-62608e48a121f' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://documentalismomemorialistayrepublicano.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3dd06342cd" /><input type="hidden" name="_wp_http_referer" value="/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='24792' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92fd6335a4" /></p>
<input type="hidden" name="genseq" value="1650495048" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="180"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/15/el-anarquista-luis-pascual-amorrostra-arbe-fue-asesinado-por-elementos-franquistas-en-laredo-en-1938-en-aplicacion-de-la-ley-de-fugas/" rel="prev"><span class="meta-nav">&larr;</span> En 1938, elementos franquistas ASESINARON en Laredo por “ley de fugas”, al Anarquista PASCUAL AMORROSTRA&nbsp;ARBE</a></div>		
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">“..el mar recordó ¡de pronto! los nombres de todos sus ahogados..” Federico García Lorca</h3>
			<ul>
					<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/'>abril 2022</a>&nbsp;(8)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/'>marzo 2022</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/'>febrero 2022</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/'>enero 2022</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/'>diciembre 2021</a>&nbsp;(13)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/'>noviembre 2021</a>&nbsp;(28)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/'>octubre 2021</a>&nbsp;(37)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/'>septiembre 2021</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/08/'>agosto 2021</a>&nbsp;(1)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/'>julio 2021</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/'>junio 2021</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/'>mayo 2021</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/'>abril 2021</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/'>marzo 2021</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/'>febrero 2021</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/'>enero 2021</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/'>diciembre 2020</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/'>noviembre 2020</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/'>octubre 2020</a>&nbsp;(15)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/'>septiembre 2020</a>&nbsp;(22)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/'>agosto 2020</a>&nbsp;(31)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/'>julio 2020</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/'>junio 2020</a>&nbsp;(18)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/'>mayo 2020</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/'>abril 2020</a>&nbsp;(23)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/'>marzo 2020</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/'>febrero 2020</a>&nbsp;(29)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/'>enero 2020</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/'>diciembre 2019</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/'>noviembre 2019</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/'>octubre 2019</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/'>septiembre 2019</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/'>agosto 2019</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/07/'>julio 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/06/'>junio 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/05/'>mayo 2019</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/04/'>abril 2019</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/03/'>marzo 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/02/'>febrero 2019</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/01/'>enero 2019</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/12/'>diciembre 2018</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/11/'>noviembre 2018</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/10/'>octubre 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/09/'>septiembre 2018</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/08/'>agosto 2018</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/07/'>julio 2018</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/06/'>junio 2018</a>&nbsp;(21)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/05/'>mayo 2018</a>&nbsp;(14)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/04/'>abril 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/03/'>marzo 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/02/'>febrero 2018</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/01/'>enero 2018</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/12/'>diciembre 2017</a>&nbsp;(14)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/11/'>noviembre 2017</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/10/'>octubre 2017</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/09/'>septiembre 2017</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/08/'>agosto 2017</a>&nbsp;(13)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/07/'>julio 2017</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/06/'>junio 2017</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/05/'>mayo 2017</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/04/'>abril 2017</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/03/'>marzo 2017</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/02/'>febrero 2017</a>&nbsp;(1)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/01/'>enero 2017</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/12/'>diciembre 2016</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/11/'>noviembre 2016</a>&nbsp;(5)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/10/'>octubre 2016</a>&nbsp;(13)</li>
			</ul>

			</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Contenidos de libre reproduccción, se ruega citar origen. ÚLTIMOS 150 ARTÍCULOS:</h3>
		<ul>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/" aria-current="page">El alcalde REPUBLICANO y Socialista de Marchena (Sevilla), LUIS ARISPÓN RODRÍGUEZ, fue ASESINADO por agentes fascistas en Alcalá de Guadaira en&nbsp;1936</a>
											<span class="post-date">20 abril, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/15/el-anarquista-luis-pascual-amorrostra-arbe-fue-asesinado-por-elementos-franquistas-en-laredo-en-1938-en-aplicacion-de-la-ley-de-fugas/">En 1938, elementos franquistas ASESINARON en Laredo por “ley de fugas”, al Anarquista PASCUAL AMORROSTRA&nbsp;ARBE</a>
											<span class="post-date">15 abril, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/13/pp-y-vox-la-misma-cosa-son-sobre-todo-para-defender-la-impunidad-de-los-crimenes-del-franquismo/">PP y Vox la misma cosa son, juntos en la defensa de la Impunidad de los CRÍMENES del&nbsp;franquismo</a>
											<span class="post-date">13 abril, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/12/sant-adria-de-besos1973-manuel-fernandez-marquez-militante-de-comisiones-obreras-asesinado-por-una-rafaga-disparada-por-la-guardia-civil-franquista/">MANUEL FERNÁNDEZ MÁRQUEZ, militante de Comisiones Obreras, fue ASESINADO por una ráfaga disparada por la guardia civil franquista en Sant Adrià de Besòs, en&nbsp;1973</a>
											<span class="post-date">12 abril, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/10/el-asesinato-de-ana-jimenez-por-elementos-franquistas-en-alcala-de-los-gazules-cadiz-en-1936/">El ASESINATO de ANA JIMÉNEZ por elementos franquistas en Alcalá de los Gazules (Cádiz), en&nbsp;1936</a>
											<span class="post-date">10 abril, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/09/los-asesinatos-de-republicanos-cometidos-por-mercenarios-nazionales-en-la-teyera-langreo-asturias/">REPUBLICANOS ASESINADOS por mercenarios nazionales en La Teyera, Langreo&nbsp;(Asturias)</a>
											<span class="post-date">9 abril, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/04/en-1980-una-pandilla-de-franquistas-asesino-en-la-gran-via-madrilena-al-cenetista-de-21-anos-jorge-caballero-sanchez-otro-crimen-impune/">En 1980, una pandilla de franquistas ASESINÓ en la Gran Vía madrileña a Jorge Caballero Sánchez, cenetista de 21 años. Otro CRIMEN&nbsp;impune</a>
											<span class="post-date">4 abril, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/02/represion-y-crimenes-franquistas-en-mondragon-arrasate-gipuzkoa/">Represión y CRÍMENES franquistas en Mondragón-Arrasate (Gipuzkoa)</a>
											<span class="post-date">2 abril, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/25/dolores-garcia-negrete-ruiz-zarco-activista-del-socorro-rojo-comunista-y-republicana-asesinada-por-sicarios-franquistas-en-jaen-en-1940/">DOLORES GARCÍA-NEGRETE RUIZ ZARCO, activista del SOCORRO ROJO, COMUNISTA y REPUBLICANA, ASESINADA por sicarios franquistas en Jaén en&nbsp;1940</a>
											<span class="post-date">25 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/24/inaki-kijera-zelarain-tenia-18-anos-cuando-un-policia-franquista-le-mato-de-un-balazo-en-una-manifestacion-antifascista-en-san-sebastian-en-1979/">IÑAKI KIJERA ZELARAIN, tenía 18 años cuando un policía franquista le mató de un balazo en una manifestación ANTIFASCISTA, en San Sebastián, en&nbsp;1979</a>
											<span class="post-date">24 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/21/el-concejal-republicano-de-calahorra-andres-ruiz-balmaseda-fue-asesinado-por-una-cuadrilla-de-falangistas-en-ausejo-la-rioja-en-1936/">El concejal REPUBLICANO de Calahorra ANDRÉS RUIZ BALMASEDA, fue ASESINADO por una cuadrilla de falangistas en Ausejo (La Rioja) en&nbsp;1936</a>
											<span class="post-date">21 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/20/los-guerrilleros-antifascistasgloria-magdalena-maximiliano-cuetos-bartolome-lopez-y-el-colaborador-juan-ma-medina-fueron-asesinados-por-la-guardia-civil-franquista-en-sevilla-en-1952/">Los guerrilleros ANTIFASCISTAS, Gloria Magdalena Suárez, Maximiliano Cuetos Alonso, Bartolomé López Medina, y el colaborador Juan Mª Medina Hernández, fueron asesinados por la guardia civil franquista en Sevilla, en&nbsp;1952</a>
											<span class="post-date">20 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/17/antonio-farinos-perez-contramaestre-radiotelegrafista-de-la-marina-de-la-republica-espanola-asesinado-por-sediciosos-franquistas-en-san-fernando-cadiz-en-1936/">ANTONIO FARINÓS PÉREZ, Contramaestre Radiotelegrafista de la Marina de la República Española, ASESINADO por sediciosos franquistas en San Fernando (Cádiz) en&nbsp;1936</a>
											<span class="post-date">17 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/15/antonio-morales-pino-socialista-elementos-franquistas-le-asesinaron-junto-a-otros-republicanos-en-aguilar-de-la-frontera-en-1936/">Elementos franquistas ASESINARON al Socialista ANTONIO MORALES PINO y a otros cinco REPUBLICANOS, en Aguilar de la Frontera en&nbsp;1936</a>
											<span class="post-date">15 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/13/consuelo-nicolau-soler-maestra-republicana-comunista-asesinada-por-el-franquismo-despues-de-la-guerra-civil/">CONSUELO NICOLAU SOLER, Maestra REPUBLICANA, Comunista, otra VÍCTIMA más del&nbsp;franquismo</a>
											<span class="post-date">13 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/13/el-pedagogo-y-maestro-republicano-argimiro-rico-trabada-fue-cruelmente-mutilado-y-asesinado-por-una-cuadrilla-de-torturadores-falangistas-en-montecubeiro-lugo-en-1937/">El maestro REPUBLICANO ARGIMIRO RICO TRABADA fue cruelmente mutilado y ASESINADO por una cuadrilla de torturadores falangistas, en Montecubeiro (Lugo), en&nbsp;1937</a>
											<span class="post-date">13 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/12/vicente-cuervo-calvo-anarcosindicalista-asesinado-por-la-extrema-derecha-en-1980-otro-crimen-impune-del-franquismo/">VICENTE CUERVO CALVO, anarcosindicalista, ASESINADO en Madrid por criminales de la ultraderecha en 1980, otro crimen impune del&nbsp;franquismo</a>
											<span class="post-date">12 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/11/martina-barroso-garcia-la-rosa-numero-13-asesinada-en-madrid-por-fusileros-franquistas-en-1939/">MARTINA BARROSO GARCÍA “La Rosa número Trece”, ASESINADA en Madrid por fusileros franquistas en&nbsp;1939</a>
											<span class="post-date">11 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/10/el-trabajador-forestal-balbino-garcia-de-albizu-usarbarrena-y-otros-9-republicanos-fueron-asesinados-por-criminales-franquistas-y-arrojados-a-la-sima-de-el-raso-navarra/">Balbino García de Albizu Usarbarrena y otros 9 trabajadores REPUBLICANOS, fueron ASESINADOS por elementos franquistas y arrojados a la sima de El Raso (Navarra) en&nbsp;1936</a>
											<span class="post-date">10 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/08/jose-palanco-romero-eminente-historiador-y-catedratico-republicano-sicarios-franquistas-le-asesinaron-en-granada-en-1936/">Sicarios franquistas ASESINARON al alcalde REPUBLICANO de Granada JOSÉ PALANCO ROMERO, en Granada en&nbsp;1936</a>
											<span class="post-date">8 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/07/los-franquistas-masacraron-a-la-familia-onubense-de-josefa-carrasco-patricio-asesinaron-a-su-marido-estanislao-palomo-gonzalez-a-sus-tios-juan-y-manuel-patricio-valle-y-a-su-primo-benito-carrasco/">Los franquistas Masacraron a la familia REPUBLICANA de Josefa Carrasco Patricio, ASESINARON a su marido Estanislao Palomo González, a sus tíos Juan y Manuel Patricio Valle, y a su primo Benito&nbsp;Carrasco</a>
											<span class="post-date">7 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/04/en-el-verano-de-1936-los-fascistas-asesinaron-al-alcalde-republicano-de-robleda-salamanca-fermin-mateos-carballo-y-a-sus-hermanos-juan-y-jose/">En el verano de 1936, los fascistas ASESINARON al alcalde REPUBLICANO de Robleda (Salamanca) FERMÍN MATEOS CARBALLO, y a sus hermanos JUAN y&nbsp;JOSÉ</a>
											<span class="post-date">4 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/02/vicenta-mena-mahiques-miliciana-cenetista-fusilada-por-elementos-franquistas-en-paterna-valencia-en-1940/">VICENTA MENA MAHIQUES, Miliciana Cenetista, FUSILADA por elementos franquistas en Paterna (Valencia) en&nbsp;1940</a>
											<span class="post-date">2 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/01/antonio-gonzalez-tagua-luchador-antifascista-y-cenetista-asesinado-por-la-guardia-civil-franquista-en-1950-en-algeciras-cadiz/">ANTONIO GONZÁLEZ TAGUA, Cenetista y luchador Antifascista, ASESINADO por la guardia civil franquista en 1950 en Algeciras&nbsp;(Cádiz)</a>
											<span class="post-date">1 marzo, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/23/jose-ortiz-garrido-alcalde-socialista-y-republicano-de-benacazon-sevilla-asesinado-por-la-guardia-civil-franquista-en-aznalcazar-sevilla-en-1936/">Aznalcázar (Sevilla), 1936. La guardia civil franquista ASESINÓ a JOSÉ ORTIZ GARRIDO, alcalde REPUBLICANO y Socialista de Benacazón&nbsp;(Sevilla)</a>
											<span class="post-date">23 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/20/cinco-republicanos-fueron-asesinados-por-los-franquistas-y-arrojados-a-la-fosa-de-canandonera-villastar-teruel-en-1936/">Cinco REPUBLICANOS ASESINADOS por los franquistas y Arrojados a la Fosa de Cañandonera, Villastar (Teruel) en&nbsp;1936</a>
											<span class="post-date">20 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/19/maria-esquivel-vizuete-sirvienta-republicana-colaboradora-con-la-guerrilla-antifranquista-asesinada-por-esbirros-nazionales-en-sevilla-en-1943/">Sevilla 1943. Los franquistas ASESINARON a la colaboradora de la guerrilla antifranquista MARÍA ESQUIVEL&nbsp;VIZUETE</a>
											<span class="post-date">19 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/18/bartolome-garcia-lorenzo-estudiante-de-magisterio-de-21-anos-antifascista-e-independentista-canario-fue-asesinado-a-balazos-por-la-policia-franquista-en-santa-cruz-de-tenerife-en-1976/">BARTOLOMÉ GARCÍA LORENZO, estudiante de magisterio, 21 años, Antifascista e Independentista Canario, ASESINADO por la policía franquista en Santa Cruz de Tenerife en&nbsp;1976</a>
											<span class="post-date">18 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/16/represion-y-crimenes-franquistas-contra-los-miembros-del-cuerpo-de-minones-de-vizcaya/">Represión y CRÍMENES franquistas contra los miembros del Cuerpo de Miñones de&nbsp;Vizcaya</a>
											<span class="post-date">16 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/15/celestino-alvarado-quiros-anarcosindicalista-defensor-de-los-derechos-de-los-trabajadores-el-y-su-hermano-narciso-jose-fueron-asesinados-por-elementos-franquistas-en-cadiz-en-1936/">Elementos franquistas ASESINARON al Anarcosindicalista CELESTINO ALVARADO QUIRÓS, y a su hermano NARCISO JOSÉ, en Cádiz en&nbsp;1936</a>
											<span class="post-date">15 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/15/anastasia-marin-garrido-como-no-quiso-bautizar-a-sus-hijos-los-franquistas-la-fusilaron-junto-a-otras-16-mujeres-en-cala-huelva-en-1936/">ANASTASIA MARÍN GARRIDO, como no quiso bautizar a sus hijos, los franquistas la FUSILARON junto a otras 16 mujeres, en Cala (Huelva), en&nbsp;1936</a>
											<span class="post-date">15 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/13/elementos-franquistas-asesinaron-vilmente-a-los-coronilenos-y-republicanos-manuel-mateos-palacios-y-su-yerno-jose-perez-marin-en-sevilla-en-1936/">Elementos franquistas ASESINARON a los coronileños REPUBLICANOS, MANUEL MATEOS PALACIOS y su yerno JOSÉ PÉREZ MARÍN, en Sevilla, en&nbsp;1936</a>
											<span class="post-date">13 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/13/el-franquismo-mas-cobarde-y-criminal-las-matanzas-de-republicanos-en-las-prisiones-de-la-dictadura-durante-la-posguerra/">El franquismo más COBARDE y CRIMINAL, las MATANZAS de REPUBLICANOS en las prisiones durante la&nbsp;posguerra</a>
											<span class="post-date">13 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/04/en-mayo-de-1977-las-armas-franquistas-se-pasearon-durante-una-semana-en-el-pais-vasco-los-fascistas-asesinaron-a-5-personas/">En Mayo de 1977, las armas franquistas se pasearon por el País Vasco ASESINANDO a 5&nbsp;personas</a>
											<span class="post-date">4 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/04/miguel-martin-moya-socialista-y-republicano-sediciosos-franquistas-le-asesinaron-en-huelva-en-1937-por-defender-los-derechos-de-las-clases-trabajadoras/">MIGUEL MARTÍN MOYA, Socialista y REPUBLICANO, sediciosos franquistas le ASESINARON en Huelva en 1937 por defender los derechos de las clases&nbsp;trabajadoras</a>
											<span class="post-date">4 febrero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/29/las-matanzas-de-republicanos-en-sanlucar-de-barrameda-por-agentes-fascistas-parte-2-los-crimenes/">Las MATANZAS de REPUBLICANOS por agentes fascistas en Sanlúcar de Barrameda. Parte 2, Los&nbsp;CRÍMENES</a>
											<span class="post-date">29 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/29/las-matanzas-de-republicanos-en-sanlucar-de-barrameda-por-agentes-fascistas-parte-1-la-represion/">Las MATANZAS de REPUBLICANOS por agentes fascistas en Sanlúcar de Barrameda. Parte 1, La&nbsp;Represión</a>
											<span class="post-date">29 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/26/aurelia-gutierrez-blanchard-excelente-maestra-republicana-y-pedagoga-asesinada-por-bandidos-franquistas-en-valladolid-en-1936/">Aurelia Gutiérrez-Cueto Blanchard, Maestra REPUBLICANA y Excelente Pedagoga, ASESINADA por bandidos franquistas en Valladolid en&nbsp;1936</a>
											<span class="post-date">26 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/25/pistoleros-falangistas-asesinaron-al-maestro-republicano-victorino-cobo-vega-y-a-su-hijo-luis-cobo-voces-en-el-bierzo-en-1936/">El maestro REPUBLICANO VICTORINO COBO VEGA y su hijo LUIS COBO VOCES, fueron  ASESINADOS por pistoleros falangistas en el Bierzo, en&nbsp;1936</a>
											<span class="post-date">25 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/24/jose-maria-miranda-de-sardi-poeta-periodista-y-anarcosindicalista-los-franquistas-le-asesinaron-en-cadiz-en-1936/">En 1936, elementos franquistas ASESINARON en Cádiz a JOSÉ MARÍA MIRANDA de SARDI, Anarcosindicalista, poeta y&nbsp;periodista</a>
											<span class="post-date">24 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/22/maria-y-antonio-contreras-gabarri-y-anastasio-leal-terradillo-asesinados-por-una-bomba-de-la-ultraderecha-en-bilbao-en-1980-los-terroristas-nunca-fueron-investigados-ni-detenidos/">María y Antonio Contreras Gabarri, y Anastasio Leal Terradillo, ASESINADOS por una bomba de la ultraderecha en Bilbao, en 1980. Los terroristas nunca fueron investigados ni&nbsp;detenidos</a>
											<span class="post-date">22 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/21/victoria-munoz-garcia-una-de-las-13-rosas-militante-de-las-juventudes-socialistas-unificadas-asesinada-por-delincuentes-franquistas-en-madrid-en-agosto-de-1939/">VICTORIA MUÑOZ GARCÍA, una de las 13 ROSAS, militante de las Juventudes Socialistas Unificadas, ASESINADA por delincuentes franquistas en Madrid el 5 de Agosto de&nbsp;1939</a>
											<span class="post-date">21 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/20/fernando-franco-guerrero-maestro-republicano-fusilado-en-ronda-por-bandas-armadas-nazionales-en-1936/">FERNANDO FRANCO GUERRERO, Maestro REPUBLICANO, FUSILADO en Ronda por bandas armadas nazionales en&nbsp;1936</a>
											<span class="post-date">20 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/18/cordoba-bajo-el-franquismo-el-exterminio-de-profesionales-e-intelectuales-republicanos/">Córdoba bajo el franquismo, el EXTERMINIO de Profesionales e Intelectuales&nbsp;REPUBLICANOS</a>
											<span class="post-date">18 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/14/__trashed/">Las Rosas de Paterna (Valencia), 20 REPUBLICANAS ASESINADAS por matones franquistas entre 1939 y&nbsp;1941</a>
											<span class="post-date">14 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/10/bilbao-mayo-de-1977-francisco-javier-nunez-fernandez-fue-asesinado-brutalmente-por-policias-franquistas-en-bilbao-el-crimen-sigue-impune-y-silenciado/">Bilbao, Mayo de 1977: FRANCISCO JAVIER NÚÑEZ FERNÁNDEZ fue brutalmente ASESINADO  por policías FRANQUISTAS, un CRIMEN impune y&nbsp;silenciado</a>
											<span class="post-date">10 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/08/florencio-soto-martin-y-anselmo-rodriguez-garcia-jornaleros-sindicalistas-de-ugt-y-republicanos-fusilados-en-toledo-por-elementos-franquistas-en-1940/">FLORENCIO SOTO MARTÍN Y ANSELMO RODRÍGUEZ GARCÍA, jornaleros, Sindicalistas de UGT y REPUBLICANOS, FUSILADOS en Toledo por elementos franquistas en&nbsp;1940</a>
											<span class="post-date">8 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/07/el-asesinato-de-la-republicana-cristina-fernandez-pereira-en-el-campo-de-la-bota-de-barcelona-en-1939/">Mercenarios franquistas ASESINARON a la REPUBLICANA CRISTINA FERNÁNDEZ PEREIRA en el campo de la Bota de Barcelona en&nbsp;1939</a>
											<span class="post-date">7 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/05/vicente-lertxundi-mayoz-anarquista-fue-asesinado-a-palizas-por-policias-franquistas-en-donostia-en-1962/">VICENTE LERTXUNDI MAYOZ, ANARQUISTA, ASESINADO de una PALIZA por policías franquistas en Donostia, en&nbsp;1962</a>
											<span class="post-date">5 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/03/los-monge-la-familia-aniquilada-por-franco/">Los MONGE, la familia aniquilada por&nbsp;franco</a>
											<span class="post-date">3 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/02/en-homenaje-justicia-y-reparacion-a-los-guardianes-de-la-democracia-municipal-republicana-en-marchena-sevilla-asesinados-por-el-franquismo-en-1936/">En Homenaje, Justicia y Reparación a los Guardianes de la Democracia Municipal REPUBLICANA en Marchena (Sevilla), ASESINADOS por el franquismo en&nbsp;1936</a>
											<span class="post-date">2 enero, 2022</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/31/agueda-campos-barrachina-y-su-marido-armando-muniz-ruiz-militantes-del-poum-fueron-fusilados-por-elementos-franquistas-en-el-paredon-de-paterna-valencia-en-1941/">ÁGUEDA CAMPOS BARRACHINA y su marido ARMANDO MUÑIZ RUIZ, militantes del POUM, fueron fusilados por franquistas en el paredón de Paterna (Valencia) en&nbsp;1941</a>
											<span class="post-date">31 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/29/arturo-pajuelo-rubio-activista-antifascista-en-movimientos-vecinales-cruelmente-asesinado-por-terroristas-franquistas-en-madrid-en-1980/">ARTURO PAJUELO RUBIO, ANTIFASCISTA y activista de Movimientos Vecinales, CRUELMENTE ASESINADO por el terrorismo franquista en Madrid en&nbsp;1980</a>
											<span class="post-date">29 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/29/el-socialista-miguel-ranchal-plazuelo-alcalde-republicano-de-villanueva-del-duque-cordoba-fue-asesinado-por-elementos-franquistas-en-barcelona-en-1940/">El Socialista MIGUEL RANCHAL PLAZUELO, alcalde REPUBLICANO de Villanueva del Duque (Córdoba), fue ASESINADO por elementos franquistas en Barcelona, en&nbsp;1940</a>
											<span class="post-date">29 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/27/verano-de-1936-los-franquistas-mataron-al-menos-a-121-republicanos-en-el-coronil-sevilla-parte-2-las-victimas/">Verano de 1936, los franquistas MATARON a más de 120 Republicanos en El Coronil (Sevilla). Parte 2, Las&nbsp;VÍCTIMAS</a>
											<span class="post-date">27 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/27/verano-de-1936-los-franquistas-mataron-a-mas-de-120-republicanos-en-el-coronil-sevilla-parte-1-la-represion/">Verano de 1936, los franquistas MATARON a mas de 120 Republicanos en El Coronil (Sevilla). Parte 1, La&nbsp;Represión</a>
											<span class="post-date">27 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/24/fosa-comun-de-los-5-republicanos-de-sobrepiedra-fusilados-por-agentes-franquistas-siguen-vivos-en-nuestra-memoria/">FOSA común de los 5 de Sobrepiedra, FUSILADOS por agentes franquistas, siguen vivos en nuestra&nbsp;MEMORIA</a>
											<span class="post-date">24 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/24/rebeldes-franquistas-asesinaron-en-1936-a-manuel-vazquez-moro-gobernador-civil-republicano-de-santa-cruz-de-tenerife/">Rebeldes franquistas ASESINARON en 1936 a MANUEL VÁZQUEZ MORO, Gobernador Civil REPUBLICANO de Santa Cruz de&nbsp;Tenerife</a>
											<span class="post-date">24 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/11/los-asesinatos-de-republicanos-en-miajadas-caceres-por-elementos-franquistas-en-agosto-de-1936/">Agosto de 1936. Los ASESINATOS de REPUBLICANOS en Miajadas (Cáceres) por elementos&nbsp;franquistas</a>
											<span class="post-date">11 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/09/la-durisima-violencia-franquista-contra-los-republicanos-de-alcala-de-guadaira-sevilla-parte-3-y-siguieron-los-crimenes/">La durísima Violencia franquista contra los REPUBLICANOS de Alcalá de Guadaíra (Sevilla). Parte 3, Y siguieron los&nbsp;CRÍMENES</a>
											<span class="post-date">9 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/09/la-durisima-violencia-franquista-contra-los-republicanos-de-alcala-de-guadaira-sevilla-parte-2-los-asesinatos-del-verano-del-36/">La durísima Violencia franquista contra los REPUBLICANOS de Alcalá de Guadaíra (Sevilla). Parte 2, Los ASESINATOS del Verano del&nbsp;36</a>
											<span class="post-date">9 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/09/la-durisima-violencia-franquista-contra-los-republicanos-de-alcala-de-guadaira-sevilla-parte-1-la-represion/">La durísima Violencia franquista contra los REPUBLICANOS de Alcalá de Guadaíra (Sevilla). Parte 1, La&nbsp;Represión</a>
											<span class="post-date">9 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/06/maria-luz-najera-julian-estudiante-antifascista-asesinada-por-la-policia-franquista-el-24-de-enero-de-1977-tenia-20-anos/">MARÍA LUZ NÁJERA JULIÁN, estudiante ANTIFASCISTA, ASESINADA por elementos de la policía franquista en Madrid el 24 de Enero de&nbsp;1977</a>
											<span class="post-date">6 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/02/en-1936-los-franquistas-asesinaron-extrajudicialmente-a-5-republicanos-en-los-cerralbos-toledo-acusados-de-robar-lena-en-el-monte-en-una-finca-de-gente-bien/">En 1936, los franquistas ASESINARON extrajudicialmente a 5 REPUBLICANOS en Los Cerralbos (Toledo), acusados de “robar” leña en el monte de una finca de “gente&nbsp;bien”</a>
											<span class="post-date">2 diciembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/30/la-maestra-republicana-sebastiana-tobal-anton-y-su-marido-narciso-silva-anton-fueron-fusilados-por-asesinos-franquistas-en-casaseca-de-las-chanas-zamora-en-1936/">La maestra REPUBLICANA SEBASTIANA TOBAL ANTÓN, y su marido NARCISO SILVA ANTÓN fueron ASESINADOS por franquistas en Casaseca de las Chanas (Zamora), en&nbsp;1936</a>
											<span class="post-date">30 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/29/francisco-alvarez-lopez-tornero-miembro-de-las-juventudes-socialistas-asesinado-con-21-anos-por-los-franquistas-en-granada-en-1936/">FRANCISCO ÁLVAREZ LÓPEZ, tornero, miembro de las JUVENTUDES SOCIALISTAS, ASESINADO con 21 años por los franquistas en Granada en&nbsp;1936</a>
											<span class="post-date">29 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/29/manuel-pina-picazo-esquiador-combatiente-del-batallon-alpino-republicano-fusilado-por-los-franquistas-en-madrid-en-1942/">MANUEL PINA PICAZO, Esquiador Combatiente del Batallón Alpino REPUBLICANO, FUSILADO por los franquistas en Madrid en&nbsp;1942</a>
											<span class="post-date">29 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/28/carlos-gonzalez-martinez-estudiante-antifascista-asesinado-a-tiros-en-madrid-por-pistoleros-y-policias-franquistas-en-1976-tenia-21-anos/">CARLOS GONZÁLEZ MARTÍNEZ, estudiante, ANTIFASCISTA, ASESINADO en 1976 en Madrid, por disparos de pistoleros y policías franquistas. Tenía 21&nbsp;años</a>
											<span class="post-date">28 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/27/los-asesinatos-de-anarcosindicalistas-gaditanos-por-criminales-franquistas/">Los ASESINATOS de ANARCOSINDICALISTAS gaditanos por criminales&nbsp;franquistas</a>
											<span class="post-date">27 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/25/el-franquismo-mas-cobarde-y-criminal-la-agresion-contra-las-republicanas-extremenas-parte-2-los-asesinatos/">El franquismo mas cobarde y criminal, la AGRESIÓN contra las REPUBLICANAS Extremeñas. Parte 2, Los&nbsp;ASESINATOS</a>
											<span class="post-date">25 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/25/el-franquismo-mas-cobarde-y-criminal-la-agresion-contra-las-republicanas-extremenas-parte-1-la-represion/">El franquismo mas cobarde y criminal, la AGRESIÓN contra las REPUBLICANAS Extremeñas. Parte 1, La&nbsp;Represión</a>
											<span class="post-date">25 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/22/los-rebeldes-franquistas-fusilaron-y-despues-arrojaron-a-la-fosa-pico-reja-de-sevilla-al-comunista-francisco-portales-casamar-en-1936/">En 1936, rebeldes franquistas FUSILARON en Sevilla, y después arrojaron a la fosa Pico Reja, al COMUNISTA FRANCISCO PORTALES&nbsp;CASAMAR</a>
											<span class="post-date">22 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/22/el-trabajador-antifascista-rafael-gomez-jauregi-militante-de-ela-stv-y-anv-fue-asesinado-por-un-balazo-de-la-guardia-civil-en-renteria-guipuzcoa-en-1977/">El trabajador ANTIFASCISTA RAFAEL GÓMEZ JAUREGI, militante de ELA-STV y ANV, fue ASESINADO a balazos por la guardia civil en Rentería (Guipúzcoa), en&nbsp;1977</a>
											<span class="post-date">22 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/21/los-franquistas-truncaron-la-boda-entre-los-libertarios-jose-espuis-buisan-y-francisca-mallen-pardo-cuando-los-asesinaron-en-las-tapias-del-cementerio-de-huesca-en-1936/">Los franquistas truncaron la boda entre los LIBERTARIOS JOSÉ ESPUIS BUISÁN y FRANCISCA MALLÉN PARDO: Los ASESINARON en el cementerio de Huesca, en&nbsp;1936</a>
											<span class="post-date">21 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/21/franco-fusilo-a-1-259-republicanos-en-la-carcel-gijonesa-de-el-coto/">Cárcel gijonesa de El Coto: Los franquistas FUSILARON a 1.259&nbsp;REPUBLICANOS</a>
											<span class="post-date">21 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/20/murcianos-asesinados-por-los-nazis-en-mauthausen-gusen/">Murcianos ASESINADOS por los nazis en Mauthausen-Gusen</a>
											<span class="post-date">20 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/19/mercenarios-franquistas-asesinaron-a-la-republicana-rosalia-moyano-ariza-junto-a-2-mujeres-y-6-hombres-en-las-tapias-del-cementerio-de-granada-en-1936/">Mercenarios franquistas ASESINARON a la REPUBLICANA ROSALÍA MOYANO ARIZA junto a 2 mujeres y 6 hombres en las tapias del cementerio de Granada en&nbsp;1936</a>
											<span class="post-date">19 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/18/el-ejemplar-y-renovador-maestro-republicano-roman-francisco-aparicio-perez-fue-asesinado-por-la-canalla-franquista-en-madrid-en-1939/">El Ejemplar y Renovador Maestro REPUBLICANO ROMÁN FRANCISCO APARICIO PÉREZ, fue FUSILADO por asesinos franquistas en Madrid, en&nbsp;1939</a>
											<span class="post-date">18 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/17/joaquin-farratell-gonzalez-periodista-republicano-comprometido-con-las-clases-trabajadoras-asesinado-por-mercenarios-de-la-guardia-civil-franquista-en-san-juan-de-aznalfarache-en-1936/">La guardia civil ASESINÓ al periodista REPUBLICANO JOAQUÍN FARRATELL GONZÁLEZ, en San Juan de Aznalfarache, en&nbsp;1936</a>
											<span class="post-date">17 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/17/javier-fernandez-quesada-estudiante-antifranquista-asesinado-de-un-disparo-a-bocajarro-en-el-corazon-por-un-guardia-civil-franquista-en-tenerife-en-1977/">JAVIER FERNÁNDEZ QUESADA, Estudiante Antifascista, ASESINADO de un disparo a bocajarro en el corazón por un guardia civil franquista en Tenerife, en&nbsp;1977</a>
											<span class="post-date">17 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/13/maria-y-el-sueno/">María y el&nbsp;sueño</a>
											<span class="post-date">13 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/12/granollers-mayo-de-1938-los-aviones-fascistas-asesinaron-a-230-personas-84-mujeres-y-41-ninos/">Granollers, Mayo de 1938, los aviones fascistas asesinaron a 230 personas, entre ellos 84 mujeres y 41&nbsp;niños</a>
											<span class="post-date">12 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/12/julia-conesa-conesa-una-de-las-13-rosas-asesinada-por-la-carrona-franquista-en-madrid-en-1939-que-mi-nombre-no-se-borre-en-la-historia/">JULIA CONESA CONESA, una de las 13 ROSAS, ASESINADA por la carroña franquista en Madrid en 1939. “Que mi Nombre No se Borre de la&nbsp;Historia”.</a>
											<span class="post-date">12 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/10/republicanos-victimas-del-franquismo-arrojados-a-las-fosas-comunes-del-cementerio-de-sevilla-parte-2-las-otras-fosas/">REPUBLICANOS Víctimas del franquismo ARROJADOS a las FOSAS Comunes del cementerio de Sevilla. Parte 2, Las otras&nbsp;FOSAS</a>
											<span class="post-date">10 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/10/cuando-el-averno-franquista-se-cernio-sobre-sevilla-los-franquistas-exterminaron-a-cerca-de-13-000-republicanos-parte-2-los-asesinatos/">Cuando el AVERNO franquista se cernió sobre Sevilla. Los franquistas EXTERMINARON a cerca de 13.000 Republicanos. Parte 2, Los&nbsp;ASESINATOS</a>
											<span class="post-date">10 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/08/el-asesinato-de-19-miembros-republicanos-del-ayuntamiento-de-sevilla-por-maleantes-franquistas/">El ASESINATO de 19 miembros REPUBLICANOS del Ayuntamiento de Sevilla por maleantes franquistas en&nbsp;1936</a>
											<span class="post-date">8 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/05/victimas-republicanas-en-las-fosas-franquistas-de-puebla-de-alcocer-badajoz/">Víctimas REPUBLICANAS en las FOSAS franquistas de Puebla de Alcocer&nbsp;(Badajoz)</a>
											<span class="post-date">5 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/04/el-republicano-y-alcalde-de-granada-luis-fajardo-fernandez-fue-asesinado-por-criminales-franquistas-en-granada-en-1936/">El ASESINATO del REPUBLICANO y Alcalde de Granada LUIS FAJARDO FERNÁNDEZ, por franquistas, en Granada en&nbsp;1936</a>
											<span class="post-date">4 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/03/francisca-cordero-millan-activista-republicana-en-defensa-de-los-derechos-de-las-mujeres-asesinada-por-los-franquistas-en-montijo-badajoz/">FRANCISCA CORDERO MILLÁN, Activista REPUBLICANA en defensa de los Derechos de las Mujeres, ASESINADA por una partida de delincuentes falangistas en Montijo&nbsp;(Badajoz)</a>
											<span class="post-date">3 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/02/la-republicana-y-defensora-de-los-derechos-de-las-mujeres-juana-gallego-coco-fue-asesinada-por-una-cuadrilla-de-mercenarios-falangistas-en-montijo-en-1936/">La REPUBLICANA y defensora de las Mujeres, JUANA GALLEGO COCO, fue ASESINADA por una cuadrilla de mercenarios falangistas en Montijo (Badajoz), en&nbsp;1936</a>
											<span class="post-date">2 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/02/represion-y-crimenes-franquistas-en-barcial-de-la-loma-valladolid/">CRÍMENES franquistas en Barcial de la Loma&nbsp;(Valladolid)</a>
											<span class="post-date">2 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/01/alonsotegi-vizcaya-1980-un-atentado-contra-el-pnv-de-la-banda-terrorista-franquista-gae-dejo-4-muertos-y-20-heridos-en-el-bar-aldana-el-silencio-sigue-encubriendo-a-los-asesinos/">Alonsotegi (Vizcaya), 1980. Unos franquistas de los GAE, ASESINARON a 4 seguidores del PNV en el bar Aldana. Los terroristas siguen encubiertos por el&nbsp;silencio</a>
											<span class="post-date">1 noviembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/31/pilar-bueno-ibanez-comunista-una-de-las-trece-rosas-vilmente-asesinada-por-la-canalla-franquista-en-madrid-en-1939/">PILAR BUENO IBÁÑEZ, Comunista, una de Las Trece Rosas ASESINADA por la canalla franquista en Madrid en&nbsp;1939</a>
											<span class="post-date">31 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/31/campo-de-exterminio-de-las-arenas-sevilla-cuando-los-franquistas-ensenaron-a-los-nazis-a-matar-mas-y-mejor/">Campo de EXTERMINIO de Las Arenas (Sevilla), cuando los franquistas enseñaron a los nazis a MATAR MÁS y&nbsp;MEJOR</a>
											<span class="post-date">31 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/31/federico-bascunana-sanchez-responsable-de-la-reorganizacion-del-pce-en-madrid-en-1939-donde-fue-asesinado-por-bandidos-franquistas-junto-a-las-13-rosas-y-otros-42-companeros/">Asesinos franquistas FUSILARON al Comunista FEDERICO BASCUÑANA SÁNCHEZ en Madrid, junto a las 13 Rosas y otros 42&nbsp;compañeros</a>
											<span class="post-date">31 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/30/jose-maria-alvarino-navarro-poeta-de-la-luna-y-del-amor-oscuro-republicano-vilmente-asesinado-por-malhechores-franquistas-en-1936/">JOSÉ MARÍA ALVARIÑO NAVARRO, Poeta de la Luna y del Amor Oscuro, REPUBLICANO, vilmente ASESINADO por malhechores franquistas en&nbsp;1936</a>
											<span class="post-date">30 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/29/pablo-troyano-moraga-periodista-republicano-asesinado-sin-motivo-razon-ni-juicio-por-bandidos-franquistas-en-cordoba-en-1936/">PABLO TROYANO MORAGA, periodista, REPUBLICANO, ASESINADO por bandidos franquistas en Córdoba en&nbsp;1936</a>
											<span class="post-date">29 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/27/represion-y-masacre-de-la-masoneria-espanola-por-la-canalla-franquista-parte-2-los-crimenes/">Represión y MASACRE de la Masonería Española por la canalla franquista. Parte 2, Los&nbsp;CRÍMENES</a>
											<span class="post-date">27 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/27/represion-y-masacre-de-la-masoneria-espanola-por-la-canalla-franquista-parte-1-la-represion/">Represión y MASACRE de la Masonería Española por la canalla franquista. Parte 1, La&nbsp;REPRESIÓN</a>
											<span class="post-date">27 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/26/en-1936-la-canalla-franquista-asesino-a-21-militares-y-civiles-destinados-en-ifni-por-permanecer-fieles-a-la-republica-espanola/">En 1936, los franquistas ASESINARON a 21 militares y civiles destinados en Ifni, por su fidelidad a la REPÚBLICA&nbsp;Española</a>
											<span class="post-date">26 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/25/violencia-franquista-contra-la-familia-republicana-ramiro-breton-el-padre-felix-asesinado-su-mujer-cayetana-y-su-hija-elena-pasaron-varios-anos-en-prision/">VIOLENCIA franquista contra la familia REPUBLICANA RAMIRO-BRETÓN, el padre, FÉLIX, ASESINADO. Su mujer CAYETANA y su hija ELENA pasaron varios años en&nbsp;prisión</a>
											<span class="post-date">25 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/24/el-socialista-y-oficial-del-ejercito-republicano-tomas-centeno-sierra-fue-torturado-hasta-la-muerte-por-la-policia-franquista-en-madrid-en-1953/">El Socialista y Oficial del Ejército REPUBLICANO, TOMÁS CENTENO SIERRA, fue TORTURADO hasta la MUERTE por la policía franquista en Madrid en&nbsp;1953</a>
											<span class="post-date">24 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/23/en-1971-la-policia-franquista-asesino-de-8-balazos-a-antonio-ruiz-villalba-trabajador-de-la-seat-durante-una-huelga-en-la-zona-franca-de-barcelona/">En 1971, la policía franquista ASESINÓ de 8 balazos a ANTONIO RUIZ VILLALBA, trabajador de la Seat, durante una huelga en la Zona Franca de&nbsp;Barcelona</a>
											<span class="post-date">23 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/23/los-franquistas-practicaron-el-terror-y-la-muerte-contra-el-magisterio-republicano-palentino/">Los franquistas reprimieron mediante el TERROR y la MUERTE al Magisterio REPUBLICANO&nbsp;palentino</a>
											<span class="post-date">23 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/21/el-criminal-exterminio-de-la-familia-de-maestros-zamoranos-ferrero-miranda-por-los-franquistas-en-1936/">El CRIMINAL EXTERMINIO de la familia de Maestros zamoranos FERRERO MIRANDA, por los franquistas en&nbsp;1936</a>
											<span class="post-date">21 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/20/la-represion-fascista-en-el-alto-nalon-asturias-parte-2-las-victimas/">La Represión fascista en el Alto Nalón (Asturias). Parte 2, Las&nbsp;VÍCTIMAS</a>
											<span class="post-date">20 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/20/la-represion-fascista-en-el-alto-nalon-asturias-parte-1-la-represion/">La Represión fascista en el Alto Nalón (Asturias). Parte 1, La&nbsp;REPRESIÓN</a>
											<span class="post-date">20 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/19/mercenarios-de-la-guardia-civil-franquista-asesinaron-impunemente-a-balazos-al-trabajador-antonio-padilla-corona-en-tenerife-en-1975/">Mercenarios de la guardia civil franquista, ASESINARON impunemente a balazos al trabajador ANTONIO PADILLA CORONA en Tenerife, en&nbsp;1975</a>
											<span class="post-date">19 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/18/en-memoria-de-tomas-cabrero-lobon-maestro-de-jaraiz-de-la-vera-caceres-asesinado-por-anormales-franquistas-en-zamora-en-1936/">Los franquistas ASESINARON en Zamora en 1936, a TOMÁS CABRERO LOBÓN, Maestro de Jaráiz de la Vera&nbsp;(Cáceres)</a>
											<span class="post-date">18 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/17/represion-y-crimenes-franquistas-en-puebla-de-alcocer-badajoz-parte-2-los-asesinatos/">Represión y CRÍMENES franquistas en Puebla de Alcocer (Badajoz). Parte 2, Los&nbsp;Asesinatos</a>
											<span class="post-date">17 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/17/represion-y-crimenes-franquistas-en-puebla-de-alcocer-badajoz-parte-1-la-represion/">Represión y CRÍMENES franquistas en Puebla de Alcocer (Badajoz). Parte 1, La&nbsp;Represión</a>
											<span class="post-date">17 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/16/berriz-vizcaya-1937-jose-aguirre-lopez-gregorio-urquijo-alberdi-y-felipe-urtiaga-eguren-fusilados-por-traidores-franquistas-por-defender-la-legalidad-republicana/">Berriz (Vizcaya), 1937. Traidores franquistas fusilaron a JOSÉ AGUIRRE LÓPEZ, GREGORIO URQUIJO ALBERDI y FELIPE URTIAGA EGUREN, por defender la legalidad&nbsp;REPUBLICANA</a>
											<span class="post-date">16 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/16/genocidio-franquista-en-el-camp-de-la-bota-de-barcelona/">GENOCIDIO franquista en el Camp de la Bota de&nbsp;Barcelona</a>
											<span class="post-date">16 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/14/decenas-de-republicanos-asesinados-y-arrojados-a-las-fosas-franquistas-de-farasdues/">Los franquistas ASESINARON a decenas de REPUBLICANOS y los arrojaron a FOSAS en Farasdués&nbsp;(Zaragoza)</a>
											<span class="post-date">14 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/14/encarnacion-rodriguez-alhaja-y-su-marido-santiago-garcia-jerez-vilmente-asesinados-por-bandidos-del-ejercito-nazional-en-montijo-en-1936/">ENCARNACIÓN RODRIGUEZ ALHAJA, y su marido SANTIAGO GARCÍA JEREZ, vilmente ASESINADOS por bandidos del “ejército” nazional en Montijo, en&nbsp;1936</a>
											<span class="post-date">14 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/13/miseria-y-muerte-en-la-carcel-franquista-de-mujeres-de-durango-vizcaya/">Miseria y MUERTE en la cárcel franquista de mujeres de Durango&nbsp;(Vizcaya)</a>
											<span class="post-date">13 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/12/franquismo-mortal-en-herrera-del-duque-badajoz-parte-2-los-asesinatos/">franquismo mortal en Herrera Del Duque (Badajoz). Parte 2, Los&nbsp;Asesinatos</a>
											<span class="post-date">12 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/11/jose-emilio-fernandez-perez-estudiante-de-16-anos-ametrallado-a-muerte-por-la-guardia-civil-franquista-en-apatamonasterio-vizcaya-en-1978/">JOSÉ EMILIO FERNÁNDEZ PÉREZ, estudiante de 16 años, AMETRALLADO a MUERTE por la guardia civil franquista en Apatamonasterio (Vizcaya), en&nbsp;1978</a>
											<span class="post-date">11 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/11/en-memoria-de-los-trabajadores-de-la-sociedad-de-trabajadores-de-la-tierra-de-olmo-de-la-guarena-raimundo-flores-timoteo-martin-y-valentin-martin-asesinados-por-la-canalla-falangista-en-1936/">En MEMORIA de Raimundo FLORES, Timoteo MARTÍN y Valentín MARTÍN, de la Sociedad de Trabajadores de la Tierra de Olmo de la Guareña, ASESINADOS por franquistas en&nbsp;1936</a>
											<span class="post-date">11 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/10/hipolito-pavon-garcia-concejal-republicano-del-ayuntamiento-de-sevilla-asesinado-por-una-banda-armada-fascista-en-sevilla-en-1936/">Sevilla, 1936. ASESINATO del concejal REPUBLICANO HIPÓLITO PAVÓN GARCÍA por una banda armada&nbsp;fascista</a>
											<span class="post-date">10 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/10/doce-republicanos-salmantinos-asesinados-en-campos-de-concentracion-nazis/">Doce REPUBLICANOS salmantinos ASESINADOS en campos de concentración&nbsp;nazis</a>
											<span class="post-date">10 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/09/angel-etxaniz-olabarria-separatista-vasco-asesinado-por-miserables-franquistas-del-batallon-vasco-espanol-en-ondarroa-en-1980/">Ángel Etxaniz Olabarria, Separatista vasco, ASESINADO por miserables franquistas del “batallón vasco español” en Ondarroa, en&nbsp;1980</a>
											<span class="post-date">9 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/09/matanza-franquista-de-republicanos-en-coria-del-rio/">MATANZA franquista de REPUBLICANOS en Coria del&nbsp;Río</a>
											<span class="post-date">9 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/08/eugenio-insua-antifascista-y-republicano-fusilado-por-rebeldes-franquistas-en-el-espinar-segovia-en-1936/">EUGENIO INSÚA, Antifascista y REPUBLICANO, fusilado por rebeldes franquistas en El Espinar (Segovia) en&nbsp;1936</a>
											<span class="post-date">8 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/05/saturraran-1975-un-guardia-civil-asesino-a-koldo-arriola-arriola-de-un-disparo-a-quemarropa-por-cantar-en-euskera-tenia-18-anos/">Saturrarán, 1975. Un guardia civil ASESINÓ de un disparo a quemarropa a KOLDO ARRIOLA ARRIOLA por cantar en Euskera. Tenía 18&nbsp;años</a>
											<span class="post-date">5 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/03/la-masacre-franquista-de-la-poblacion-republicana-de-bornos-cadiz-en-1936-parte-2-los-crimenes/">La MASACRE franquista de la población Republicana de Bornos (Cádiz) en 1936. Parte 2, Los&nbsp;CRÍMENES</a>
											<span class="post-date">3 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/03/la-masacre-franquista-de-la-poblacion-republicana-de-bornos-cadiz-en-1936-parte-1-el-golpe-fascista/">La MASACRE franquista de la población Republicana de Bornos (Cádiz) en 1936. Parte 1, El golpe&nbsp;fascista</a>
											<span class="post-date">3 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/02/en-1939-mercenarios-nazionales-asesinaron-a-7-jovenes-republicanos-asturianos-en-celanova-orense/">En 1939, mercenarios nazionales ASESINARON a 7 jóvenes REPUBLICANOS Asturianos en Celanova&nbsp;(Orense)</a>
											<span class="post-date">2 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/01/cirilo-moro-colodron-alcalde-socialista-de-nava-del-rey-valladolid-asesinado-por-un-escuadron-del-amanecer-franquista-junto-a-otros-9-republicanos-en-1936/">CIRILO MORO COLODRÓN, Alcalde Socialista de Nava del Rey (Valladolid), ASESINADO junto a otros 9 REPUBLICANOS en 1936, por un “escuadrón del amanecer”&nbsp;franquista</a>
											<span class="post-date">1 octubre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/30/en-1942-4-republicanos-fueron-fusilados-por-elementos-franquistas-en-el-cementerio-de-guadalajara/">En 1942, 4 REPUBLICANOS fueron fusilados por elementos franquistas en el cementerio de&nbsp;Guadalajara</a>
											<span class="post-date">30 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/29/en-memoria-del-tipografo-jose-raya-hurtado-socialista-y-mason-una-escuadra-negra-franquista-lo-fusilo-junto-a-otros-11-republicanos-en-el-barranco-de-viznar-granada-en-1936/">En Memoria del Tipógrafo JOSÉ RAYA HURTADO, Socialista y Masón. Una escuadra negra franquista lo fusiló junto a otros 11 REPUBLICANOS en el barranco de Víznar (Granada), en&nbsp;1936</a>
											<span class="post-date">29 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/27/violencia-sexuada-en-las-cinco-villas-zaragoza-parte-2-republicanas-asesinadas-por-los-franquistas/">VIOLENCIA sexuada franquista en las Cinco Villas (Zaragoza). Parte 2, REPUBLICANAS&nbsp;ASESINADAS</a>
											<span class="post-date">27 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/27/violencia-sexuada-en-las-cinco-villas-zaragoza-parte-1-represion-franquista-contra-las-mujeres/">VIOLENCIA sexuada franquista en las Cinco Villas (Zaragoza). Parte 1, Represión contra las&nbsp;Mujeres</a>
											<span class="post-date">27 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/25/manuela-moreno-presa-en-la-carcel-franquista-de-torrero-zaragoza-donde-murieron-en-una-semana-42-ninos-hijos-de-prisioneras-republicanas/">MANUELA MORENO, presa en penales franquistas: En la cárcel de Predicadores (Zaragoza) MURIERON en una semana 42 niños, hijos de prisioneras&nbsp;REPUBLICANAS</a>
											<span class="post-date">25 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/23/luis-fernandez-aguado-alcalde-republicano-de-fuenlabrada-fusilado-por-los-franquistas-en-madrid-en-1940/">LUIS FERNÁNDEZ AGUADO, Alcalde REPUBLICANO de Fuenlabrada, FUSILADO por los franquistas en Madrid en&nbsp;1940</a>
											<span class="post-date">23 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/22/angel-almazan-luna-militante-del-partido-del-trabajo-de-espana-asesinado-a-patadas-por-policias-franquistas-en-madrid-en-1976/">ÁNGEL ALMAZÁN LUNA, militante del Partido del Trabajo de España, policías franquistas le ASESINARON de una brutal paliza en Madrid, en&nbsp;1976</a>
											<span class="post-date">22 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/22/el-asesinato-de-los-concejales-republicanos-del-ayuntamiento-de-salamanca-luis-maldonado-bomati-manuel-de-alba-ratero-y-casimiro-paredes-mier/">El ASESINATO de los concejales REPUBLICANOS del Ayuntamiento de Salamanca, LUIS MALDONADO BOMATI, MANUEL DE ALBA RATERO, y CASIMIRO PAREDES&nbsp;MIER</a>
											<span class="post-date">22 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/22/joaquina-charro-gomez-la-pasionaria-de-montijo-cruelmente-asesinada-por-bandoleros-falangistas-en-montijo-badajoz-en-1938/">JOAQUINA CHARRO GÓMEZ, La Pasionaria de Montijo, Cruelmente ASESINADA por bandoleros falangistas en Montijo (Badajoz), en&nbsp;1938</a>
											<span class="post-date">22 septiembre, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/08/28/masacre-en-rute-cordoba-los-franquistas-asesinaron-a-mas-de-50-republicanos-en-1936-parte-2-las-victimas/">MASACRE en Rute Córdoba, los franquistas ASESINARON a más de 50 REPUBLICANOS en 1936. Parte 2, Las&nbsp;víctimas</a>
											<span class="post-date">28 agosto, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/21/por-su-lealtad-a-la-republica-espanola-el-contralmirante-camilo-molins-carrera-se-nego-a-unirse-a-los-rebeldes-franquistas-quienes-lo-fusilaron-en-cartagena-en-1939/">El Contralmirante CAMILO MOLINS CARRERA, leal a la REPÚBLICA Española, se negó a unirse a los rebeldes franquistas, quienes lo FUSILARON en Cartagena en&nbsp;1939</a>
											<span class="post-date">21 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/19/la-santa-uncion-de-los-crimenes-del-cura-don-juan/">La santa unción de los CRÍMENES del cura Don&nbsp;Juan</a>
											<span class="post-date">19 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/19/antonio-gonzalez-ramos-militante-del-pucc-asesinado-de-una-brutal-paliza-por-un-policia-franquista-en-santa-cruz-de-tenerife-en-1975/">En 1975, en Santa Cruz de Tenerife, un policía franquista ASESINÓ de una brutal paliza a ANTONIO GONZÁLEZ RAMOS, militante del&nbsp;PUCC</a>
											<span class="post-date">19 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/encarnacion-jimenez-asesinada-en-malaga-en-1937-por-los-franquistas-por-lavar-ropa-de-milicianos-republicanos/">ENCARNACIÓN JIMÉNEZ, ASESINADA en Málaga en 1937 por los franquistas, porque era lavandera&nbsp;REPUBLICANA</a>
											<span class="post-date">17 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-de-paterna-valencia-parte-3-la-fosa-de-la-cultura/">Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España, «El Terrer» de Paterna (Valencia). Parte 3, La Fosa de la&nbsp;Cultura</a>
											<span class="post-date">17 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/">Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España, «El Terrer» de Paterna (Valencia). Parte 2, Las Fosas&nbsp;franquistas</a>
											<span class="post-date">17 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/25/el-maestro-jose-fitor-cabot-fue-asesinado-por-falangistas-y-guardia-civil-en-olmeda-de-jadraque-en-1936-por-solidarizarse-con-la-clase-trabajadora/">El maestro JOSÉ FITOR CABOT, fue ASESINADO en Olmeda de Jadraque en 1936 por falangistas y guardia civil, por su compromiso solidario con los&nbsp;trabajadores</a>
											<span class="post-date">25 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/22/horacio-perez-perez-capitan-de-corbeta-de-la-marina-de-la-republica-espanola-fusilado-por-los-franquistas-en-paterna-valencia-en-1939/">HORACIO PÉREZ PÉREZ, Capitán de Corbeta de la Marina de la REPÚBLICA Española, FUSILADO por los franquistas en Paterna (Valencia) en&nbsp;1939</a>
											<span class="post-date">22 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/21/soria-capital-republicanos-asesinados-por-los-sublevados-franquistas-en-1936/">Soria Capital. REPUBLICANOS ASESINADOS por los sublevados franquistas en&nbsp;1936</a>
											<span class="post-date">21 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/18/el-cartero-y-socialista-francisco-gonzalo-de-francisco-fue-asesinado-por-bandoleros-falangistas-en-siguenza-en-1936/">En 1936, los falangistas ASESINARON en Sigüenza al  cartero SOCIALISTA FRANCISCO GONZALO DE&nbsp;FRANCISCO</a>
											<span class="post-date">18 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/15/lucas-calahorra-latorre-sindicalista-de-ugt-asesinado-por-elementos-franquistas-en-el-barranco-de-la-bartolina-o-en-cetina-zaragoza-en-1936/">LUCAS CALAHORRA LATORRE, sindicalista de UGT, ASESINADO por elementos franquistas en el barranco de La Bartolina o en Cetina (Zaragoza) en&nbsp;1936</a>
											<span class="post-date">15 junio, 2021</span>
									</li>
					</ul>

		</aside><aside id="archives-11" class="widget widget_archive"><h3 class="widget-title">“La lucha del hombre contra el poder es la lucha de la memoria contra el olvido”. Milan Kundera</h3>		<label class="screen-reader-text" for="archives-dropdown-11">“La lucha del hombre contra el poder es la lucha de la memoria contra el olvido”. Milan Kundera</label>
		<select id="archives-dropdown-11" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/'> abril 2022 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/'> marzo 2022 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2022/02/'> febrero 2022 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2022/01/'> enero 2022 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/12/'> diciembre 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/11/'> noviembre 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/10/'> octubre 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/09/'> septiembre 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/08/'> agosto 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/'> julio 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/'> junio 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/'> mayo 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/'> abril 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/'> marzo 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/'> febrero 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/'> enero 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/'> diciembre 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/'> noviembre 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/'> octubre 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/'> septiembre 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/'> agosto 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/'> julio 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/'> junio 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/'> mayo 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/'> abril 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/'> marzo 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/08/'> agosto 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/10/'> octubre 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-11" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">BÚSQUEDAS</h3>	<form method="get" id="searchform" class="searchform" action="https://documentalismomemorialistayrepublicano.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/02/" aria-label="Entradas publicadas el 2 de April de 2022">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/04/" aria-label="Entradas publicadas el 4 de April de 2022">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/09/" aria-label="Entradas publicadas el 9 de April de 2022">9</a></td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/10/" aria-label="Entradas publicadas el 10 de April de 2022">10</a></td>
	</tr>
	<tr>
		<td>11</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/12/" aria-label="Entradas publicadas el 12 de April de 2022">12</a></td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/13/" aria-label="Entradas publicadas el 13 de April de 2022">13</a></td><td>14</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/15/" aria-label="Entradas publicadas el 15 de April de 2022">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/" aria-label="Entradas publicadas el 20 de April de 2022">20</a></td><td id="today">21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2022/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h3 class="widget-title">Estadísticas del sitio</h3>		<ul>
			<li>1.789.664 hits</li>
		</ul>
		</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>
			<ul>
				<li class="page_item page-item-20608"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/bombardeos-aereos/">BOMBARDEOS Aéreos</a></li>
<li class="page_item page-item-20614"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/campos-de-exterminio-nazis/">Campos nazis de&nbsp;EXTERMINIO</a></li>
<li class="page_item page-item-20617"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/colectivos/">Colectivos VÍCTIMAS del&nbsp;franquismo</a></li>
<li class="page_item page-item-3"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/contacto/">Contacto</a></li>
<li class="page_item page-item-20715"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/represion-y-muerte-franquistas-contra-las-mujeres-republicanas/">El franquismo REPRIMIÓ a MUERTE a las Mujeres&nbsp;REPUBLICANAS</a></li>
<li class="page_item page-item-20724"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/olvido-y-transicion/">El OLVIDO de las VÍCTIMAS del&nbsp;franquismo</a></li>
<li class="page_item page-item-20843"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/el-timo-franquista-de-la-transicion/">El TIMO franquista de la&nbsp;TRANSICIÓN</a></li>
<li class="page_item page-item-5164"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/homenaje-al-soldado-republicano/">En MEMORIA del Ejeŕcito de la REPÚBLICA&nbsp;Española</a></li>
<li class="page_item page-item-2"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/acerca-de/">Enlaces</a></li>
<li class="page_item page-item-20621"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/fosas-del-franquismo/">FOSAS del franquismo</a></li>
<li class="page_item page-item-20627"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/franquismo/">franquismo</a></li>
<li class="page_item page-item-20710"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/fuerzas-del-orden-leales-a-la-republica-victimas-de-los-franquistas/">Fuerzas del Orden LEALES a la REPÚBLICA, VÍCTIMAS de los&nbsp;franquistas</a></li>
<li class="page_item page-item-20631"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/hombres/">Hombres</a></li>
<li class="page_item page-item-20640"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/hombres-con-entradas-propias/">Hombres con Entradas&nbsp;Propias</a></li>
<li class="page_item page-item-20652"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/hombres-que-aparecen-en-entradas-no-propias-apellidos-a-b/">Hombres que aparecen en Entradas NO Propias; APELLIDOS&nbsp;A-B</a></li>
<li class="page_item page-item-20656"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/hombres-que-aparecen-en-entradas-no-propias-apellidos-c-f/">Hombres que aparecen en Entradas NO Propias; APELLIDOS&nbsp;C-E</a></li>
<li class="page_item page-item-20661"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/hombres-que-aparecen-en-entradas-no-propias-apellidos-f-j/">Hombres que aparecen en Entradas NO Propias; APELLIDOS&nbsp;F-J</a></li>
<li class="page_item page-item-20664"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/hombres-que-aparecen-en-entradas-no-propias-apellidos-l-n/">Hombres que aparecen en Entradas NO Propias; APELLIDOS&nbsp;L-N</a></li>
<li class="page_item page-item-20667"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/hombres-que-aparecen-en-entradas-no-propias-apellidos-o-r/">Hombres que aparecen en Entradas NO Propias; APELLIDOS&nbsp;O-R</a></li>
<li class="page_item page-item-20681"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/hombres-que-aparecen-en-entradas-no-propias-apellidos-s-z/">Hombres que aparecen en Entradas NO Propias; APELLIDOS&nbsp;S-Z</a></li>
<li class="page_item page-item-20967"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/la-aniquilacion-del-magisterio-republicano-2/">La ANIQUILACIÓN del Magisterio&nbsp;REPUBLICANO</a></li>
<li class="page_item page-item-20730"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/las-matanzas-de-republicanos-en-los-territorios-y-regiones-de-espana/">La Represión franquista en los Territorios de&nbsp;España</a></li>
<li class="page_item page-item-20705"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/menores-de-edad-victimas-del-franquismo/">Menores de edad VÍCTIMAS del&nbsp;franquismo</a></li>
<li class="page_item page-item-5857"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/nunca-os-olvidaremos/">Nunca os Olvidaremos</a></li>
<li class="page_item page-item-20726"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/poblaciones-castigadas-por-la-barbarie-franquista/">Poblaciones CASTIGADAS por la BARBARIE&nbsp;franquista</a></li>
<li class="page_item page-item-20600"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/">RecueRda RepúBlica. Documento en Memoria de las Víctimas del&nbsp;franquismo</a></li>
<li class="page_item page-item-21030"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/titulos-de-todas-las-entradas-2/">Títulos de Todas las&nbsp;Entradas</a></li>
<li class="page_item page-item-20803 current_page_parent"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/todas-las-entradas/">Todas las Entradas</a></li>
<li class="page_item page-item-20728"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/prisiones-franquistas/">TORTURA y MUERTE, las Prisiones&nbsp;franquistas</a></li>
			</ul>

			</aside><aside id="gravatar-3" class="widget widget_gravatar"><h3 class="widget-title">“Serán cenizas, mas tendrán sentido”   Francisco de Quevedo</h3><p><img alt='' src='https://1.gravatar.com/avatar/4521c7e02a0cdeae56678db91a808006?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
</aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202216z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4521c7e02a0cdeae56678db91a808006">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-login.php?action=logout&_wpnonce=8874fbb206","homeURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/","postID":"24792","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-p2-breathe actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://documentalismomemorialistayrepublicano.wordpress.com">
				<img alt='' src='https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				RecueRda RepúBlica, documento memoria			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 333 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="118198495" />
										<input type="hidden" name="source" value="https://documentalismomemorialistayrepublicano.wordpress.com/2022/04/20/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="b94e8b24c9" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2022%2F04%2F20%2Fel-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://documentalismomemorialistayrepublicano.wordpress.com">
				<img alt='' src='https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				RecueRda RepúBlica, documento memoria			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://documentalismomemorialistayrepublicano.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2022%2F04%2F20%2Fel-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2022%2F04%2F20%2Fel-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7ZWPl-6rS">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/118198495/posts/24792">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/2022\/04\/20\/el-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936\/":24792};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jMsOwiAQRX9InGra7ozfQuCmhQ4PZRA/XxI3TRfdnnPPpZaVSVEQhXwhi48zyN+rLxfaqVBV5rq4WKg5u0AKoXabNgfFupEgZNaCAz/5Ybf19auiYtXRMt4nY5NC6Ej9I38APXyGx20e7+M8DNPkf9eXTwk='></script>
<script src='https://s1.wp.com/wp-includes/js/dist/vendor/lodash.min.js?m=1627645843h&#038;ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/plugins/gutenberg-core/v13.0.0/build/url/index.min.js?m=1649981030h'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"domain":"","locale_data":{"messages":{"":{"domain":"","plural_forms":"nplurals=2; plural=n != 1;","language":"es","project_id_version":"Plugins - Gutenberg - Development (trunk)"},"You are probably offline.":["Probablemente est\u00e1s fuera de l\u00ednea."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}}} );
</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v13.0.0/build/api-fetch/index.min.js?m=1649981030h&#038;ver=b3dff7bbc29b5636d58cdd73d2973625' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://public-api.wordpress.com/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "86456edfd2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://documentalismomemorialistayrepublicano.wordpress.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylzkkOwjAQBMAPYY+tIEQOiLeMPUNw8CYvYXk9uXJEPrZaqm54ZmFTbBwbZN8XFyssfY+Gy7I3hWHTk1RSgenOE1AKojDSG1wkfsngolzrAf51UOtRwvhkRl/0lvL4DfsQlYtD7z7YXIqC+IbdN5Gx7MXgAHEubLExjUIpDApcLWYW9xb8j3QNF306zvNZq0mtXz5C1a0='></script>
<script type='text/javascript'>
wp.galleryBlockV2Enabled = true
</script>
<script id='wp-element-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v13.0.0/build/element/index.min.js?m=1649981030h&#038;ver=384138f24ab8d085f9dfc020d02d8fbe' id='wp-element-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"domain":"","locale_data":{"messages":{"":{"domain":"","plural_forms":"nplurals=2; plural=n != 1;","language":"es","project_id_version":"Plugins - Gutenberg - Development (trunk)"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}}} );
</script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"domain":"","locale_data":{"messages":{"":{"domain":"","plural_forms":"nplurals=2; plural=n != 1;","language":"es","project_id_version":"Plugins - Gutenberg - Development (trunk)"},"Design":["Dise\u00f1o"],"Text":["Texto"],"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Theme":["Tema"],"Media":["Medios"],"Embeds":["Incrustados"],"Reusable blocks":["Bloque reutilizable"],"Widgets":["Widgets"]}}} );
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylkkGOwjAMRS9E6lag0bAYcZY2sVqXJC6JXeD2hO2IDfLSsvX09fzhvjnPWTALbFFnyhVmbeOEZW6bgrAPx67vepiUYgCqri5jjHx3eNMxAuWAjy5R7tZ6gG9xV3x6DliNmK0QF5KnuykqGmGe08bVSikY9OEKq1C2ssIooxGxSIquXZOQ2XZduMj7bUbOFNlfP4Sh7KO+S7FWCFQFdsyBCyROjW2xaE3cepaawf2fwkv6G35O5/Pv0B/79QWaozOk'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript'>
moment.updateLocale( 'es', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"es","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"g:i a","date":"j F, Y","datetime":"j \\d\\e F \\d\\e Y H:i","datetimeAbbreviated":"j M Y H:i"},"timezone":{"offset":2,"string":"Europe\/Madrid","abbr":"CEST"}} );
</script>
<script id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"domain":"","locale_data":{"messages":{"":{"domain":"","plural_forms":"nplurals=2; plural=n != 1;","language":"es","project_id_version":"Plugins - Gutenberg - Development (trunk)"},"%s applied.":["%s aplicado."],"%s removed.":["%s eliminado."]}}} );
</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v13.0.0/build/rich-text/index.min.js?m=1649981030h&#038;ver=c0fa4616a3af08d9b8cb8f2b0c7ec695' id='wp-rich-text-js'></script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/plugins/gutenberg-core/v13.0.0/build/warning/index.min.js?m=1649981030h'></script>
<script id='wp-components-js-translations'>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</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v13.0.0/build/components/index.min.js?m=1649981030h&#038;ver=e2c9db973a7c82ba1f4223b449317974' id='wp-components-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"domain":"","locale_data":{"messages":{"":{"domain":"","plural_forms":"nplurals=2; plural=n != 1;","language":"es","project_id_version":"Plugins - Gutenberg - Development (trunk)"},"Widget types":["Tipos de widgets"],"Themes":["Temas"],"Base":["Base"],"Widget areas":["\u00c1reas de widgets"],"Navigation Area":["\u00c1rea de navegaci\u00f3n"],"Menu Location":["Ubicaci\u00f3n del men\u00fa"],"Menu":["Men\u00fa"],"User":["Usuario"],"Post Type":["Tipo de contenido"],"Site":["Sitio"],"Global Styles":["Estilos globales"],"Menu Item":["Elemento del men\u00fa"],"Site Title":["T\u00edtulo del sitio"],"Taxonomy":["Taxonom\u00eda"],"Media":["Medios"],"Plugins":["Plugins"],"(no title)":["(sin t\u00edtulo)"],"Widgets":["Widgets"],"Comment":["Comentario"]}}} );
</script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"domain":"","locale_data":{"messages":{"":{"domain":"","plural_forms":"nplurals=2; plural=n != 1;","language":"es","project_id_version":"Plugins - Gutenberg - Development (trunk)"},"Create Reusable block":["Crear un bloque reutilizable"],"Manage Reusable blocks":["Gestionar bloques reutilizables"],"Reusable block created.":["Bloque reutilizable creado."],"Name":["Nombre"],"Untitled Reusable block":["Bloque reutilizable sin t\u00edtulo"],"Add to Reusable blocks":["A\u00f1adir a los bloques reutilizables"],"Convert to regular blocks":["Convertir a bloques normales"],"Close":["Cerrar"],"Cancel":["Cancelar"],"Save":["Guardar"]}}} );
</script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"domain":"","locale_data":{"messages":{"":{"domain":"","plural_forms":"nplurals=2; plural=n != 1;","language":"es","project_id_version":"Plugins - Gutenberg - Development (trunk)"},"Block rendered as empty.":["Bloque mostrado como vac\u00edo."],"Error loading block: %s":["Error al cargar el bloque: %s"]}}} );
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyl0kkOwjAMBdALkaEqQnSBOEsGq7hN48pxWrg9hR1LlKVt6cm2vtlXFSgLZDFrqiPmYsZ6lB54PCYMZut6bbU1vmKKZoaXJ8dRlQexhCrFYI7w1AtmPZWT+RfMJBigVRGaIauERRqhnTgGqrnV8YnCrCCiEDdSn5aKTlyjw1CL8wnUd7fWjxfgDVgVjKAYDqr1zA1hX49M/TD35dZdzsNw7WxvpzfUyvdv'></script>
<script src='https://s2.wp.com/wp-admin/js/editor.min.js?m=1631121445h&#038;ver=6.0-alpha-52450' id='editor-js'></script>
<script id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"410c9e7268","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2022%2F04%2F20%2Fel-alcalde-republicano-y-socialista-de-marchena-sevilla-luis-arispon-rodriguez-fue-asesinado-por-agentes-fascistas-en-alcala-de-guadaira-en-1936%2F","blog_id":"118198495","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=118198495&v=wpcom&tz=2&user_id=0&subd=documentalismomemorialistayrepublicano","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"es","layout":"0"};
</script>
<script type='text/javascript' id='wp-block-library-js-translations'>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</script>
<script type='text/javascript' id='p2-blocks-js-view-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "p2-blocks", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='p2-blocks-wpcom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "p2-blocks-wpcom", { "locale_data": { "messages": { "": {} } } } );
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkttuwjAMhl9ortsxTeNi2rMkqSluc1KcUHh7LKbeMMS4i+3/+31QcM3gUqwUK2bfJo6CU9PQUpm0UghPw67rux5tYz+i9ckt4NkWUy7IcaRzFzh2s7zhA6/8DjdC8MS0/quCNbsUsBpZwIjwFIm0mdRXSVvI1COpLmTzMnUX32NqGEipZm/K3xY4C8rCWceLCxySawIHPr/MhmTZExzJZyobxdH5NqpeBTpIUAcolP3l0Y1Dg20hM2odrCkYjFQq+oJajG70BHKmpCbkcaaaVQtb4gmz8jhR1T+S0qTTa48o3lT6k1CPn/A9fH7s919Dv+vnK2LL5Jk='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NjC3Njc2NLCyzACrCLM8='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://documentalismomemorialistayrepublicano.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'118198495','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'118198495','v':'wpcom','tz':'2','user_id':'0','post':'24792','subd':'documentalismomemorialistayrepublicano'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMCY5clZpUDhfaEd2WU1MWCtjMVlKNmlmSzYvaCYseC5nNXxiU3lyZnJKPy5sKzUxfjRpbUFxP0U2VWl8RU1BOWRVb0U1VDFjNkMtaXlaRWpLWWl0bjA1NyZocVh3L3xFMjcwc256L2lqYlouZSZHNDksWXBLWHxsb1BKckdEVFVvbEZ1Ri9fOXl5OEtsUH5bWlVoVUJFeEpuLWd3K2ZCU0V1P2dVRmozTy8/TTRXS1VIZE94VUsmWnVySXhkQVd3bGVHLjYuW2xiNmVnb1tPSC51fkRdZGp4VEErJnQwWjl6bUZLQWtERls5RnB+eiszOEQlPUg='}]);
_stq.push([ 'clickTrackerInit', '118198495', '24792' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
