<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España de Paterna (Valencia). Parte 2, Las Fosas franquistas | RecueRda RepúBlica, documento memoria</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://documentalismomemorialistayrepublicano.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active .entry-author{font-family:"Arimo",sans-serif}.wf-active .o2-app-controls{font-family:"Arimo",sans-serif}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active .site-header .site-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .site-header .site-description{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; Feed" href="https://documentalismomemorialistayrepublicano.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; RSS de los comentarios" href="https://documentalismomemorialistayrepublicano.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España de Paterna (Valencia). Parte 2, Las Fosas&nbsp;franquistas RSS de los comentarios" href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51252"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNktlygzAMRX+oRsCkeev0W7xoXCXexksy/H0NNARC0/SFQfI90pVsuAYmvcvoMtjCgimaXIJrkN6yZMng8BA1MqU3WGHCeH0HfVRcJdDGC2522lULQ2dMcMIcuDyzKdrJb1pdaigw6noSES5d17RNC6KQUWP/qYCIPA6Q8mBwKUROmqLGPgksKuJo0E5GVkEwfMDIDGouh8aSe43Xs3W8gZ6bn5yuZuaDL5npSOrB9r9LRJ7J6fQCl/4H65uubTpQlPKSZL+zq5sad17zNvD94H9g86sRIkRMidWvpWJZ/qrg/qY37exYen4SUIXbzIwSOJ+p0mn5eTp+6G9ruxBed7LZEYQiJmVEXjP3jX7aj+7YHw/Hvn0/nL4B/9gyCQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.8-beta4-51252' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFdYWQ/it9QaSzRtyial+PfWm4J4m8fMG+wVohan4pgbVGmJi2HnayI3pDZafTCBhI5OuUpwMjR/Cm2j2QZ/HyRSEI3BWcsXwE0Cr//UlS6iacSEY/WBb+mcT9N83E2Heb8s9xfkz0Zu?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJydjdEKwjAMRX/ILk5x+iJ+i1uzmtkmtWl1+3snKCgIgk/hcg4ncIumE87IGQaFKJoDqh4dVoMu4JMGacmjKYppFjgb4l5eHnHni0V9iMOlYJqepwrEPyUTyKVjxnf57XPy2cQk4/QtZEkzXJGtpAeK4qeevP+Wir44YgVX5tlicjNJCNe6rpbVEtpC3sJJ5KxAbHH8u0H1jj8Sh7Cvm9Wm2a6bzWq4A/mFiJw='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1612197847h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1612197847h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?m=1615384028h&#038;ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/vendor/object-fit-polyfill.min.5f0c4c73.js?m=1622811212h&#038;ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script id='react-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://s2.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/vendor/react.min.755b0ae9.js?m=1624062436h' id='react-js'></script>
<script id='react-dom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://s1.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/vendor/react-dom.min.edd8b7a6.js?m=1624062436h' id='react-dom-js'></script>
<script id='utils-js-extra'>
var userSettings = {"url":"\/","uid":"0","time":"1626540673","secure":"1"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"118198495","siteName":"RecueRda Rep\u00faBlica, documento memoria","siteURL":"http:\/\/documentalismomemorialistayrepublicano.wordpress.com","icon":"<img alt='' src='https:\/\/documentalismomemorialistayrepublicano.files.wordpress.com\/2017\/07\/cropped-miliciano2.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/p2-breathe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2021%2F07%2F17%2Flos-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a244857d58","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4063cd4184\" \/>","referer":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/2021\/07\/17\/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas\/","canFollow":"1","feedID":"54960043","statusMessage":"","customizeLink":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2021%2F07%2F17%2Flos-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas%2F","postID":"18442","shortlink":"https:\/\/wp.me\/p7ZWPl-4Ns","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/documentalismomemorialistayrepublicano.wordpress.com\/18442","statsLink":"https:\/\/wordpress.com\/stats\/post\/18442\/documentalismomemorialistayrepublicano.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: P2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 320 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2021%2F07%2F17%2Flos-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-includes/js/utils.min.js?m=1612197847h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://documentalismomemorialistayrepublicano.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/" />
<link rel='shortlink' href='https://wp.me/p7ZWPl-4Ns' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2021%2F07%2F17%2Flos-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2021%2F07%2F17%2Flos-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España de Paterna (Valencia). Parte 2, Las Fosas franquistas" />
<meta property="og:url" content="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/" />
<meta property="og:description" content="Viene de Parte 1, Crímenes nazionales La Plataforma de Asociaciones de Familiares de Víctimas del Franquismo de las Fosas Comunes de Paterna ha comunicado que han concluido los trabajos de exhumaci…" />
<meta property="article:published_time" content="2021-07-17T08:41:22+00:00" />
<meta property="article:modified_time" content="2021-07-17T09:36:35+00:00" />
<meta property="og:site_name" content="RecueRda RepúBlica, documento memoria" />
<meta property="og:image" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png" />
<meta property="og:image:width" content="1267" />
<meta property="og:image:height" content="715" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España de Paterna (Valencia). Parte 2, Las Fosas&nbsp;franquistas" />
<meta name="twitter:image" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://documentalismomemorialistayrepublicano.wordpress.com/osd.xml" title="RecueRda RepúBlica, documento memoria" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#efe28f" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style><meta name="application-name" content="RecueRda RepúBlica, documento memoria" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="¡..Que importa un día, Está el ayer alerto al mañana, mañana al infinito ... Ni el pasado ha muerto, ni está el mañana, ni el ayer, escrito..!  -Antonio Machado-" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://documentalismomemorialistayrepublicano.wordpress.com/feed/;icon-uri=https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Viene de Parte 1, Crímenes nazionales La Plataforma de Asociaciones de Familiares de Víctimas del Franquismo de las Fosas Comunes de Paterna ha comunicado que han concluido los trabajos de exhumación de las fosas 15, 22, 81, 82, 91, 92, 94, 100, 111, 112, 113, 115, 120, 127 y 128, y continúan en 2021 los&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efe28f; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'p2-breathe', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informar de este anuncio' } }, 'siteid': 8982, 'blogid': 118198495 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/amp/"><style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost {
	background-color: rgba(255,255,255,0.9) !important;
}
.no-sidebar .site-header .site-title a { color: #000000;}
.no-sidebar .site-header .site-description { color: #222222;}
a.subscription-link.o2-follow.post-comments-subscribed:after { color: #222222;}
.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after { color: #222222;}
.o2-app-new-post .oblique-strategy { color: #222222;}
.site-footer, .o2-app-new-post .comment-subscription-form { color: #555555;}
body { background-color: #efe28f;}
body.custom-background { background-color: #efe28f;}
.o2-app-footer > .navigation, .navigation .nav-older a { border-color: #B19E1F;}
#secondary { background: #efe28f;}
a { color: #1B74B0;}
a:visited { color: #1B74B0;}
a:active { color: #1B74B0;}
.entry-meta .entry-actions:hover a { color: #1B74B0;}
.entry-meta .entry-actions:hover a:visited { color: #1B74B0;}
.comment-meta .comment-actions:hover a { color: #1B74B0;}
.comment-meta .comment-actions:hover a:visited { color: #1B74B0;}
#help dt { color: #1B74B0;}
#media-buttons .button { color: #1B74B0;}
.o2 .o2-editor-toolbar-button { color: #1A71AC;}
.o2-comment:hover .o2-actions a:after { color: #1B74B0;}
.entry-content a { color: #1B74B0;}
.entry-meta a { color: #1B74B0;}
.o2-comment a { color: #1B74B0;}
.widget a { color: #1B74B0;}
.widget li a { color: #1B74B0;}
.site-main a { color: #1B74B0;}
.o2 .o2-app-controls a { color: #001728;}
.navigation-main a { color: #125B8B;}
.navigation-main ul li li a { color: #1B74B0;}
.navigation-main ul li:hover > a, .navigation-main ul li li a:hover, .navigation-main ul ul li:hover > a, .navigation-main ul li.current-menu-item a { color: #000000;}
.entry-content p a { color: #1B74B0;}
.navigation a:hover { color: #1B74B0;}
.o2-app-footer a, .site-footer a { color: #146094;}
.navigation-main ul li:hover > a { background-color: #3498db;}
.navigation-main ul ul li:hover > a { background-color: #3498db;}
.navigation-main ul li.current-menu-item a { background-color: #3498db;}
#o2-expand-editor { background: #3498db;}
.o2 .o2-editor-wrapper.dragging { outline-color: #3498db;}
.o2-editor-upload-progress { background-color: #3498db;}
li.o2-filter-widget-item a { color: #3498db;}
.o2-app-new-post a.o2-editor-fullscreen { color: #146094;}
.o2 .o2-app-page-title { background-color: #888888;}
li.o2-filter-widget-item a.o2-filter-widget-selected { background-color: #888888;}
.o2 .o2-app-new-post h2 { background-color: #888888;}
h1.site-title a { color: #888888;}
h1.widget-title { color: #6D6D6D;}
li.o2-filter-widget-item a:before { color: #888888;}
.o2 .o2-app-page-title { color: #161616;}
.o2 .o2-app-new-post h2 { color: #161616;}
li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before { color: #161616;}
</style>
<link rel="icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18442 single-format-standard custom-background customizer-styles-applied custom-menu highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menú</strong></a>
		<div class="hgroup">
							<a href="https://documentalismomemorialistayrepublicano.wordpress.com/" title="RecueRda RepúBlica, documento memoria" rel="home">
					<img src="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/spanish-republic-flag.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/" title="RecueRda RepúBlica, documento memoria" rel="home">RecueRda RepúBlica, documento memoria</a></h1>
			<h2 class="site-description">¡..Que importa un día, Está el ayer alerto al mañana, mañana al infinito &#8230; Ni el pasado ha muerto, ni está el mañana, ni el ayer, escrito..!  -Antonio Machado-</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/acerca-de/">Enlaces</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/contacto/">Contacto</a></li>
<li id="menu-item-5167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5167"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/homenaje-al-soldado-republicano/">FIRMA EN HOMENAJE AL EJÉRCITO REPUBLICANO</a></li>
<li id="menu-item-5864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5864"><a target="_blank" rel="noopener" href="https://documentalismomemorialistayrepublicano.wordpress.com/nunca-os-olvidaremos/">Nunca os Olvidaremos</a></li>
</ul></div>		</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-18442" class="post-18442 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://documentalismomemorialistayrepublicano.wordpress.com/author/tulioriomesta/" title="Las entradas de Tulio Riomesta ( @tulioriomesta)" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/4521c7e02a0cdeae56678db91a808006?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://documentalismomemorialistayrepublicano.wordpress.com/author/tulioriomesta/" title="Las entradas de Tulio Riomesta ( @tulioriomesta)" class="entry-author">Tulio Riomesta</a>
						<span class="entry-date">
				<abbr title="2021-07-17T08:41:22Z">10:41 am <em>el</em> 17 July, 2021</abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España de Paterna (Valencia). Parte 2, Las Fosas&nbsp;franquistas</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#000000;"><img loading="lazy" data-attachment-id="18452" data-permalink="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/fosas-de-paterna-word-press/#main" data-orig-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png" data-orig-size="1267,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fosas de paterna word press" data-image-description="" data-medium-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=300" data-large-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=776" class="wp-image-18452 alignleft" src="https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png" alt="Fosas de paterna word press" width="617" height="348" srcset="https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=617&amp;h=348 617w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=1234&amp;h=696 1234w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=150&amp;h=85 150w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=300&amp;h=169 300w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=768&amp;h=433 768w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2021/07/fosas-de-paterna-word-press.png?w=1024&amp;h=578 1024w" sizes="(max-width: 617px) 100vw, 617px" />Viene de Parte 1, <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://wp.me/p7ZWPl-24y" target="_blank" rel="noopener"><strong>Crímenes nazionales</strong></a></span></span></p>
<p><span style="color:#000000;">La Plataforma de <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://plataformafosaspaterna.org/index.php/sobre-nosotros/" target="_blank" rel="noopener"><strong>Asociaciones de Familiares de Víctimas del Franquismo de las Fosas Comunes de Paterna</strong></a></span> ha comunicado que han concluido los trabajos de exhumación de las fosas 15, 22, 81, 82, 91, 92, 94, 100, 111, 112, 113, 115, 120, 127 y 128, y continúan en 2021 los de las fosas 21, 63, 95, 126 y 139. En el <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://memoriahistorica.dival.es/wp-content/uploads/Listado-de-represaliados-por-numero-fosa.pdf" target="_blank" rel="noopener"><strong>siguiente enlace</strong></a></span> se encuentra el listado de los represaliados enterrados en diferentes fosas.</span><span id="more-18442"></span></p>
<p><span style="color:#000000;">Los arqueólogos, antropólogos y documentalistas de <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://arqueoantro.org/" target="_blank" rel="noopener"><strong>Arqueoantro</strong></a></span> han localizado los cuerpos de 150 represaliados por el franquismo en la <strong>fosa 111</strong>, en la que se arrojaron los 153 fusilados de las 3 sacas del 27 de marzo, 6 abril (en la que fueron fusiladas 18 personas), y 1 de mayo de 1940. En la <strong>fosa 22</strong> se encontraron 33 de los 39 fusilados el 28 de julio de 1939. Se han identificado 9 de ellos. En la <strong>fosa 100</strong> se enterró la saca prácticamente completa de los fusilados el 2 de noviembre de 1939. Se encontraron 21 cadáveres de los 24 previstos. En la <strong>fosa 120</strong> se enterró parte de una saca que corresponde a los fusilados el 23 de octubre de 1940, hasta 20 personas. Se recuperaron los restos de 17 hombres adultos, al menos 2 de ellos jóvenes, dispuestos en 4 capas de 4 cadáveres, y una 5ª con una persona dispuesta perpendicularmente.</span></p>
<p><span style="color:#000000;">Se han localizado 2 cuerpos en las <strong>fosas 81 y 82</strong>, fusilados el 25 y 27 de octubre de 1939. Se exhumaron 18 cuerpos de las <strong>fosas 91, 92 y 91-B</strong>. En la <strong>fosa 94</strong> se enterraron los fusilados en la saca del 6 de noviembre de 1939, encontrando 39 cadáveres de los 68 previstos, entre ellos una mujer. Al menos parte de la saca del 8 de noviembre, 29 personas, parece localizarse en la <strong>fosa 96</strong>. En la exhumación de la <strong>fosa 127</strong>, se han recuperado 143 víctimas fusiladas en las 3 sacas de los días 13, 24 y 27 de julio de 1940, total 147 personas. En la <strong>fosa 113</strong> se enterró la saca de los 55 fusilados el 18 de enero de 1940 y a varios de las sacas del 27 de marzo de 1940 y del 19 de septiembre de 1941, lo que supone 61 personas, encontrándose 49 víctimas; sólo se han podido identificar 4 de los cadáveres.</span></p>
<p><span style="color:#000000;">La <strong>fosa 128</strong> contenía los restos de represaliados de 6 sacas con los restos de 107 cadáveres, de los cuales sólo 10 se han podido identificar. Cinco de las sacas fueron los días 23 y 31 de octubre de 1940, 14 y 31 de enero y 15 de marzo de 1941, de mas moderna, arriba a mas antigua, abajo. Los primeros restos aparecieron a 2 metros, indicando que la saca del 15-03 había “desaparecido” por el expolio sometido en plena época de represión. Entre la 1ª y 2ª sacas sólo había tierra, pero entre la 2ª y la 3ª había una capa de hormigón. Tras la exhumación de los 37 cuerpos de la 3ª saca apareció una nueva capa de cal a 5 metros, y debajo 2 mujeres: Encarna Iranzo Pradas y Dolores Moreno Victoria, fusiladas el 31-10-1940. La 5ª quinta saca mostró más víctimas. Falta averiguar la fecha de la 6ª, aunque es probable que contenga restos de la ejecución masiva del 14 de septiembre de 1940.</span></p>
<p><span style="color:#000000;">En la <strong>fosa 112</strong> se arrojaron un centenar de asesinados en 2 sacas los días 30 de noviembre y 9 de diciembre de 1939. Tras la exhumación se encontraron los restos de 98 cadáveres. Se han identificado 21 individuos. De la <strong>fosa 115</strong> se han recuperando 144 cuerpos de los 157 previstos inicialmente. En esta fosa se enterraron varias sacas de los fusilados los días 19 y 23 de diciembre de 1939 y 8 de marzo de 1940, entre ellos 15 hombres y 4 mujeres. Entre las víctimas hay un tío del líder de Podemos, Pablo Iglesias, que visitó el cementerio de Paterna el pasado abril al iniciarse los trabajos. Se han identificado 11 de los cadáveres hallados.</span></p>
<p><span style="color:#000000;">En los <strong>nichos 43 y 44</strong> se enterraron a los fusilados en las sacas del 3, 6 y 9 de noviembre de 1939. Se encontraron 39 cadáveres. En el <strong>nicho 45</strong> se localizó uno de los represaliados el 18 de enero de 1940. En los <strong>nichos 54 y 55</strong> se depositaron los fusilados el 4 de noviembre de 1939, se han encontrado 42 víctimas. En la <strong>fosa 21</strong> se buscará a 78 víctimas, y en la <strong>fosa 126</strong>, considerada la más grande del territorio valenciano, está previsto recuperar los restos de 238 personas procedentes de 5 sacas de víctimas de fusilamientos entre el 27 de agosto y el 14 de septiembre de 1940; ya se han localizado 12 cuerpos enterrados con botellas con sus nombres.</span></p>
<p><span style="color:#000000;">Se han encontrado numerosos objetos asociados a las víctimas arrojadas a las fosas: Botones y hebillas, anillos, cremalleras, medallas, cinturones, carteras, zapatos, alpargatas, chisqueros, minas de lápiz, peines, fragmentos de periódico, lápices, gafas, tabaqueras, cajas de cerillas, imperdibles y agujas, cucharas, mecheros, fundas de piezas dentales, cuerdas. Hay también restos de ropas, camisas, pantalones, fajines, pañuelos. Destaca la presencia de proyectiles o restos de ellos.</span></p>
<p><span style="color:#000000;">La justicia ha demostrado una ceguera y una sordera incomprensibles ¿Que más pruebas se necesitan para reconocer como crímenes de lesa humanidad los asesinatos? Bajo los cimientos que sustentan una suerte de democracia moderna, se erige un pasado enmarcado por el olvido de cientos de miles de vidas enterradas. Convertidas en el debate sin fin de España, son víctimas de una memoria histórica poco menos que opaca, y de una historia de represión que mayores evitan recordar por dolor y jóvenes viven con ignorancia o silencio.</span></p>
<p>Continúa en Parte 3, <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://wp.me/p7ZWPl-4NM" target="_blank" rel="noopener"><strong>La Fosa de la Cultura</strong></a></span></p>
<hr />
<p>Referencias: <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.eldiario.es/comunitat-valenciana/excavacion-fosa-paterna-localiza-77-cuerpos-represaliados-franquismo-meses-trabajo_1_6103014.html" target="_blank" rel="noopener"><strong>Eldiario.es</strong></a></span><span style="color:#ff0000;"> (Lucas Marco). </span><span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.lasprovincias.es/horta-morvedre/inician-exhumacion-fosa-20200512192026-nt.html" target="_blank" rel="noopener"><strong>Las Provincias</strong></a></span>. <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.levante-emv.com/comunitat-valenciana/2020/05/30/encuentran-primeros-12-cuerpos-fosa-11437806.html" target="_blank" rel="noopener"><strong>Levante-EMV</strong></a></span>. <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://www.revistaadios.es/noticia/2443/Paterna-Valencia-se-revela-como-la-%E2%80%98gran-fosa-comun%E2%80%99-y-simbolo-de-la-memoria-historica.html" target="_blank" rel="noopener"><strong>Adiós Cultural</strong></a></span> y <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.lavanguardia.com/vida/20190902/47143555794/paterna-se-revela-como-la-gran-fosa-comun-y-simbolo-de-la-memoria-historica.html" target="_blank" rel="noopener"><strong>La Vanguardia</strong></a></span> (<span style="color:#ff0000;">Mónica Collado). <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.efe.com/efe/comunitat-valenciana/cronicas-y-entrevistas/paterna-la-gran-fosa-comun-que-ha-roto-el-olvido-de-su-memoria-historica/50000900-3725542" target="_blank" rel="noopener"><strong>EFE</strong></a></span>. <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.paternaahora.com/la-asociacion-de-victimas-de-la-fosa-127-de-paterna-busca-familiares-para-identificar-los-restos/" target="_blank" rel="noopener"><strong>Paterna Ahora</strong></a></span>. <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://memoriahistorica.dival.es/recursos/fosas-exhumadas-por-la-diputacion/" target="_blank" rel="noopener"><strong>Fosas exhumadas por la Diputación de Valencia</strong></a></span>. <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://www.eldiario.es/comunitat-valenciana/fosas-21-126-cementerio-paterna-generalitat-valenciana-busca-316-victimas-represion-franquista_1_6505484.html" target="_blank" rel="noopener"><strong>Eldiario.es</strong></a><span style="color:#ff0000;">. Imagen de <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://comunistasdevalencia.blogspot.com/2012/04/cronica-de-la-caravana-republicana-y.html" target="_blank" rel="noopener"><strong>Comunistas de Valencia</strong></a></span></span></span></span></p>
<hr />
<p><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="http://goo.gl/20NNrE" target="_blank" rel="noopener noreferrer">Viva la República Española</a></strong></span><span style="color:#800080;">. Por el reconocimiento de los Soldados Republicanos Españoles, que sufrieron ejecuciones y exterminio tras su heroico combate contra el franquismo. En Europa se les honra por su lucha contra el nazismo, pero en España siguen olvidados, </span><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="http://goo.gl/20NNrE" target="_blank" rel="noopener noreferrer">FIRMA Y COMPARTE AQUÍ</a></strong></span></p>


<p></p>
<div id="atatags-370373-60f30a8117d4d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-60f30a8117d4d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-60f30a8117d93"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60f30a8117d93',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18442" class="share-twitter sd-button share-icon" href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18442" class="share-facebook sd-button share-icon" href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118198495-18442-60f30a8118756' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=118198495&amp;post_id=18442&amp;origin=documentalismomemorialistayrepublicano.wordpress.com&amp;obj_id=118198495-18442-60f30a8118756' data-name='like-post-frame-118198495-18442-60f30a8118756' data-title='Like or Reblog'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://documentalismomemorialistayrepublicano.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5825ce64c5" /><input type="hidden" name="_wp_http_referer" value="/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Página web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='18442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd2318492d" /></p>
<input type="hidden" name="genseq" value="1626540673" />
<input type="hidden" id="ak_js" name="ak_js" value="250"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/25/el-maestro-jose-fitor-cabot-fue-asesinado-por-falangistas-y-guardia-civil-en-olmeda-de-jadraque-en-1936-por-solidarizarse-con-la-clase-trabajadora/" rel="prev"><span class="meta-nav">&larr;</span> El maestro JOSÉ FITOR CABOT, fue ASESINADO en Olmeda de Jadraque en 1936 por falangistas y guardia civil, por su compromiso solidario con los&nbsp;trabajadores</a></div>		<div class="nav-next"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-de-paterna-valencia-parte-3-la-fosa-de-la-cultura/" rel="next">Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España de Paterna (Valencia). Parte 3, La Fosa de la&nbsp;Cultura <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">“..el mar recordó ¡de pronto! los nombres de todos sus ahogados..” Federico García Lorca</h3>
			<ul>
					<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/'>julio 2021</a>&nbsp;(3)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/'>junio 2021</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/'>mayo 2021</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/'>abril 2021</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/'>marzo 2021</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/'>febrero 2021</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/'>enero 2021</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/'>diciembre 2020</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/'>noviembre 2020</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/'>octubre 2020</a>&nbsp;(15)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/'>septiembre 2020</a>&nbsp;(22)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/'>agosto 2020</a>&nbsp;(31)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/'>julio 2020</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/'>junio 2020</a>&nbsp;(18)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/'>mayo 2020</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/'>abril 2020</a>&nbsp;(23)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/'>marzo 2020</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/'>febrero 2020</a>&nbsp;(29)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/'>enero 2020</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/'>diciembre 2019</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/'>noviembre 2019</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/'>octubre 2019</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/'>septiembre 2019</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/'>agosto 2019</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/07/'>julio 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/06/'>junio 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/05/'>mayo 2019</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/04/'>abril 2019</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/03/'>marzo 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/02/'>febrero 2019</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/01/'>enero 2019</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/12/'>diciembre 2018</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/11/'>noviembre 2018</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/10/'>octubre 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/09/'>septiembre 2018</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/08/'>agosto 2018</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/07/'>julio 2018</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/06/'>junio 2018</a>&nbsp;(21)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/05/'>mayo 2018</a>&nbsp;(14)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/04/'>abril 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/03/'>marzo 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/02/'>febrero 2018</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/01/'>enero 2018</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/12/'>diciembre 2017</a>&nbsp;(14)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/11/'>noviembre 2017</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/10/'>octubre 2017</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/09/'>septiembre 2017</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/08/'>agosto 2017</a>&nbsp;(13)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/07/'>julio 2017</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/06/'>junio 2017</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/05/'>mayo 2017</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/04/'>abril 2017</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/03/'>marzo 2017</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/02/'>febrero 2017</a>&nbsp;(1)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/01/'>enero 2017</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/12/'>diciembre 2016</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/11/'>noviembre 2016</a>&nbsp;(5)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/10/'>octubre 2016</a>&nbsp;(13)</li>
			</ul>

			</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Contenidos de libre reproduccción, se ruega citar origen. ÚLTIMOS 150 ARTÍCULOS:</h3>
		<ul>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/encarnacion-jimenez-asesinada-en-malaga-en-1937-por-los-franquistas-por-lavar-ropa-de-milicianos-republicanos/">ENCARNACIÓN JIMÉNEZ, ASESINADA en Málaga en 1937 por los franquistas, porque era lavandera&nbsp;REPUBLICANA</a>
											<span class="post-date">17 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-de-paterna-valencia-parte-3-la-fosa-de-la-cultura/">Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España de Paterna (Valencia). Parte 3, La Fosa de la&nbsp;Cultura</a>
											<span class="post-date">17 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas/" aria-current="page">Los FUSILAMIENTOS de REPUBLICANOS en El Paredón de España de Paterna (Valencia). Parte 2, Las Fosas&nbsp;franquistas</a>
											<span class="post-date">17 julio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/25/el-maestro-jose-fitor-cabot-fue-asesinado-por-falangistas-y-guardia-civil-en-olmeda-de-jadraque-en-1936-por-solidarizarse-con-la-clase-trabajadora/">El maestro JOSÉ FITOR CABOT, fue ASESINADO en Olmeda de Jadraque en 1936 por falangistas y guardia civil, por su compromiso solidario con los&nbsp;trabajadores</a>
											<span class="post-date">25 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/22/horacio-perez-perez-capitan-de-corbeta-de-la-marina-de-la-republica-espanola-fusilado-por-los-franquistas-en-paterna-valencia-en-1939/">HORACIO PÉREZ PÉREZ, Capitán de Corbeta de la Marina de la REPÚBLICA Española, FUSILADO por los franquistas en Paterna (Valencia) en&nbsp;1939</a>
											<span class="post-date">22 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/21/soria-capital-republicanos-asesinados-por-los-sublevados-franquistas-en-1936/">Soria Capital. REPUBLICANOS ASESINADOS por los sublevados franquistas en&nbsp;1936</a>
											<span class="post-date">21 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/18/el-cartero-y-socialista-francisco-gonzalo-de-francisco-fue-asesinado-por-bandoleros-falangistas-en-siguenza-en-1936/">En 1936, los falangistas ASESINARON en Sigüenza al  cartero SOCIALISTA FRANCISCO GONZALO DE&nbsp;FRANCISCO</a>
											<span class="post-date">18 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/15/lucas-calahorra-latorre-sindicalista-de-ugt-asesinado-por-elementos-franquistas-en-el-barranco-de-la-bartolina-o-en-cetina-zaragoza-en-1936/">LUCAS CALAHORRA LATORRE, sindicalista de UGT, ASESINADO por elementos franquistas en el barranco de La Bartolina o en Cetina (Zaragoza) en&nbsp;1936</a>
											<span class="post-date">15 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/14/el-matadero-franquista-de-republicanos-burgos-capital-de-la-cruzada-nazional-parte-2-fosas-y-victimas/">El matadero franquista de REPUBLICANOS, Burgos, capital de la “cruzada nazional”. Parte 2, Fosas y&nbsp;Víctimas</a>
											<span class="post-date">14 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/14/el-matadero-franquista-de-republicanos-burgos-capital-de-la-cruzada-nazional-parte-1-la-represion/">El matadero franquista de REPUBLICANOS, Burgos, capital de la “cruzada nazional”. Parte 1, La&nbsp;Represión</a>
											<span class="post-date">14 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/08/jesus-maria-garcia-ripalda-militante-del-movimiento-comunista-de-euskadi-asesinado-por-un-policia-franquista-en-san-sebastian-en-1975-tenia-23-anos/">JESÚS MARÍA GARCÍA RIPALDA, militante del Movimiento Comunista de Euskadi, ASESINADO por un policía franquista en San Sebastián en 1975. Tenía 23&nbsp;años</a>
											<span class="post-date">8 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/07/crimenes-franquistas-en-magallon-zaragoza-parte-2-las-victimas/">CRÍMENES franquistas en Magallón (Zaragoza). Parte 2, Las&nbsp;Víctimas</a>
											<span class="post-date">7 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/07/crimenes-franquistas-en-magallon-zaragoza-parte-1-la-represion/">CRÍMENES franquistas en Magallón (Zaragoza). Parte 1, La&nbsp;Represión</a>
											<span class="post-date">7 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/04/virginia-amposta-amposta-maestra-y-sindicalista-de-ugt-asesinada-por-militares-franquistas-en-barcelona-en-1939/">VIRGÍNIA AMPOSTA AMPOSTA, maestra y SINDICALISTA de UGT, ASESINADA por los franquistas en Barcelona en&nbsp;1939</a>
											<span class="post-date">4 junio, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/24/pedro-dominguez-mazo-escultor-y-republicano-bilbaino-fusilado-en-viznar-granada-por-los-franquistas-en-1936/">PEDRO DOMÍNGUEZ MAZO, escultor y REPUBLICANO bilbaíno, FUSILADO en el barranco de Víznar (Granada) por criminales franquistas en&nbsp;1936</a>
											<span class="post-date">24 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/18/manuel-montenegro-simon-trabajador-de-fenosa-asesinado-por-disparos-de-un-guardia-civil-franquista-durante-una-manifestacion-del-1o-de-mayo-en-vigo-en-1975/">MANUEL MONTENEGRO SIMÓN, trabajador de Fenosa, ASESINADO por disparos de un guardia civil franquista durante la manifestación del 1º de Mayo de 1975 en&nbsp;Vigo</a>
											<span class="post-date">18 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/17/en-1937-los-franquistas-encargaron-a-la-aviacion-fascista-y-nazi-el-bombardeo-salvaje-de-la-villa-vizcaina-de-durango-mataron-a-336-personas/">En 1937, los franquistas encargaron a la aviación fascista y nazi un salvaje BOMBARDEO sobre Durango (Vizcaya). Mataron a 336&nbsp;personas</a>
											<span class="post-date">17 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/15/victorino-garcia-calzada-jornalero-socialista-unos-bandoleros-falangistas-le-secuestraron-asesinaron-y-arrojaron-a-una-fosa-cerca-del-rio-huebra-salamanca-en-1936/">El jornalero SOCIALISTA VICTORINO GARCÍA CALZADA, fue secuestrado, ASESINADO, y arrojado a una fosa cerca del Río Huebra (Salamanca), por unos bandoleros&nbsp;falangistas</a>
											<span class="post-date">15 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/15/joaquina-lopez-laffite-militante-de-la-jsu-fue-una-de-las-13-rosas-asesinadas-por-bandidos-franquistas-en-las-tapias-del-cementerio-del-este-de-madrid-en-1939/">JOAQUINA LÓPEZ LAFFITE, militante de la JSU, fue una de las 13 ROSAS ASESINADAS por mercenarios franquistas en las tapias del cementerio del Este de Madrid, en&nbsp;1939</a>
											<span class="post-date">15 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/14/la-matanza-franquista-de-republicanos-en-torre-alhaquime-cadiz/">La MATANZA franquista de REPUBLICANOS en Torre Alhaquime&nbsp;(Cádiz)</a>
											<span class="post-date">14 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/12/los-3-de-lombillo-ponferrada-leon-fusilados-por-un-somaten-franquista-en-1936-por-el-delito-de-ser-republicanos/">Los 3 de Lombillo (Ponferrada, León), FUSILADOS por un somatén franquista en 1936, por ser&nbsp;REPUBLICANOS</a>
											<span class="post-date">12 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/10/en-1982-el-matrimonio-formado-por-victoriano-aguiriano-y-maria-angeles-barandiaran-fueron-tiroteados-a-muerte-por-la-policia-nacional-en-bergara-guipuzcoa/">En 1982, el matrimonio formado por VICTORIANO AGUIRIANO y MARÍA ANGELES BARANDIARAN, fueron ASESINADOS a BALAZOS por la policía franquista en Gamarra&nbsp;(Vitoria)</a>
											<span class="post-date">10 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/10/carmen-arrojo-maroto-y-eugenio-moreno-pastor-companeros-en-el-amor-y-comprometidos-con-los-valores-republicanos-eugenio-fue-asesinado-por-los-franquistas-en-paterna-valencia-en-1940/">CARMEN ARROJO MAROTO y EUGENIO MORENO PASTOR, compañeros en el amor y comprometidos con los valores REPUBLICANOS. Eugenio fue ASESINADO por los franquistas en Paterna (Valencia), en&nbsp;1940</a>
											<span class="post-date">10 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/09/cuando-franco-trajo-a-nazis-y-fascistas-para-asesinar-republicanos-espanoles-parte-4-soldados-armas-barcos-aviones/">Cuando Franco trajo a nazis y fascistas para ASESINAR REPUBLICANOS Españoles. Parte 4, Soldados y&nbsp;Armas</a>
											<span class="post-date">9 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/09/cuando-franco-trajo-a-nazis-y-fascistas-para-asesinar-republicanos-espanoles-parte-3-apoyos-belicos/">Cuando Franco trajo a nazis y fascistas para ASESINAR REPUBLICANOS Españoles. Parte 3, Apoyos&nbsp;Bélicos</a>
											<span class="post-date">9 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/09/cuando-franco-trajo-a-nazis-y-fascistas-para-asesinar-republicanos-espanoles-parte-2-el-entramado-fascista/">Cuando Franco trajo a nazis y fascistas para ASESINAR REPUBLICANOS Españoles. Parte 2, El Entramado&nbsp;fascista</a>
											<span class="post-date">9 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/09/cuando-franco-trajo-a-nazis-y-fascistas-para-asesinar-republicanos-espanoles-parte-1-el-entramado-nazi/">Cuando Franco trajo a nazis y fascistas para ASESINAR REPUBLICANOS Españoles. Parte 1, El Entramado&nbsp;nazi</a>
											<span class="post-date">9 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/07/rosario-fregenal-pinar-la-fregenala-modista-republicana-fusilada-en-el-barranco-de-viznar-granada-por-canallas-franquistas-en-1936/">ROSARIO FREGENAL PIÑAR, &#8216;La Fregenala&#8217;, Modista, REPUBLICANA, fusilada en el barranco de Víznar (Granada) por una escuadra negra franquista en&nbsp;1936</a>
											<span class="post-date">7 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/07/zaragoza-1977-miguel-vicente-basanta-lopez-comunista-asesinado-de-3-balazos-en-la-nuca-por-un-policia-franquista-mientra-hacia-una-pintada-en-una-pared/">Zaragoza, 1977. MIGUEL VICENTE BASANTA LOPÉZ, COMUNISTA, ASESINADO de 3 balazos en la nuca por un policía franquista mientra hacía una pintada en una&nbsp;pared</a>
											<span class="post-date">7 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/02/vicente-saez-ruiz-maestro-comunista-sindicalista-de-fete-ugt-en-cangas-de-morrazo-pontevedra-asesinado-por-los-franquistas-en-marcon-en-1936/">VICENTE SÁEZ RUIZ, Maestro en Cangas de Morrazo (Pontevedra), Comunista, Sindicalista de FETE-UGT. ASESINADO por los franquistas en Marcón en&nbsp;1936</a>
											<span class="post-date">2 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/01/las-hermanas-maria-cruz-y-maria-victoria-garcia-hernandez-28-y-22-anos-modistas-asesinadas-por-falangistas-en-1936-en-pozal-de-gallinas-valladolid-por-bordar-una-bandera-tricolor-de-la-republica/">Las hermanas MARÍA CRUZ y MARÍA VICTORIA GARCÍA HERNÁNDEZ, 28 y 22 años, Modistas, ASESINADAS por falangistas en 1936 en Pozal de Gallinas (Valladolid) por bordar una Bandera Tricolor de la REPÚBLICA&nbsp;Española</a>
											<span class="post-date">1 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/01/el-extermino-de-republicanos-de-torrijo-de-la-canada-zaragoza-por-asesinos-franquistas-parte-2-las-victimas/">El EXTERMINO de REPUBLICANOS de Torrijo de la Cañada (Zaragoza) por asesinos franquistas. Parte 2, Las&nbsp;Víctimas</a>
											<span class="post-date">1 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/01/el-extermino-de-republicanos-de-torrijo-de-la-canada-zaragoza-por-asesinos-franquistas-parte-1-la-represion/">El EXTERMINO de REPUBLICANOS de Torrijo de la Cañada (Zaragoza) por asesinos franquistas. Parte 1, La&nbsp;Represión</a>
											<span class="post-date">1 mayo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/28/cinco-republicanos-de-celorio-fueron-fusilados-por-falangistas-en-turanzas-asturias-en-noviembre-de-1937/">Cinco REPUBLICANOS de Celorio fueron FUSILADOS por falangistas en Turanzas (Asturias), en noviembre de&nbsp;1937</a>
											<span class="post-date">28 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/25/los-herrmanos-carmelo-y-adolfo-garcia-rueda-maestros-socialistas-fueron-asesinados-por-militares-franquistas-en-zamora-en-1936/">Los hemanos CARMELO y ADOLFO GARCÍA RUEDA, maestros, SOCIALISTAS, fueron ASESINADOS por militares franquistas en Zamora, en&nbsp;1936</a>
											<span class="post-date">25 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/24/en-1936-los-franquistas-asesinaron-a-17-concejales-republicanos-de-san-fernando-cadiz/">En 1936, rebeldes franquistas ASESINARON a 17 Concejales REPUBLICANOS del Ayuntamiento de San Fernando&nbsp;(CÁDIZ)</a>
											<span class="post-date">24 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/23/joaquin-diestre-barroso-trabajador-ametrallado-a-muerte-por-guardias-civiles-franquistas-entre-fruiz-y-muxika-vizcaya-en-1973/">JOAQUÍN DIESTRE BARROSO, trabajador, AMETRALLADO a MUERTE sin razón ni compasión por guardias civiles franquistas entre Fruiz y Muxika (Vizcaya) en&nbsp;1973</a>
											<span class="post-date">23 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/23/eugenio-garcia-dominguez-regidor-y-concejal-republicano-de-merida-los-franquistas-le-asesinaron-en-escurial-caceres-en-1937/">EUGENIO GARCÍA DOMÍNGUEZ, regidor y concejal REPUBLICANO de Mérida. Los franquistas le ASESINARON en Escurial (Cáceres) en&nbsp;1937</a>
											<span class="post-date">23 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/19/alberto-dionisio-lorenzo-lamas-directivo-de-osasuna-asesinado-por-los-franquistas-en-la-bardena-navarra-en-1936-el-capellan-le-habia-dicho-como-rojos-os-mereceis-todo-lo-que-os-pase/">Alberto Dionisio Lorenzo Lamas, directivo de Osasuna, los franquistas le ASESINARON en la Bardena (Navarra) en 1936. El capellán le dijo: &#8220;Os merecéis lo que os pase por&nbsp;rojos&#8221;</a>
											<span class="post-date">19 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/11/franquismo-y-muerte-en-alameda-malaga-las-victimas-2/">franquismo y Muerte en Alameda (Málaga). Las Víctimas&nbsp;(2)</a>
											<span class="post-date">11 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/11/franquismo-y-muerte-en-alameda-malaga-la-represion-1/">franquismo y Muerte en Alameda (Málaga). La Represión&nbsp;(1)</a>
											<span class="post-date">11 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/09/jose-moreno-torres-comandante-moreno-del-batallon-libertario-y-antifascista-galicia-todos-fueron-asesinados-por-los-franquistas-en-1937/">JOSÉ MORENO TORRES, “Comandante Moreno” del Batallón LIBERTARIO Y ANTIFASCISTA “Galicia”. TODOS fueron ASESINADOS por los franquistas en&nbsp;1937</a>
											<span class="post-date">9 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/04/luis-rodriguez-figueroa-abogado-y-escritor-republicano-comprometido-con-las-clases-trabajadoras-impunemente-asesinado-por-militares-franquistas-en-tenerife-en-1936/">LUIS RODRÍGUEZ FIGUEROA, Abogado y REPUBLICANO, comprometido con las clases trabajadoras, impunemente ASESINADO por los franquistas en Tenerife en&nbsp;1936</a>
											<span class="post-date">4 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/03/el-campo-franquista-de-concentracion-para-exterminio-de-republicanos-de-la-isla-gallega-de-san-simon/">El Campo franquista de Concentración, para EXTERMINIO de REPUBLICANOS, de la isla gallega de San&nbsp;Simón</a>
											<span class="post-date">3 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/02/el-ugetista-humberto-solleiro-rivera-fue-asesinado-por-los-franquistas-en-vigo-en-1936-su-mujer-urania-mella-serrano-activa-feminista-paso-9-anos-en-la-pavorosa-prision-de-saturraran-guipuzcoa/">Los franquistas ASESINARON en Vigo, en 1936, al UGETISTA HUMBERTO SOLLEIRO RIVERA. Su mujer, URANIA MELLA SERRANO, activa FEMINISTA, pasó 9 años encarcelada en la pavorosa prisión de Saturrarán&nbsp;(Guipúzcoa)</a>
											<span class="post-date">2 abril, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/30/en-1940-los-falangistas-encarcelaron-pasearon-y-arrojaron-a-una-fosa-a-sancho-alvarez-alonso-en-grado-asturias-sigue-desaparecido/">Grado (Asturias), 1940. Los falangistas “PASEARON”, y arrojaron a una fosa a SANCHO ÁLVAREZ ALONSO. Sigue&nbsp;desaparecido</a>
											<span class="post-date">30 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/29/en-herrera-del-duque-badajoz-los-franquistas-fusilaron-a-cerca-de-60-republicanos-durante-la-posguerra/">Durante la posguerra, los franquistas FUSILARON a cerca de 60 REPUBLICANOS en Herrera Del Duque&nbsp;(BADAJOZ)</a>
											<span class="post-date">29 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/29/gumersindo-azcarate-gomez-coronel-de-la-republica-espanola-fusilado-en-derio-vizcaya-por-orden-de-franco-que-habia-sido-su-discipulo-en-la-academia-militar/">GUMERSINDO AZCÁRATE GÓMEZ, Coronel de la REPÚBLICA Española, fusilado en Derio (Vizcaya) por orden de franco, que había sido su discípulo en la academia&nbsp;militar</a>
											<span class="post-date">29 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/24/elpidio-gonzalez-gonzalez-alcalde-republicano-de-palacios-del-sil-leon-asesinado-en-el-campo-nazi-de-exterminio-de-gusen-en-1941/">ELPIDIO GONZÁLEZ GONZÁLEZ, Alcalde REPUBLICANO de Palacios del Sil (León), ASESINADO por los nazis en el campo de exterminio de Gusen en&nbsp;1941</a>
											<span class="post-date">24 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/22/los-sindicalistas-de-c-c-o-o-amador-rey-rodriguez-y-daniel-niebla-garcia-fueron-asesinados-a-tiros-por-mercenarios-de-la-policia-franquista-en-ferrol-en-1972/">AMADOR REY RODRÍGUEZ Y DANIEL NIEBLA GARCÍA, SINDICALISTAS de C.C.O.O. Fueron ASESINADOS a tiros por mercenarios de la policía franquista en Ferrol, en&nbsp;1972</a>
											<span class="post-date">22 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/21/represion-y-crimenes-franquistas-en-chiclana-cadiz/">REPRESIÓN y CRÍMENES franquistas en Chiclana&nbsp;(Cádiz)</a>
											<span class="post-date">21 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/19/criminales-nazis-acabaron-con-la-vida-del-republicano-martino-ferreiro-alvarez-en-el-campo-de-exterminio-de-gusen-en-1941/">En 1941 los nazis EXTERMINARON en el campo de Gusen al REPUBLICANO MARTIÑO FERREIRO&nbsp;ÁLVAREZ</a>
											<span class="post-date">19 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/17/el-diputado-comunista-eduardo-suarez-morales-y-el-delegado-gubernativo-de-la-ii-republica-espanola-fernando-egea-ramirez-fueron-asesinados-por-rebeldes-franquistas-en-1936-en-la-isleta-gran-canari/">El diputado COMUNISTA EDUARDO SUAREZ MORALES y el Delegado Gubernativo de la II REPÚBLICA Española, FERNANDO EGEA RAMÍREZ, fueron asesinados por rebeldes franquistas en 1936, en La Isleta (Gran&nbsp;Canaria)</a>
											<span class="post-date">17 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/15/el-asesinato-de-clemente-amago-lopez-villar-alcalde-socialista-de-santiso-dabres-matad-al-republicano-desvalijad-al-muerto-el-robo-del-reloj-como-simbolo-de-la-represion-franquista/">El ASESINATO de CLEMENTE AMAGO LÓPEZ VILLAR, alcalde SOCIALISTA de Santiso d&#8217;Abres (Asturias). MATAD al REPUBLICANO, desvalijad al MUERTO: El robo del reloj como símbolo de la REPRESIÓN&nbsp;franquista</a>
											<span class="post-date">15 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/13/los-asesinatos-de-45-cargos-electos-y-funcionarios-del-ayuntamiento-de-zaragoza-por-delincuentes-franquistas/">Los ASESINATOS de 45 FUNCIONARIOS y CARGOS ELECTOS del Ayuntamiento de Zaragoza por los&nbsp;franquistas</a>
											<span class="post-date">13 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/12/antonio-camejo-francisco-alcalde-republicano-de-buenavista-del-norte-tenerife-asesinado-por-rebeldes-franquistas-en-santa-cruz-de-tenerife-en-1936/">ANTONIO CAMEJO FRANCISCO, alcalde REPUBLICANO de Buenavista del Norte (Tenerife), ASESINADO por rebeldes franquistas en Santa Cruz de Tenerife en&nbsp;1936</a>
											<span class="post-date">12 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/10/angel-puerta-subero-concejal-socialista-en-calahorra-la-rioja-donde-fue-asesinado-por-esbirros-franquistas-en-1937/">En 1937, esbirros franquistas ASESINARON al concejal SOCIALISTA de Calahorra ÁNGEL PUERTA&nbsp;SUBERO</a>
											<span class="post-date">10 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/08/hipolito-gallego-camarero-maestro-y-socialista-asesinado-por-esbirros-falangistas-en-mondariz-pontevedra-en-1936-su-mujer-josefa-garcia-segret-evito-la-pena-de-muerte-fingiendo-un-embarazo/">HIPÓLITO GALLEGO CAMARERO, ASESINADO por unos falangistas en Mondariz (Pontevedra) en 1936. Su esposa JOSEFA GARCÍA SEGRET, maestra y SOCIALISTA como su marido, evitó la pena de muerte fingiendo un&nbsp;embarazo</a>
											<span class="post-date">8 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/08/alberto-solino-mazas-musico-asesinado-de-un-disparo-a-bocajarro-en-la-cabeza-por-un-guardia-civil-franquista-en-eibar-en-1976/">ALBERTO SOLIÑO MAZAS, músico, ASESINADO de un disparo en la cabeza por un guardia civil en Eibar, en&nbsp;1976</a>
											<span class="post-date">8 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/07/represion-y-crimenes-franquistas-en-castroverde-de-campos-noviembre-de-1936/">REPRESIÓN y CRÍMENES franquistas en Castroverde de Campos (Zamora), en Noviembre de&nbsp;1936</a>
											<span class="post-date">7 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/07/los-hermanos-castel-musicos-zapateros-jornaleros-y-republicanos-asesinados-por-la-guardia-civil-franquista-en-siguenza-guijosa-y-paredes-de-siguenza-guadalajara-en-1936/">Los HERMANOS CASTEL, REPUBLICANOS, músicos y jornaleros, ASESINADOS por la guardia civil franquista en varios pueblos de Guadalajara en&nbsp;1936</a>
											<span class="post-date">7 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/03/xose-ramon-reboiras-noia-asesinado-de-3-disparos-por-la-espalda-por-la-policia-franquista-en-ferrol-en-1972/">XOSÉ RAMÓN REBOIRAS NOIA, Nacionalista Gallego y COMUNISTA, la policía franquista le ASESINÓ de 3 disparos por la espalda en Ferrol, en&nbsp;1972</a>
											<span class="post-date">3 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/01/los-crimenes-del-franquismo-en-vizcaya-parte-2-las-victimas/">Los CRÍMENES del franquismo en Vizcaya, Parte 2, Las&nbsp;VÍCTIMAS</a>
											<span class="post-date">1 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/01/los-crimenes-del-franquismo-en-vizcaya-parte-1-la-represion/">Los CRÍMENES del franquismo en Vizcaya, Parte 1, La&nbsp;REPRESIÓN</a>
											<span class="post-date">1 marzo, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/25/antonio-dominguez-muniz-cenetista-fusilado-en-aracena-en-1936-por-elementos-franquistas/">ANTONIO DOMÍNGUEZ MUÑIZ, CENETISTA, FUSILADO en Aracena en 1936 por elementos&nbsp;franquistas</a>
											<span class="post-date">25 febrero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/20/manuel-espana-gil-jornalero-de-la-lantejuela-sevilla-asesinado-por-sicarios-falangistas-en-1936-por-defender-la-legalidad-republicana/">MANUEL ESPAÑA GIL, jornalero de La Lantejuela (Sevilla), ASESINADO por maleantes falangistas en 1936 por defender la legalidad&nbsp;REPUBLICANA</a>
											<span class="post-date">20 febrero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/18/el-anarquista-diego-rodriguez-barbosa-fue-cruelmente-asesinado-por-sicarios-falangistas-en-chiclana-en-1936/">El ANARQUISTA DIEGO RODRÍGUEZ BARBOSA, cruelmente ASESINADO por sicarios falangistas en Chiclana, en&nbsp;1936</a>
											<span class="post-date">18 febrero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/14/matanzas-franquistas-contra-la-poblacion-republicana-de-almendralejo-badajoz-parte-3-hacia-un-otono-sangriento/">MATANZAS franquistas contra la población REPUBLICANA de Almendralejo (Badajoz). Parte 3, Hacia un otoño&nbsp;sangriento</a>
											<span class="post-date">14 febrero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/14/matanzas-franquistas-contra-la-poblacion-republicana-de-almendralejo-badajoz-parte-2-la-crueldad-del-verano-del-36/">MATANZAS franquistas contra la población REPUBLICANA de Almendralejo (Badajoz). Parte 2, La crueldad del verano del&nbsp;36</a>
											<span class="post-date">14 febrero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/14/terror-y-matanzas-franquistas-contra-la-poblacion-republicana-de-almendralejo-badajoz-parte-1-represion-y-crimenes/">MATANZAS franquistas contra la población REPUBLICANA de Almendralejo (Badajoz). Parte 1, Represión y&nbsp;Crímenes</a>
											<span class="post-date">14 febrero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/27/adolfo-chacon-de-la-mata-diputado-y-gobernador-civil-republicano-de-almeria-alicante-y-segovia-asesinado-por-rebeldes-franquistas-en-valladolid-en-1936/">ADOLFO CHACÓN DE LA MATA, Diputado y Gobernador Civil REPUBLICANO de Almería, Alicante y Segovia. ASESINADO por rebeldes franquistas en Valladolid en&nbsp;1936</a>
											<span class="post-date">27 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/25/melchor-jaureguizar-hospitaleche-periodista-jeltzale-asesinado-por-rebeldes-franquistas-en-bilbao-en-1937/">MELCHOR JAUREGUIZAR HOSPITALECHE, periodista y jeltzale, ASESINADO por los franquistas en Bilbao en&nbsp;1937</a>
											<span class="post-date">25 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/22/vicent-miquel-carceller-periodista-y-editorialista-republicano-asesinado-por-elementos-franquistas-en-paterna-valencia-en-1940/">VICENT MIQUEL CARCELLER, periodista y editorialista REPUBLICANO, asesinado por elementos franquistas en Paterna (Valencia) en&nbsp;1940</a>
											<span class="post-date">22 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/19/el-cementerio-de-las-vivas-la-tenebrosa-carcel-franquista-de-mujeres-de-amorebieta-vizcaya/">El “cementerio de las vivas”: La TENEBROSA cárcel franquista de mujeres de Amorebieta&nbsp;(Vizcaya)</a>
											<span class="post-date">19 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/17/jose-sanchez-vidal-ejemplar-alcalde-republicano-de-coria-del-rio-sevilla-asesinado-por-delincuentes-franquistas-en-sevilla-en-1936/">JOSÉ SÁNCHEZ VIDAL, ejemplar alcalde REPUBLICANO de Coria del Río (Sevilla). ASESINADO por delincuentes franquistas en Sevilla en&nbsp;1936</a>
											<span class="post-date">17 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/16/represion-y-victimas-mortales-del-franquismo-en-la-colonia-de-fuente-palmera-cordoba-de-1936-a-1978/">Represión y VÍCTIMAS MORTALES del franquismo en la colonia de Fuente Palmera (Córdoba) de 1936 a&nbsp;1978</a>
											<span class="post-date">16 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/08/las-diez-rosas-de-aragon-asesinadas-por-los-franquistas-en-farasdues-zaragoza-en-1936/">Las DIEZ ROSAS de ARAGÓN, ASESINADAS por los franquistas en Farasdués (Zaragoza) en&nbsp;1936</a>
											<span class="post-date">8 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/07/severino-rivas-barja-socialista-alcalde-republicano-de-castro-de-rey-lugo-asesinado-por-sicarios-falangistas-en-portomarin-lugo-en-1936/">SEVERINO RIVAS BARJA, alcalde REPUBLICANO de Castro de Rey (Lugo) y Socialista. En 1936, sicarios falangistas lo ASESINARON en Portomarín&nbsp;(Lugo)</a>
											<span class="post-date">7 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/04/ramiro-armesto-armesto-presidente-de-la-diputacion-de-leon-asesinado-por-rebeldes-franquistas-en-leon-en-1936/">RAMIRO ARMESTO ARMESTO, Presidente REPUBLICANO de la Diputación de León, ASESINADO por bandidos franquistas en León en&nbsp;1936</a>
											<span class="post-date">4 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/02/en-memoria-de-los-republicanos-el-practicante-eusebio-fernandez-lobato-y-su-hijo-el-medico-eusebio-fernandez-lorenzo-asesinados-por-elementos-franquistas-en-zamora-en-1936/">En Memoria de los REPUBLICANOS, el practicante Eusebio Fernández Lobato, y su hijo el médico Eusebio Fernández Lorenzo, ASESINADOS por franquistas en Zamora en&nbsp;1936</a>
											<span class="post-date">2 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/01/el-asesinato-por-los-franquistas-de-miembros-de-las-familias-republicanas-perez-salgado-y-vega-miguel-de-piornal-caceres/">El CRÍMEN franquista del alcalde REPUBLICANO de Piornal (Cáceres) Cándido Pérez Salgado, su hermano Severo, y el concejal Eleuterio Vega&nbsp;García</a>
											<span class="post-date">1 enero, 2021</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/20/las-mujeres-de-negro-de-la-barranca-de-lardero/">Las MUJERES DE NEGRO de la Barranca de&nbsp;Lardero</a>
											<span class="post-date">20 diciembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/18/pedro-patino-toledo-albanil-sindicalista-de-comisiones-obreras-comunista-asesinado-por-mercenarios-de-la-guardia-civil-franquista-en-leganes-madrid-en-1971-tenia-33-anos/">PEDRO PATIÑO TOLEDO, albañil, sindicalista de CCOO, COMUNISTA, ASESINADO por mercenarios de la guardia civil franquista en Leganés (Madrid), en 1971. Tenía 33&nbsp;años</a>
											<span class="post-date">18 diciembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/07/juana-mir-la-periodista-que-el-franquismo-silencio-en-el-paredon/">Bilbao, 1937; JUANA MIR, la periodista que el franquismo SILENCIÓ en el&nbsp;PAREDÓN</a>
											<span class="post-date">7 diciembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/06/en-homenaje-a-anita-orejas-lopez-socialista-asesinada-por-agentes-franquistas-en-gijon-en-1937/">En homenaje a ANITA OREJAS LÓPEZ, SOCIALISTA, ASESINADA por agentes franquistas en Gijón en&nbsp;1937</a>
											<span class="post-date">6 diciembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/06/en-1938-aviones-stuka-nazis-ensayaron-bombarderos-en-picado-sobre-poblaciones-desmilitarizadas-republicanas-de-castellon-asesinando-a-mas-de-40-vecinos/">En 1938, aviones “Stuka” nazis, ensayaron bombardeos en picado sobre poblaciones REPUBLICANAS desmilitarizadas de Castellón, ASESINANDO a más de 40&nbsp;vecinos</a>
											<span class="post-date">6 diciembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/03/edmundo-seco-sanchez-comandante-del-ejercito-de-la-ii-republica-espanola-asesinado-por-rebeldes-franquistas-en-ceuta-en-1937/">EDMUNDO SECO SÁNCHEZ, Comandante del Ejército de la II REPÚBLICA Española, ASESINADO por rebeldes franquistas en Ceuta en&nbsp;1937</a>
											<span class="post-date">3 diciembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/28/el-capitan-antonio-yanez-barnuevo-de-la-milla-fue-fusilado-por-elementos-franquistas-en-cadiz-en-1936-por-su-lealtad-y-defensa-de-la-legitimidad-republicana/">El Capitán ANTONIO YÁÑEZ-BARNUEVO DE LA MILLA, fue FUSILADO por elementos franquistas en Cádiz, en 1936, por su lealtad y defensa de la Legitimidad&nbsp;REPUBLICANA</a>
											<span class="post-date">28 noviembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/21/represion-franquista-en-alava-parte-2-las-victimas/">La MORTAL REPRESIÓN franquista en Álava, Parte 2, Las&nbsp;víctimas</a>
											<span class="post-date">21 noviembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/21/represion-mortal-franquista-en-alava-parte-1-los-mecanismos-criminales/">La MORTAL REPRESIÓN franquista en Álava, Parte 1, Los mecanismos&nbsp;criminales</a>
											<span class="post-date">21 noviembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/05/comandante-del-ejercito-de-la-ii-republica-espanola-gobernador-civil-de-cadiz-republicano-comprometido-asesinado-por-elementos-franquistas-en-cadiz-en-1936/">MARIANO ZAPICO MENÉNDEZ, Comandante del Ejército de la II REPUBLICA, Gobernador REPUBLICANO Civil de Cádiz, ASESINADO por franquistas en Cádiz en&nbsp;1936</a>
											<span class="post-date">5 noviembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/02/luarca-asturias-1936-los-franquistas-violaron-a-cuatro-jovenes-hermanas-republicanas-y-fusilaron-a-las-tres-mayores/">Luarca (Asturias), 1936. Una manada de militares franquistas VIOLARON a 4 jóvenes hermanas REPUBLICANAS, y después FUSILARON a las 3&nbsp;mayores</a>
											<span class="post-date">2 noviembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/02/maria-gonzalez-cruz-murio-en-una-carcel-franquista-por-ser-madre-soltera-y-vivir-alejada-de-la-iglesia/">MARÍA GONZÁLEZ CRUZ, MURIÓ en una cárcel franquista por ser madre soltera y vivir alejada de la&nbsp;iglesia</a>
											<span class="post-date">2 noviembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/28/franquismo-en-leon-durante-la-guerra-de-espana-cerca-de-3-000-republicanos-asesinados-parte-3-crimenes-y-fosas/">Los franquistas ASESINARON en León a cerca de 3.000 REPUBLICANOS. Parte 3, Crímenes y&nbsp;fosas</a>
											<span class="post-date">28 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/28/franquismo-en-leon-durante-la-guerra-de-espana-cerca-de-3-000-republicanos-asesinados-parte-2-el-exterminio-de-los-representantes-de-la-republica/">Los franquistas ASESINARON en León a cerca de 3.000 REPUBLICANOS. Parte 2, El EXTERMINIO de los Representantes de la República&nbsp;Española</a>
											<span class="post-date">28 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/21/el-asesinato-de-mi-abuelo-angel-otero-alonso-y-otros-republicanos/">ÁNGEL OTERO ALONSO y otros REPUBLICANOS, fueron ASESINADOS por franquistas en Alcañizo (Toledo), en&nbsp;1936</a>
											<span class="post-date">21 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/21/daniel-gonzalez-linacero-ejemplar-maestro-de-maestros-republicanos-la-canalla-franquista-lo-asesino-e-hizo-desaparecer-entre-bocigas-y-olmedo-valladolid-en-1936/">DANIEL GONZÁLEZ LINACERO, ejemplar maestro de maestros REPUBLICANOS. Desapareció tras ser ASESINADO por los franquistas cerca de Bocigas (Valladolid), en&nbsp;1936</a>
											<span class="post-date">21 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/20/16429/">Más de un centenar de REPUBLICANOS fueron ASESINADOS por los franquistas en HORNACHOS&nbsp;(Badajoz)</a>
											<span class="post-date">20 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/19/julio-bello-sierra-ferroviario-gallego-asesinado-por-una-cuadrilla-de-falangistas-cerca-de-montefurado-en-1936/">El ferroviario JULIO BELLO SIERRA, fue ASESINADO por una banda de falangistas cerca de Montefurado (Lugo), en&nbsp;1936</a>
											<span class="post-date">19 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/17/en-helechosa-badajoz-los-franquistas-se-vengaron-del-maquis-maximo-munoz-asesinando-a-su-hija-esposa-madre-y-hermano/">Helechosa (Badajoz), venganza franquista: ASESINATO de la HIJA, la ESPOSA, la MADRE, y el HERMANO del maquis Máximo&nbsp;Muñoz</a>
											<span class="post-date">17 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/17/modesto-sanchez-cadenas-excelente-pintor-socialista-fusilado-por-los-franquistas-en-leon-en-1936/">MODESTO SÁNCHEZ CADENAS, Pintor Extraordinario, SOCIALISTA, FUSILADO por los franquistas en León en&nbsp;1936</a>
											<span class="post-date">17 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/16/represion-y-crimenes-franquistas-en-el-partido-judicial-de-la-vecilla-leon-parte-2-las-victimas/">REPRESIÓN y CRÍMENES franquistas en el partido judicial de La Vecilla (León). Parte 2, Las&nbsp;Víctimas</a>
											<span class="post-date">16 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/16/represion-y-crimenes-franquistas-en-el-partido-judicial-de-la-vecilla-leon-parte-1-la-represion/">REPRESIÓN y CRÍMENES franquistas en el partido judicial de La Vecilla (León). Parte 1, La&nbsp;Represión</a>
											<span class="post-date">16 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/11/josu-zabala-tenia-24-anos-cuando-fue-asesinado-en-hondarribia-guipuzcoa-por-la-guardia-civil-franquista-de-dos-disparos-a-bocajarro-ano-1976/">Josu Zabala, ASESINADO por la guardia civil franquista de 2 disparos, en Hondarribia (Guipuzcoa), en 1976. Tenía 24&nbsp;años.</a>
											<span class="post-date">11 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/11/la-masacre-de-la-familia-republicana-ventin-a-manos-de-rebeldes-franquistas-en-1936-en-padornelo-zamora/">La MASACRE de la Familia REPUBLICANA VENTÍN a manos de rebeldes franquistas, en Padornelo (Zamora), en&nbsp;1936</a>
											<span class="post-date">11 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/10/arturo-alvarez-buylla-godino-aviador-del-ejercito-de-la-republica-espanola-no-quiso-sumarse-a-la-rebelion-fascista-por-lo-que-fue-fusilado-en-tetuan-en-1937/">ARTURO ÁLVAREZ-BUYLLA GODINO, Secretario General del Alto Comisariado Español en Marruecos. FUSILADO por los franquistas en Tetuán en 1937 por su lealtad a la&nbsp;REPÚBLICA</a>
											<span class="post-date">10 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/07/san-pedro-manrique-soria-1936-los-franquistas-asesinaron-a-5-republicanos-y-a-un-derechista-al-que-los-fascistas-debian-dinero/">Los franquistas ASESINARON a 5 REPUBLICANOS, y a un prestamista de derechas al que debían dinero. Ocurrió en San Pedro Manrique (Soria), en&nbsp;1936</a>
											<span class="post-date">7 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/04/represion-franquista-en-alaejos-valladolid-al-menos-40-republicanos-asesinados/">REPRESIÓN franquista en Alaejos (Valladolid), al menos 40 REPUBLICANOS&nbsp;ASESINADOS</a>
											<span class="post-date">4 octubre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/29/enrique-caliani-rodriguez-socialista-miembro-de-la-escolta-de-sanchez-prado-alcalde-republicano-de-ceuta-asesinado-por-los-franquistas-en-ceuta-en-1938/">En 1938, agentes franquistas ASESINARON en Ceuta al SOCIALISTA ENRIQUE CALIANI RODRÍGUEZ, miembro de la escolta del alcalde REPUBLICANO de Ceuta&nbsp;Sánchez-Prado</a>
											<span class="post-date">29 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/28/los-franquistas-fusilaron-a-don-pepe-alcalde-republicano-y-a-su-hermana-como-ella-no-murio-la-remataron-a-culatazos/">Los franquistas FUSILARON al alcalde REPUBLICANO de Navia y a su hermana, a la que REMATARON a&nbsp;culatazos</a>
											<span class="post-date">28 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/27/encarnacio-llorens-perez-sindicalista-de-ugt-y-republicana-rebeldes-franquistas-las-asesinaron-con-su-marido-y-su-hijo-en-el-camp-de-la-bota-de-barcelona-en-1939/">Rebeldes franquistas ASESINARON a la REPUBLICANA ENCARNACIÓ LLORENS PÉREZ, a su marido, y a su hijo, en el camp de la Bota de Barcelona en&nbsp;1939</a>
											<span class="post-date">27 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/27/manuel-lopez-perez-indiano-adinerado-y-alcalde-republicano-de-navia-asturias-los-franquistas-le-asesinaron-en-1936/">MANUEL LÓPEZ PÉREZ, indiano adinerado y alcalde REPUBLICANO DE Navia (Asturias), los franquistas le ASESINARON en&nbsp;1936</a>
											<span class="post-date">27 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/24/los-franquistas-tambien-asesinaban-a-menores-de-familias-republicanas/">Los franquistas también ASESINABAN a menores de familias&nbsp;REPUBLICANAS</a>
											<span class="post-date">24 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/24/manuel-sanchez-ruiz-ultimo-alcalde-republicano-de-montilla-cordoba-asesinado-en-cordoba-por-los-franquistas-en-1941/">MANUEL SÁNCHEZ RUIZ, último Alcalde REPUBLICANO de Montilla (Córdoba), fue ASESINADO en Córdoba por los franquistas en&nbsp;1941</a>
											<span class="post-date">24 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/23/ciminales-franquistas-asesinaron-a-decenas-de-republicanos-arrojandolos-a-los-profundos-pozos-de-arucas-en-gran-canaria-parte-2-las-victimas/">Criminales franquistas ASESINARON a casi un centenar de REPUBLICANOS, arrojándolos a los profundos pozos de Arucas, en Gran Canaria. Parte 2: Las&nbsp;Víctimas</a>
											<span class="post-date">23 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/23/ciminales-franquistas-asesinaron-a-casi-un-centenar-de-republicanos-arrojandolos-a-los-profundos-pozos-de-arucas-en-gran-canaria-parte-1-los-pozos/">Criminales franquistas ASESINARON a casi un centenar de REPUBLICANOS, arrojándolos a los profundos pozos de Arucas, en Gran Canaria. Parte 1: Los&nbsp;Pozos</a>
											<span class="post-date">23 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/18/el-asesinato-por-matones-falangistas-de-fernando-duran-cortes-cartero-de-hornachuelos-cordoba-en-1936/">Matones falangistas ASESINARON a FERNANDO DURÁN CORTÉS, cartero de Hornachuelos (Córdoba), en&nbsp;1936</a>
											<span class="post-date">18 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/18/la-republicana-isabel-picorel-celada-fue-asesinada-por-falangistas-en-fresnedo-leon-en-1936-porque-su-marido-era-combatiente-republicano/">ISABEL PICOREL CELADA, fue ASESINADA por falangistas en Fresnedo (León) en 1936, porque su marido combatía defendiendo a la REPÚBLICA&nbsp;Española</a>
											<span class="post-date">18 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/18/matanza-de-maestros-republicanos-zamoranos-por-criminales-franquistas/">La MATANZA de Maestros REPUBLICANOS zamoranos por los franquistas durante la guerra de&nbsp;España</a>
											<span class="post-date">18 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/15/navalmoral-de-la-mata-1936-crimenes-franquistas-contra-la-familia-republicana-mateos/">Navalmoral de la Mata, 1936. CRÍMENES franquistas contra la familia REPUBLICANA&nbsp;MATEOS</a>
											<span class="post-date">15 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/13/localizados-los-restos-del-republicano-leoncio-de-la-fuente-ramos-fusilado-y-arrojado-a-una-fosa-despues-de-fugarse-del-penal-franquista-de-san-cristobal-navarra/">Localizados los restos del REPUBLICANO LEONCIO DE LA FUENTE RAMOS, FUSILADO y arrojado a una fosa después de fugarse del penal franquista de San Cristóbal&nbsp;(Navarra)</a>
											<span class="post-date">13 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/13/represion-y-crimenes-franquistas-en-paterna-de-rivera-cadiz-parte-2-limpieza-posterior/">REPRESIÓN y CRÍMENES franquistas en Paterna de Rivera (Cádiz). Parte 2: “Limpieza”&nbsp;posterior</a>
											<span class="post-date">13 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/13/represion-y-crimenes-franquistas-en-paterna-de-rivera-cadiz-parte-1-matanza-tras-el-golpe/">REPRESIÓN y CRÍMENES franquistas en Paterna de Rivera (Cádiz). Parte 1: Matanza tras el&nbsp;golpe</a>
											<span class="post-date">13 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/07/victor-perez-elexpe-comunista-tenia-23-anos-cuando-un-guardia-civil-le-atraveso-el-corazon-de-un-disparo-en-portugalete-en-1975/">Portugalete, 1975. VÍCTOR PÉREZ ELEXPE, COMUNISTA, tenía 23 años cuando un guardia civil del régimen franquista le disparó por la espalda ATRAVESÁNDOLE el&nbsp;CORAZÓN</a>
											<span class="post-date">7 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/05/carmen-arias-garcia-tenia-16-anos-cuando-fue-violada-torturada-asesinada-y-descuartizada-por-una-manada-de-falangistas-en-la-vecilla-leon-por-haber-bordado-una-bandera-republicana/">En La Vecilla (León), en 1936, una manada de falangistas VIOLÓ, TORTURÓ, ASESINÓ y DESCUARTIZÓ a CARMEN ARIAS GARCÍA, por bordar una bandera de la REPÚBLICA Española. Tenía 16&nbsp;años</a>
											<span class="post-date">5 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/05/gran-canaria-sesiones-de-tortura-sadica-contra-republicanos/">Gran Canaria: Canallas falangistas practicaron sesiones de TORTURA SÁDICA contra ciudadanos&nbsp;REPUBLICANOS</a>
											<span class="post-date">5 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/04/jose-de-barrasa-y-munoz-de-bustillo-juez-de-la-marina-republicana-asesinado-por-elementos-franquistas-en-cadiz-en-1936/">JOSÉ DE BARRASA Y MUÑOZ DE BUSTILLO, Juez de la Marina REPUBLICANA, fue ASESINADO por elementos franquistas en Cádiz en&nbsp;1936</a>
											<span class="post-date">4 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/03/emilia-cabaleiro-amoedo-su-hijo-antonio-y-otros-4-republicanos-torturados-y-asesinados-por-guardia-civil-y-falangistas-en-chapela-redondela-pontevedra-en-1937/">EMILIA CABALEIRO AMOEDO, su hijo ANTONIO, y otros 4 REPUBLICANOS, TORTURADOS y ASESINADOS por guardia civil y falangistas en Redondela (Pontevedra) en&nbsp;1937</a>
											<span class="post-date">3 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/02/abri-la-fosa-de-mi-padre-con-las-manos/">Abrí la FOSA de mi padre con las&nbsp;manos</a>
											<span class="post-date">2 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/01/victimas-de-los-franquistas-en-2-fosas-en-albires-izagre-leon-1936-la-fosa-de-los-estudiantes/">Víctimas de los franquistas en 2 FOSAS en Albires (Izagre, León), 1936. La FOSA de los&nbsp;ESTUDIANTES</a>
											<span class="post-date">1 septiembre, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/31/jose-villaverde-velo-extraordinario-lider-anarcosindicalista-gallego-fusilado-por-los-franquistas-en-arteixo-la-coruna-en-1936/">JOSÉ VILLAVERDE VELO, extraordinario y ejemplar líder ANARCOSINDICALISTA gallego, FUSILADO por los franquistas en Arteixo (La Coruña) en&nbsp;1936</a>
											<span class="post-date">31 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/31/catalina-munoz-arranz-republicana-y-antifascista-fusilada-por-matones-franquistas-en-1936-y-arrojada-con-el-sonajero-de-su-bebe-a-una-fosa-en-palencia/">CATALINA MUÑOZ ARRANZ, REPUBLICANA, FUSILADA por matones franquistas en 1936, y arrojada con el sonajero de su bebé a una fosa en&nbsp;Palencia</a>
											<span class="post-date">31 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/30/el-bombardeo-fascista-de-otxandio-bizkaia-en-1936-el-primero-de-la-guerra-de-espana-causo-decenas-de-muertos-y-heridos-entre-la-poblacion-civil-republicana/">El BOMBARDEO fascista de Otxandio (Bizkaia) en 1936, el primero de la guerra de España, causó decenas de MUERTOS y HERIDOS entre la población civil&nbsp;REPUBLICANA</a>
											<span class="post-date">30 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/30/emilio-pedrero-mardones-medico-libertario-ferozmente-torturado-y-asesinado-por-psicopatas-franquistas/">El médico y LIBERTARIO EMILIO PEDRERO MARDONES, fue Ferozmente TORTURADO  y ASESINADO por psicópatas franquistas en Valladolid en&nbsp;1938</a>
											<span class="post-date">30 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/29/angela-iglesias-rebollar-y-su-marido-jose-garcia-niebla-vilmente-asesinados-en-vigo-en-1937-por-guardias-civiles-y-falangistas-acusados-de-apoyar-a-refugiados-perseguidos-por-el-franquismo/">ÁNGELA IGLESIAS REBOLLAR y su marido JOSÉ GARCÍA NIEBLA, VILMENTE ASESINADOS en Vigo en 1937 por falangistas por ayudar a perseguidos por el&nbsp;franquismo</a>
											<span class="post-date">29 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/28/sublevacion-militar-y-crimenes-franquistas-en-ceuta-y-el-protectorado-marroqui-parte-2-las-victimas/">CRÍMENES franquistas en Ceuta y el protectorado marroquí. Parte 2, Las&nbsp;Victimas</a>
											<span class="post-date">28 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/28/sublevacion-militar-y-crimenes-franquistas-en-ceuta-y-el-protectorado-marroqui-parte-1-la-represion/">CRÍMENES franquistas en Ceuta y el protectorado marroquí. Parte 1, La&nbsp;Represión</a>
											<span class="post-date">28 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/25/en-1970-la-policia-franquista-asesino-a-tiros-a-3-albaniles-durante-una-manifestacion-en-granada/">En 1970, la policía franquista ASESINÓ a tiros a 3 albañiles durante una manifestación laboral en&nbsp;Granada</a>
											<span class="post-date">25 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/24/los-asesinatos-de-empleados-y-cargos-publicos-de-la-diputacion-provincial-republicana-de-zamora-en-1936/">Los CRÍMENES franquistas  de trabajadores de la Diputación Provincial REPUBLICANA de Zamora en&nbsp;1936</a>
											<span class="post-date">24 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/23/ceferino-mata-arce-sindicalista-y-maestro-republicano-de-quintana-maria-tobalina-burgos-asesinado-por-los-franquistas-en-villamayor-de-los-montes-burgos-en-1936/">El Sindicalista y maestro REPUBLICANO de Quintana María (Burgos), CEFERINO MATA ARCE, fue ASESINADO por los franquistas en Villamayor de los Montes en&nbsp;1936</a>
											<span class="post-date">23 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/23/elisa-guemes-guemes-maestra-republicana-de-lomana-tobalina-burgos-asesinada-y-desaparecida-por-guardias-civiles-franquistas-en-quintanapaya-burgos-en-1936/">Elisa Güemes Güemes, maestra REPUBLICANA de Lomana, (Tobalina, Burgos). ASESINADA y DESAPARECIDA por guardias civiles franquistas en Quintanapaya (Burgos) en&nbsp;1936</a>
											<span class="post-date">23 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/22/las-tres-rosas-de-chimeneas-granada-concepcion-salvatierra-y-sus-hijas-nieves-y-gregoria-caballero-fusiladas-en-1937-por-criminales-franquistas-por-pertenecer-a-una-familia-socialista/">Las TRES ROSAS SOCIALISTAS de Chimeneas (Granada), Concepción Salvatierra y sus hijas Nieves y Gregoria Caballero, FUSILADAS en 1937 por criminales&nbsp;franquistas</a>
											<span class="post-date">22 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/22/los-franquistas-mataron-a-decenas-de-republicanos-en-benamahoma-cadiz-de-agosto-a-septiembre-de-1936-parte-2-violaciones-y-victimas/">Los franquistas MATARON a decenas de REPUBLICANOS en Benamahoma (Cádiz), de agosto a septiembre de 1936. Parte 2, Violaciones y&nbsp;Crímenes</a>
											<span class="post-date">22 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/20/licinio-morales-gomez-combatiente-republicano-y-antifascista-asesinado-por-mercenarios-franquistas-en-el-cementerio-del-este-de-madrid-en-1943/">LICINIO MORALES GÓMEZ, combatiente REPUBLICANO y ANTIFASCISTA, ASESINADO por mercenarios franquistas en el cementerio del Este de Madrid en&nbsp;1943</a>
											<span class="post-date">20 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/18/pedro-masera-polo-minero-anarquista-asesinado-por-elementos-franquistas-en-huelva-en-1938/">PEDRO MASERA POLO, minero ANARQUISTA, ASESINADO por elementos franquistas en Huelva en&nbsp;1938</a>
											<span class="post-date">18 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/18/bebel-garcia-garcia-militante-de-las-jsu-detuvo-al-peloton-franquista-que-lo-fusilo-en-la-coruna-en-1936-para-orinar-delante-de-ellos-por-ultima-vez/">La Coruña, 1936. BEBEL GARCÍA GARCÍA, militante de las JSU. Detuvo al pelotón franquista justo antes de fusilarle, para orinar delante de ellos por última&nbsp;vez</a>
											<span class="post-date">18 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/17/prision-franquista-de-ondarreta-guipuzcoa-sufrimiento-tortura-y-dolor-cientos-de-republicanos-asesinados/">PRISIÓN franquista de Ondarreta (Guipúzcoa), sufrimiento, tortura y dolor, cientos de REPUBLICANOS&nbsp;ASESINADOS</a>
											<span class="post-date">17 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/16/horacio-hermoso-araujo-republicano-alcalde-de-sevilla-fusilado-por-felones-franquistas-en-sevilla-en-1936/">HORACIO HERMOSO ARAUJO, REPUBLICANO, alcalde de Sevilla, FUSILADO por felones franquistas en Sevilla en&nbsp;1936</a>
											<span class="post-date">16 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/16/cuando-el-joven-comunista-francisco-javier-verdejo-lucas-escribia-en-una-pared-pan-trabajo-y-libertad-el-13-de-agosto-de-1976-fue-asesinado-por-un-disparo-de-un-guardia-civil/">El joven COMUNISTA FRANCISCO JAVIER VERDEJO LUCAS fue ASESINADO en 1976 por un disparo de un guardia civil, por escribir en una pared &#8216;PAN, TRABAJO Y&nbsp;LIBERTAD&#8217;</a>
											<span class="post-date">16 agosto, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/16/mujeres-gallegas-violadas-torturadas-y-muchas-asesinadas-por-la-canalla-franquista/">MUJERES gallegas VIOLADAS, TORTURADAS, y muchas ASESINADAS por la canalla&nbsp;franquista</a>
											<span class="post-date">16 agosto, 2020</span>
									</li>
					</ul>

		</aside><aside id="archives-11" class="widget widget_archive"><h3 class="widget-title">“La lucha del hombre contra el poder es la lucha de la memoria contra el olvido”. Milan Kundera</h3>		<label class="screen-reader-text" for="archives-dropdown-11">“La lucha del hombre contra el poder es la lucha de la memoria contra el olvido”. Milan Kundera</label>
		<select id="archives-dropdown-11" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/'> julio 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/'> junio 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/05/'> mayo 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/04/'> abril 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/03/'> marzo 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/02/'> febrero 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2021/01/'> enero 2021 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/12/'> diciembre 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/11/'> noviembre 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/10/'> octubre 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/09/'> septiembre 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/08/'> agosto 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/'> julio 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/'> junio 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/'> mayo 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/'> abril 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/'> marzo 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/08/'> agosto 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/10/'> octubre 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-11" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">BÚSQUEDAS</h3>	<form method="get" id="searchform" class="searchform" action="https://documentalismomemorialistayrepublicano.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">“Estos que ves ahora maltrechos, furiosos, cansados, destrozados, son los únicos que, de verdad, se han alzado, sin nada, con sus manos, contra el fascismo, contra los militares, contra los poderosos; cada uno a su manera, como han podido, sin importarles su comodidad, su familia, su dinero. Estos que ves, españoles rotos, derrotados, heridos, medio muertos, son, sin embargo lo mejor de España, lo mejor del mundo. No lo olvides nunca pase lo que pase, hijo”. El laberinto mágico, Campo de los Almendros. Max Aub (1968)</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td id="today"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/07/17/" aria-label="Entradas publicadas el 17 July, 2021">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2021/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h3 class="widget-title">Estadísticas del blog</h3>		<ul>
			<li>1.646.486 hits</li>
		</ul>
		</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>
			<ul>
				<li class="page_item page-item-3"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/contacto/">Contacto</a></li>
<li class="page_item page-item-2"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/acerca-de/">Enlaces</a></li>
<li class="page_item page-item-5164"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/homenaje-al-soldado-republicano/">FIRMA EN HOMENAJE AL EJÉRCITO&nbsp;REPUBLICANO</a></li>
<li class="page_item page-item-5857"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/nunca-os-olvidaremos/">Nunca os Olvidaremos</a></li>
			</ul>

			</aside><aside id="gravatar-3" class="widget widget_gravatar"><h3 class="widget-title">“Serán cenizas, mas tendrán sentido”   Francisco de Quevedo</h3><p><img alt='' src='https://1.gravatar.com/avatar/4521c7e02a0cdeae56678db91a808006?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
</aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202128y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4521c7e02a0cdeae56678db91a808006">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-login.php?action=logout&_wpnonce=c335320815","homeURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/","postID":"18442","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626270388j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-title"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-description"></div>
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/2021\/07\/17\/los-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas\/":18442};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFy0EOQDAQQNELGYMgsRBnqZoIqp10pun1xcLGguX/ycPMYINX8opnAnZp3bygNTEkIYeSN6YIc/KLo9KKFPgjdlI29oBnfKFIzigtwEH0VTebzrHum74Zhrbq9gvvzz+p?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjcEOgjAQRH/IshGBxIPxW7BsdJe21G5L1a+3Ri9ogqdJZt7LQPZKTy6ii8ACA86k0d8qlg0sJ74mDPdPVORmwvwXY4y+16MKKPTAb9wm5U06kxMwNKJAkRJeejcYDCuwnqwtlXpL/LJPIJn82sOPtCiKeLSHbVd3Tb1r9y0/AZ0maKo='></script>
<script src='https://s1.wp.com/wp-includes/js/dist/vendor/lodash.min.js?m=1597077481h&#038;ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/build/url/index.min.js?m=1625673652h'></script>
<script id='wp-api-fetch-js-translations'>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</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/build/api-fetch/index.min.js?m=1625673652h&#038;ver=3f5b346833d1a1cc91d3659b06403787' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://public-api.wordpress.com/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "baba46f030" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://documentalismomemorialistayrepublicano.wordpress.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylzkkOwjAQBMAPYU8clHBCvGXsGYyDN3lhez25ckQ+tlqqbnhmYVJsHBtk362LFWzfo+Zi96YwPJSSk5xAd+cJKAVRGOkNLhK/ZHBRbvUA/zqo1CihfdKjL3pLefyGuYvKxaF3H2wuRUF8xe6byFj2YnCAOBc22JhGoRQGBa4GM4tbC/5HuoSzWudlPR3XZd6+KuHVnw=='></script>
<script id='wp-element-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/build/element/index.min.js?m=1625673652h&#038;ver=d00a43ce2a4c04928f188f35e1ceadba' id='wp-element-js'></script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyt0sFuwzAIBuAXqkPTqdlp6rMkNkpIbZMaSNu3n3uctEvlHhHo0y8A7pvznBWzwhZtpiwwWy0nLHPtFIS977tjd4TJKAYgcbKMMfLd4c3GCJQDPrpEuVvlAO9yV3x6DiiNzFaIC+nT3QwNGzHPaWNpVQoGe7jCppRbrTDq2EgsmqKr06T0iW2n6uzNkCxc9HX/RmeK7K//hKHso72+axUIJAo75sAFEqdqt5zjb+JL+umH03n4/hrOp/UXoikzkA=='></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript'>
moment.updateLocale( 'es', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"es","months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"}},"formats":{"time":"g:i a","date":"j F, Y","datetime":"j F, Y g:i a","datetimeAbbreviated":"j \\d\\e M, Y H:i"},"timezone":{"offset":2,"string":"Europe\/Madrid","abbr":"CEST"}} );
</script>
<script id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/build/rich-text/index.min.js?m=1625673652h&#038;ver=e325988fb6a917593d80b1347c76fd32' id='wp-rich-text-js'></script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/build/warning/index.min.js?m=1625673652h'></script>
<script id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script crossorigin="anonymous" src='https://s0.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/build/components/index.min.js?m=1625673652h&#038;ver=5a156e3430d1799795e9ab92ccf4947e' id='wp-components-js'></script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyl0sEOgzAIANAfWlvdojst+xbbEofWYijV7e9Xve249AiEFyCYfVWOokAUs4Y8YkxmzCW0wGOpMJitbXWjG2MzBm9m+Fga2Kv0IhaXJRmMHt56waindDH/gpEEHdQqQjNEFTBJJbQTe0c51jo2kJsVeBTiSsoPMpwdTKH2TkdKHWClw5DTYAOoc8/aqRLwBqwSelAMhao92Yawr+U/f5jn8mj7a9ffb313nb7jcRMB'></script>
<script src='https://s2.wp.com/wp-admin/js/editor.min.js?m=1617198107h&#038;ver=5.8-beta4-51252' id='editor-js'></script>
<script id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1183a5f5d9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2021%2F07%2F17%2Flos-fusilamientos-de-republicanos-en-el-paredon-de-espana-en-paterna-valencia-parte-2-las-fosas-franquistas%2F","blog_id":"118198495","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=118198495&v=wpcom&tz=2&user_id=0&subd=documentalismomemorialistayrepublicano","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"es","layout":"0"};
</script>
<script type='text/javascript' id='p2-blocks-js-view-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "p2-blocks", { "locale_data": { "messages": { "": {} } } } );
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUktywjAMvVAVAaXsOj1Kx45FUOLfWDaB21fQyQYYYBdJ7yc5OGfoU6wUK2bfBo6CQ9PSUhl0UgiP63W36lZoG3uH1qd+As+2mHJGjo5OXeDYjfKBD7TyBq4MwSPT/BIFc+5TwGpkAiPCQyRSM6nvMm0hUw+kuJDNHUsngZTU7JX4j8VRUCbO6hMn2Ke+Cez59DY3JMue4EA+U1lYHHvfnOIVoFmCKkCh7M+PjhUaLPvM7AaqgtR0mibW7c2MlUL2ptJN/4mOceoD1hQMRioV/YJajB7qUUItKVhyL8L1pqQm5HGkmlULlsYTTqFLcAc5Sb2pnsWfWAJV+NT/7leT4j6V8MbZhpQGfQvdNMrF6a6hGj/he73b7La7zeprO/4Byfsc4w=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8-beta4-51252' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NjAwsLSxNjcyzACqdLMk='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=es&amp;origin=https://documentalismomemorialistayrepublicano.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'118198495','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'118198495','v':'wpcom','tz':'2','user_id':'0','post':'18442','subd':'documentalismomemorialistayrepublicano'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMCY5clZpUDhfaEd2WU1MWCtjMVlKNmlmSzYvaCYseC5nNXxiU3lyZnJKPy5sKzUxfjRpbUFxP0U2VWl8WHg4REdDOXRIbWRQLF9CLUtNYUVYNXNKakFILT9rR3xMQiZua293TWc/N1pnJi1XSkNYMG13ZWdYJlhfOWVqM0NTXWxRR3RQbm0xRFJJPXl5YWhmL2w0eStuW250XTUlRDBtL2pnVW5JUC42SG15N3dPfHouS253YjFfU2V+TkxsflklJnV8UDBXaElLQVBqczNlUEVwTC92S1l3XSV2bEVMb01kc2NiNjNdSjRCYUpdRkFYTUxsfjk='}]);
_stq.push([ 'clickTrackerInit', '118198495', '18442' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.243 seconds
	246945 bytes batcached for 300 seconds
-->
