<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 1, Los crímenes | RecueRda RepúBlica, documento memoria</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://documentalismomemorialistayrepublicano.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active .entry-author{font-family:"Arimo",sans-serif}.wf-active .o2-app-controls{font-family:"Arimo",sans-serif}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active .site-header .site-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .site-header .site-description{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; Feed" href="https://documentalismomemorialistayrepublicano.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; RSS de los comentarios" href="https://documentalismomemorialistayrepublicano.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 1, Los&nbsp;crímenes RSS de los comentarios" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1uwyAMhV9ohKZruuRi6rNA8BitCQgbVXn7kfRnUTtl0y6POZ99ZCPPUfRhYBhY+iwiZusGkufYBy/IO4TxQVU90YtcYBqD/QZDMsqQtBi0wifvYkQCVAxGxED8oNYwdCcgeQSOqj+JWT3Zb16bi9SQbHlJINvqtdpInR2aKfSM66TSKIlHhD+0manFdDWGzMImZ/7bIil2g6Vf8I+MKMgxCDBuAq7rkHW72XX7fdfImMC77O/oesM+XHPU1XZainHE96L4mV0cYVpnqfuoeHL4kkoBgi+2Nezyj7QuWYnELTF/FnA+4sG/103XNM3btm2PX7Mp+TM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/p2-breathe/style.css?m=1593547687j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD9EMEUqKgfEW9xgooATR7WjiN+TngAJ9Tar3VloxXnJRtkgVVe4hpgVWrwFMgWqvZVnJMfYwCgVRiMFtRfT3qvu4P9BIHEsHi1K/gnuzhiXLXWhmSV0DNBXX3FLQr+ez7h8aJ1f02UYz4fhNB6n6fEG03pYUw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jFEOgjAMQC9kmRiH8GE8C0JZStZtbivE2zsT8IMPkyZNm/eeWgOQG6yMmNRc5iUY39uq5nRS/wBgMrHPWDG5HR68y+jyl2X/JIsgCWNvyq+EJn/kWCBYMeSSimhLbITgUz5cR2tXJrEWEmUEHCmTM1tM1e352jVNp1WIyCT8UxfCteQefK91p7W+Xdp2/gB0FmDg'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://documentalismomemorialistayrepublicano.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rescatados por la ARMH los restos mortales de FRANCISCO ALONSO ALONSO, paseado por falangistas en 1937 en Geras de Gordón&nbsp;(León)' href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/14/rescatados-por-la-armh-los-restos-mortales-de-francisco-alonso-alonso-paseado-por-falangistas-en-1937-en-geras-de-gordon-leon/' />
<link rel='next' title='El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 2, Las&nbsp;Víctimas' href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-exterminio-de-los-republicanos-por-rebeldes-franquistas-en-la-provincia-de-cadiz-parte-2-las-victimas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/" />
<link rel='shortlink' href='https://wp.me/p7ZWPl-3VC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F07%2F22%2Fel-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F07%2F22%2Fel-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 1, Los crímenes" />
<meta property="og:url" content="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/" />
<meta property="og:description" content="Los sublevados controlaron rápidamente la provincia de Cádiz: La capital, San Fernando, Algeciras y Jerez de la Frontera fueron las cabezas de puente para el traslado del ejército de África. Sólo 4…" />
<meta property="article:published_time" content="2020-07-22T16:47:07+00:00" />
<meta property="article:modified_time" content="2020-07-22T19:24:20+00:00" />
<meta property="og:site_name" content="RecueRda RepúBlica, documento memoria" />
<meta property="og:image" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png" />
<meta property="og:image:width" content="1695" />
<meta property="og:image:height" content="959" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 1, Los&nbsp;crímenes" />
<meta name="twitter:image" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://documentalismomemorialistayrepublicano.wordpress.com/osd.xml" title="RecueRda RepúBlica, documento memoria" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#efe28f" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style><meta name="application-name" content="RecueRda RepúBlica, documento memoria" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="¡..Que importa un día, Está el ayer alerto al mañana, mañana al infinito ... Ni el pasado ha muerto, ni está el mañana, ni el ayer, escrito..!  -Antonio Machado-" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://documentalismomemorialistayrepublicano.wordpress.com/feed/;icon-uri=https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Los sublevados controlaron rápidamente la provincia de Cádiz: La capital, San Fernando, Algeciras y Jerez de la Frontera fueron las cabezas de puente para el traslado del ejército de África. Sólo 48 horas después del golpe controlaban más de un tercio de los municipios gaditanos. En 2 meses la guerra estaba concluida y los golpistas&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efe28f; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://es.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'p2-breathe', amp: false, siteid: 8982, blogid: 118198495, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/amp/"><style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost{background-color:rgba(255,255,255,.9) !important}.no-sidebar .site-header .site-title a{color:#000}.no-sidebar .site-header .site-description{color:#222}a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-app-new-post .oblique-strategy{color:#222}.site-footer,.o2-app-new-post .comment-subscription-form{color:#555}body{background-color:#efe28f}body.custom-background{background-color:#efe28f}.o2-app-footer>.navigation,.navigation .nav-older a{border-color:#b19e1f}#secondary{background:#efe28f}a{color:#1b74b0}a:visited{color:#1b74b0}a:active{color:#1b74b0}.entry-meta .entry-actions:hover a{color:#1b74b0}.entry-meta .entry-actions:hover a:visited{color:#1b74b0}.comment-meta .comment-actions:hover a{color:#1b74b0}.comment-meta .comment-actions:hover a:visited{color:#1b74b0}#help dt{color:#1b74b0}#media-buttons .button{color:#1b74b0}.o2 .o2-editor-toolbar-button{color:#1a71ac}.o2-comment:hover .o2-actions a:after{color:#1b74b0}.entry-content a{color:#1b74b0}.entry-meta a{color:#1b74b0}.o2-comment a{color:#1b74b0}.widget a{color:#1b74b0}.widget li a{color:#1b74b0}.site-main a{color:#1b74b0}.o2 .o2-app-controls a{color:#001728}.navigation-main a{color:#125b8b}.navigation-main ul li li a{color:#1b74b0}.navigation-main ul li:hover>a,.navigation-main ul li li a:hover,.navigation-main ul ul li:hover>a,.navigation-main ul li.current-menu-item a{color:#000}.entry-content p a{color:#1b74b0}.navigation a:hover{color:#1b74b0}.o2-app-footer a,.site-footer a{color:#146094}.navigation-main ul li:hover>a{background-color:#3498db}.navigation-main ul ul li:hover>a{background-color:#3498db}.navigation-main ul li.current-menu-item a{background-color:#3498db}#o2-expand-editor{background:#3498db}.o2 .o2-editor-wrapper.dragging{outline-color:#3498db}.o2-editor-upload-progress{background-color:#3498db}li.o2-filter-widget-item a{color:#3498db}.o2-app-new-post a.o2-editor-fullscreen{color:#146094}.o2 .o2-app-page-title{background-color:#888}li.o2-filter-widget-item a.o2-filter-widget-selected{background-color:#888}.o2 .o2-app-new-post h2{background-color:#888}h1.site-title a{color:#888}h1.widget-title{color:#6d6d6d}li.o2-filter-widget-item a:before{color:#888}.o2 .o2-app-page-title{color:#161616}.o2 .o2-app-new-post h2{color:#161616}li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before{color:#161616}</style>
<link rel="icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-15104 single-format-standard custom-background customizer-styles-applied custom-menu highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menú</strong></a>
		<div class="hgroup">
							<a href="https://documentalismomemorialistayrepublicano.wordpress.com/" title="RecueRda RepúBlica, documento memoria" rel="home">
					<img src="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/spanish-republic-flag.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/" title="RecueRda RepúBlica, documento memoria" rel="home">RecueRda RepúBlica, documento memoria</a></h1>
			<h2 class="site-description">¡..Que importa un día, Está el ayer alerto al mañana, mañana al infinito &#8230; Ni el pasado ha muerto, ni está el mañana, ni el ayer, escrito..!  -Antonio Machado-</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/acerca-de/">Enlaces</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/contacto/">Contacto</a></li>
<li id="menu-item-5167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5167"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/homenaje-al-soldado-republicano/">FIRMA EN HOMENAJE AL EJÉRCITO REPUBLICANO</a></li>
<li id="menu-item-5864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5864"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/nunca-os-olvidaremos/">Nunca os Olvidaremos</a></li>
</ul></div>		</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-15104" class="post-15104 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://documentalismomemorialistayrepublicano.wordpress.com/author/tulioriomesta/" title="Las entradas de Tulio Riomesta ( @tulioriomesta)" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/4521c7e02a0cdeae56678db91a808006?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://documentalismomemorialistayrepublicano.wordpress.com/author/tulioriomesta/" title="Las entradas de Tulio Riomesta ( @tulioriomesta)" class="entry-author">Tulio Riomesta</a>
						<span class="entry-date">
				<abbr title="2020-07-22T16:47:07Z">6:47 pm <em>el</em> 22 July, 2020</abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 1, Los&nbsp;crímenes</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#000000;"><img data-attachment-id="15107" data-permalink="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/provincia-cadiz-1-word-press/#main" data-orig-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png" data-orig-size="1695,959" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Provincia Cadiz 1 word press" data-image-description="" data-medium-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=300" data-large-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=776" class="  wp-image-15107 alignleft" src="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=568&#038;h=322" alt="Provincia Cadiz 1 word press" width="568" height="322" srcset="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=568&amp;h=322 568w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=1136&amp;h=644 1136w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=150&amp;h=85 150w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=300&amp;h=170 300w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=768&amp;h=435 768w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/07/provincia-cadiz-1-word-press.png?w=1024&amp;h=579 1024w" sizes="(max-width: 568px) 100vw, 568px" />Los sublevados controlaron rápidamente la provincia de Cádiz: La capital, San Fernando, Algeciras y Jerez de la Frontera fueron las cabezas de puente para el traslado del ejército de África. Sólo 48 horas después del golpe controlaban más de un tercio de los municipios gaditanos. En 2 meses la guerra estaba concluida y los golpistas comenzaron un cruento proceso de represión por parte de guardia civil, requetés, falangistas o guardias cívicas organizadas por los oligarcas, reforzadas con tropas africanas, actuando impunemente siguiendo instrucciones de los militares golpistas.</span><span id="more-15104"></span></p>
<p><span style="color:#000000;">En todos los pueblos de la provincia hubo represión fascista, encaminada a eliminar los poderes, instituciones, personalidades e ideas del régimen Republicano. La ola de represión y muerte se extendió a todos los municipios controlados por los sublevados y en septiembre caería también sobre los pueblos de la sierra. Lo que hubo en 1936 no fueron odios y venganzas “personales”. La represión tuvo un carácter netamente político e ideológico. Los sublevados optaron directamente por el asesinato directo, siguiendo instrucciones de Queipo de Llano. No hubo juicios ni trámites legales, sino matanzas al amparo del bando del estado de guerra. Los asesinados en la provincia podrían llegar a 5.000. En la <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-2hY" target="_blank" rel="noopener"><strong>ciudad de Cádiz</strong></a></span>, los franquistas asesinaron a unas 1.500 personas, 600 de ellas durante el “terror caliente” en 1936: Los paseos nocturnos en los fosos de Puerta de Tierra, cadáveres que amanecían cosidos a tiros, abandonados en las tapias del cementerio, las playas de Puntales y Victoria, los alrededores de la plaza de toros, la carretera a las canteras de Puerto Real o las tapias de los penales de Cuatro Torres y La Carraca.</span><!--more--></p>
<p><span style="color:#000000;">En <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-2SL" target="_blank" rel="noopener"><strong>Ubrique</strong></a></span> los franquistas fusilaron a decenas de Republicanos. En San Roque causaron al menos 24 víctimas. Cientos de Republicanos fueron torturados y asesinados en el valle de la Sauceda y el cortijo del <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-1w3" target="_blank" rel="noopener"><strong>Marrufo</strong></a></span> (Cádiz). En 1936 los franquistas arrastraron <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-12z" target="_blank" rel="noopener"><strong>Jerez</strong> </a></span>a un abismo de lágrimas, aflicción y muerte. En San Fernando la corporación municipal Republicana <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://www.lavozdelsur.es/el-18-de-julio-que-acabo-con-las-vidas-de-17-concejales-republicanos/" target="_blank" rel="noopener"><strong>fue masacrada</strong></a></span>, cerca de <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://milan2.info/memoria-historica/" target="_blank" rel="noopener"><strong>200 vecinos asesinados</strong></a></span>, más de un centenar de <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://milan2.info/militares/" target="_blank" rel="noopener"><strong>marinos y marineros</strong></a></span> de la Armada Republicana Española, que no quisieron sumarse a la rebelión, fueron fusilados. La primera saca en Sanlucar causó 30 muertos. En Puerto Serrano, tras asesinar al alcalde y varios dirigentes de izquierda, fueron apareciendo cadáveres cada día. En Tarifa los Republicanos eran fusilados a un ritmo de 3, 4 ó 5 diarios. El 22 de agosto fueron fusilados 18 vecinos de Algar. Tanto en <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-1zO" target="_blank" rel="noopener"><strong>Trebujena</strong></a></span> como en <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-1GM" target="_blank" rel="noopener"><strong>Villamartín</strong></a></span> fueron asesinados mas de un centenar de Republicanos Y en <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-3mo" target="_blank" rel="noopener"><strong>Grazalema</strong></a></span> los franquistas asolaron el pueblo con un vendaval de terror.</span></p>
<p><span style="color:#000000;">En San Fernando se fusilaba en los alrededores de la Casería. En Chiclana, en Pino Gordo, el Polvero, el arroyo del Toro y el cementerio. Amanecían cadáveres ensangrentados en la salida de Rota; en la sierra, “el camión de la carne” recorría periódicamente la carretera de Villamartín a Arcos, recogiendo los muertos que encontraba en las cunetas y los descargaba en el cementerio de cualquiera de ambas localidades; en Puerto Serrano el encargado del cementerio recogió y enterró más de 40 “cadáveres desconocidos” diseminados por el término municipal; en Espera hubo cuerpos abandonados en el campo parcialmente comidos por los cerdos. En el cruce de Casas Viejas fueron fusilados 22 de Alcalá de los Gazules y Paterna, en las proximidades de Prado del Rey se mató a gente de Puerto Serrano y Villamartín, en Benamahoma a los de Grazalema y El Bosque. En el cementerio de El Bosque hay 5 fosas comunes con víctimas procedentes de Ubrique, Grazalema, Benamahoma y Prado del Rey. En la <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-1KO" target="_blank" rel="noopener"><strong>fosa de Benamahoma</strong></a></span> los franquistas arrojaron a decenas de Republicanos de agosto a septiembre de 1936. En la <span style="color:#3366ff;"><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-1N8" target="_blank" rel="noopener"><strong>fosa de Puerto Real</strong></a></span>, ejemplo del terror franquista, han aparecido 185 fusilados marcados por la barbarie y la crueldad.</span></p>
<p><span style="color:#000000;">En 1937 las ejecuciones ya eran dictadas por la “justicia militar”, el nuevo giro represivo eran los consejos de guerra contra la población civil. Los sublevados juzgaron a sus adversarios políticos por injurias y manifestaciones contra el movimiento, por insulto a la fuerza armada, traición, espionaje, y sobre todo por rebelión militar, “la justicia al revés”, los sublevados juzgaron por rebeldía a quienes se opusieron a la rebelión. La Auditoría de Guerra de Sevilla instruyó que todos los milicianos rojos “debían ser procesados y fusilados&#8221;. Muchos presos murieron de hacinamiento, enfermedad y hambre en las prisiones. En el penal del Puerto, al que eran destinados los considerados incorregibles, reincidentes e inadaptados, en 1940 sólo 233 de los más de 5.000 prisioneros eran de la provincia. Allí se contabilizaron 318 muertes no violentas entre abril de 1939 y julio de 1942, un crudo exponente de la altísima mortalidad que el hacinamiento, la falta de higiene, las enfermedades y la dieta insuficiente causaban en las cárceles franquistas.</span></p>
<p><span style="color:#000000;">Continúa en <span style="color:#3366ff;"><strong><a style="color:#3366ff;" href="https://wp.me/p7ZWPl-3VO" target="_blank" rel="noopener">Parte 2: Las Víctimas</a></strong></span></span></p>
<hr />
<p><span style="color:#000000;"><span style="color:#ff0000;">Documentos:</span> <span style="color:#3366ff;"><a style="color:#3366ff;" href="http://www.todoslosnombres.org/sites/default/files/investigacion97_1.pdf" target="_blank" rel="noopener"><strong>Represión y muerte en la provincia de Cádiz. Del olvido a la recuperación de la Memoria Histórica</strong></a></span>. <span style="color:#ff0000;">(Fernando Romero Romero).</span> <strong><span style="color:#3366ff;"><a style="color:#3366ff;" href="https://milan2.info/san-fernando/" target="_blank" rel="noopener">El Blog del Milano</a></span></strong>. <span style="color:#3366ff;"><a style="color:#3366ff;" href="http://www.todoslosnombres.org/sites/default/files/tln_gutierrez_molina_castillo_san_sebastian_0.pdf" target="_blank" rel="noopener"><strong>La represión golpista en Cádiz y el castillo de San Sebastián</strong></a></span>, <span style="color:#ff0000;">(José Luis Gutiérrez Molina). Y el libro <strong>La represión franquista de la guerra y la postguerra en Cádiz 1936-1945</strong> (Alicia Domínguez Pérez)</span></span></p>
<hr />
<p><span style="color:#993366;"><span style="color:#3366ff;"><strong><a style="color:#3366ff;" href="http://goo.gl/20NNrE" target="_blank" rel="noopener noreferrer">Viva la República Española</a></strong></span>. Por el reconocimiento de los Soldados Republicanos Españoles, que sufrieron ejecuciones y exterminio tras su heroico combate contra el franquismo. En Europa se les honra por su lucha contra el nazismo, pero en España siguen olvidados, <span style="color:#3366ff;"><strong><a style="color:#3366ff;" href="http://goo.gl/20NNrE" target="_blank" rel="noopener noreferrer">FIRMA Y COMPARTE AQUÍ</a></strong></span></span></p>
<div id="atatags-370373-5f1abd346f1cc">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f1abd346f1cc', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f1abd346f21a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f1abd346f21a',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15104" class="share-twitter sd-button share-icon" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15104" class="share-facebook sd-button share-icon" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118198495-15104-5f1abd346fbcc' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=118198495&amp;post_id=15104&amp;origin=documentalismomemorialistayrepublicano.wordpress.com&amp;obj_id=118198495-15104-5f1abd346fbcc' data-name='like-post-frame-118198495-15104-5f1abd346fbcc'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://documentalismomemorialistayrepublicano.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0f2ea0b548" /><input type="hidden" name="_wp_http_referer" value="/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="613e47c0f4" /></p>
<input type="hidden" name="genseq" value="1595587892" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/14/rescatados-por-la-armh-los-restos-mortales-de-francisco-alonso-alonso-paseado-por-falangistas-en-1937-en-geras-de-gordon-leon/" rel="prev"><span class="meta-nav">&larr;</span> Rescatados por la ARMH los restos mortales de FRANCISCO ALONSO ALONSO, paseado por falangistas en 1937 en Geras de Gordón&nbsp;(León)</a></div>		<div class="nav-next"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-exterminio-de-los-republicanos-por-rebeldes-franquistas-en-la-provincia-de-cadiz-parte-2-las-victimas/" rel="next">El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 2, Las&nbsp;Víctimas <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">“..el mar recordó ¡de pronto! los nombres de todos sus ahogados..” Federico García Lorca</h3>		<ul>
				<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/'>julio 2020</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/'>junio 2020</a>&nbsp;(18)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/'>mayo 2020</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/'>abril 2020</a>&nbsp;(23)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/'>marzo 2020</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/'>febrero 2020</a>&nbsp;(29)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/'>enero 2020</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/'>diciembre 2019</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/'>noviembre 2019</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/'>octubre 2019</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/'>septiembre 2019</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/'>agosto 2019</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/07/'>julio 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/06/'>junio 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/05/'>mayo 2019</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/04/'>abril 2019</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/03/'>marzo 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/02/'>febrero 2019</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/01/'>enero 2019</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/12/'>diciembre 2018</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/11/'>noviembre 2018</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/10/'>octubre 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/09/'>septiembre 2018</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/08/'>agosto 2018</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/07/'>julio 2018</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/06/'>junio 2018</a>&nbsp;(21)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/05/'>mayo 2018</a>&nbsp;(14)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/04/'>abril 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/03/'>marzo 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/02/'>febrero 2018</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/01/'>enero 2018</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/12/'>diciembre 2017</a>&nbsp;(14)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/11/'>noviembre 2017</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/10/'>octubre 2017</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/09/'>septiembre 2017</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/08/'>agosto 2017</a>&nbsp;(13)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/07/'>julio 2017</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/06/'>junio 2017</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/05/'>mayo 2017</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/04/'>abril 2017</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/03/'>marzo 2017</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/02/'>febrero 2017</a>&nbsp;(1)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/01/'>enero 2017</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/12/'>diciembre 2016</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/11/'>noviembre 2016</a>&nbsp;(5)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/10/'>octubre 2016</a>&nbsp;(13)</li>
		</ul>
			</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Contenidos de libre reproduccción, se ruega citar origen. ÚLTIMOS 150 ARTÍCULOS:</h3>		<ul>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-exterminio-de-los-republicanos-por-rebeldes-franquistas-en-la-provincia-de-cadiz-parte-2-las-victimas/">El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 2, Las&nbsp;Víctimas</a>
											<span class="post-date">22 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/" aria-current="page">El EXTERMINIO de los REPUBLICANOS en la provincia de Cádiz por rebeldes franquistas. Parte 1, Los&nbsp;crímenes</a>
											<span class="post-date">22 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/14/rescatados-por-la-armh-los-restos-mortales-de-francisco-alonso-alonso-paseado-por-falangistas-en-1937-en-geras-de-gordon-leon/">Rescatados por la ARMH los restos mortales de FRANCISCO ALONSO ALONSO, paseado por falangistas en 1937 en Geras de Gordón&nbsp;(León)</a>
											<span class="post-date">14 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/13/ana-teresa-barrueta-alvarez-violada-torturada-y-asesinada-por-criminales-franquistas-en-bilbao-en-1980/">CANALLAS franquistas VIOLARON y ASESINARON a ANA TERESA BARRUETA ÁLVAREZ en Bilbao en&nbsp;1980</a>
											<span class="post-date">13 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/13/el-exterminio-por-los-franquistas-de-los-varones-de-la-familia-republicana-roldan-de-san-fernando-cadiz-en-1936/">El EXTERMINIO por franquistas de los varones de la familia REPUBLICANA ROLDÁN, de San Fernando (Cádiz) en&nbsp;1936</a>
											<span class="post-date">13 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/13/personalidades-republicanas-asesinadas-por-los-franquistas-en-navarra/">Personalidades REPUBLICANAS ASESINADAS por los franquistas en&nbsp;Navarra</a>
											<span class="post-date">13 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/12/matilde-morillo-sanchez-maestra-de-la-republica-espanola-asesinada-y-desaparecida-por-los-franquistas-en-castuera-badajoz-en-1939/">MATILDE MORILLO SÁNCHEZ maestra de la REPÚBLICA Española, ASESINADA y DESAPARECIDA por los franquistas en Castuera (Badajoz) en&nbsp;1939</a>
											<span class="post-date">12 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/11/el-asesinato-del-diputado-socialista-luis-dorado-luque-por-militares-franquistas-en-cordoba-en-1936/">El ASESINATO del diputado SOCIALISTA LUIS DORADO LUQUE por militares franquistas en Córdoba, en&nbsp;1936</a>
											<span class="post-date">11 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/08/el-espantoso-asesinato-de-13-republicanos-entre-ellos-3-mujeres-por-mercenarios-falangistas-en-el-valle-de-tirana-asturias-en-1938/">El ESPANTOSO ASESINATO de 13 REPUBLICANOS, entre ellos 3 mujeres, por mercenarios falangistas en el valle de Tiraña (Asturias) en&nbsp;1938</a>
											<span class="post-date">8 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/05/matanza-franquista-de-republicanos-en-fuentes-de-leon-badajoz-en-1936/">MATANZA franquista de REPUBLICANOS en Fuentes de León (Badajoz) en&nbsp;1936</a>
											<span class="post-date">5 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/03/diego-baeza-soto-jefe-del-regimiento-naval-de-cartagena-por-su-lealtad-a-la-republica-espanola-los-franquistas-le-fusilaron-en-cartagena-en-1939/">DIEGO BAEZA SOTO, Jefe del Regimiento Naval de Cartagena, por su LEALTAD a la REPÚBLICA Española fue fusilado por los franquistas en CARTAGENA EN&nbsp;1939</a>
											<span class="post-date">3 julio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/29/mikel-salegi-urbieta-asesinado-por-la-guardia-civil-en-donostia-en-1974-otra-victima-mas-del-franquismo-ignorada-por-los-medios-de-comunicacion/">MIKEL SALEGI URBIETA, ASESINADO por la guardia civil en Donostia en 1974, otra VÍCTIMA más del franquismo ignorada por los “medios de&nbsp;comunicación”</a>
											<span class="post-date">29 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/28/crimenes-franquistas-en-mondonedo-lugo/">CRÍMENES franquistas en Mondoñedo&nbsp;(Lugo)</a>
											<span class="post-date">28 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/27/el-cenetista-fernando-gomez-gonzalez-fue-fusilado-en-gran-canaria-en-1936-por-negarse-a-apoyar-el-golpe-de-estado-franquista/">FERNANDO GÓMEZ GONZÁLEZ, CENETISTA, FUSILADO en Gran Canaria en 1936 por no apoyar la rebelión&nbsp;franquista</a>
											<span class="post-date">27 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/27/eloy-jose-gonzalez-barrero-alcalde-republicano-de-zafra-badajoz-asesinado-por-los-franquistas-en-castuera-badajoz-en-1939/">ELOY JOSÉ GONZÁLEZ BARREO, alcalde REPUBLICANO de Zafra (Badajoz), ASESINADO por los franquistas en Castuera (Badajoz) en&nbsp;1939</a>
											<span class="post-date">27 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/24/al-menos-cuatro-republicanos-navarros-fueron-asesinados-en-el-campo-nazi-de-buchenwald/">Al menos cuatro REPUBLICANOS navarros fueron ASESINADOS en el campo nazi de&nbsp;Buchenwald</a>
											<span class="post-date">24 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/22/sinforiano-madronero-socialista-y-alcalde-republicano-de-badajoz-asesinado-por-bandidos-falangistas-en-1936/">SINFORIANO MADROÑERO, Alcalde REPUBLICANO de Badajoz, Socialista, ASESINADO por falangistas en&nbsp;1936</a>
											<span class="post-date">22 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/21/la-maestra-republicana-maria-de-los-desamparados-blanco-fue-tragicamente-asesinada-junto-al-maestro-eusebio-gonzalez-ordonez-en-lario-leon-en-1936/">MARÍA DE LOS DESAMPARADOS BLANCO y EUSEBIO GONZÁLEZ ORDÓÑEZ, maestros REPUBLICANOS, ASESINADOS por los franquistas en Lario (León), en&nbsp;1936</a>
											<span class="post-date">21 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/20/en-1938-los-franquistas-asesinaron-a-los-7-guardias-municipales-que-escoltaban-al-alcalde-republicano-de-ceuta-antonio-lopez-sanchez-prado-tambien-asesinado/">En 1938, LOS FRANQUISTAS asesinaron a los 7 guardias municipales de la escolta del alcalde REPUBLICANO de Ceuta, Antonio López Sánchez-Prado, también&nbsp;ASESINADO</a>
											<span class="post-date">20 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/16/lorenzo-roses-bermejo-empresario-mallorquin-y-republicano-asesinado-por-los-franquistas-en-palma-de-mallorca-en-1936/">LORENZO ROSES BERMEJO, empresario mallorquín y REPUBLICANO convencido, ASESINADO por los franquistas en Palma de Mallorca en&nbsp;1936</a>
											<span class="post-date">16 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/14/comandante-del-batallon-de-infanteria-de-marina-manuel-de-sancha-morales-asesinado-extrajudicialmente-por-rebeldes-franquistas-el-28-de-agosto-de-1936-en-san-fernando-cadiz/">Comandante de la Infantería de Marina REPUBLICANA Española, MANUEL DE SANCHA MORALES, ASESINADO por rebeldes franquistas en 1936 en San Fernando&nbsp;(Cádiz)</a>
											<span class="post-date">14 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/11/cerca-de-20-republicanos-de-la-comarca-del-jiloca-teruel-fueron-fusilados-y-arrojados-a-fosas-franquistas-en-villafranca-del-campo/">Los franquistas FUSILARON y ARROJARON a FOSAS a 20 REPUBLICANOS en Villafranca del Campo (Teruel) en&nbsp;1936</a>
											<span class="post-date">11 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/11/felix-torres-torres-alcalde-republicano-de-hoz-burgos-fusilado-por-los-franquistas-en-1936-y-enterrado-en-valdenoceda/">FÉLIX TORRES TORRES, alcalde REPUBLICANO de Hoz (Burgos), FUSILADO por los franquistas en 1936, y enterrado en&nbsp;Valdenoceda</a>
											<span class="post-date">11 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/07/en-trasmulas-granada-los-franquistas-fusilaron-a-campesinos-embarazadas-la-tragica-historia-del-republicano-jose-lizana-martin/">En Trasmulas (Granada) los franquistas FUSILARON a campesinos y embarazadas. La trágica historia del REPUBLICANO JOSÉ LIZANA&nbsp;MARTÍN</a>
											<span class="post-date">7 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/06/los-franquistas-hicieron-desaparecer-a-cerca-de-400-republicanos-arrojandolos-a-muerte-al-fondo-del-pozu-fortuna-turon-asturias/">Los franquistas hicieron DESAPARECER a cerca de 400 REPUBLICANOS ARROJÁNDOLOS a MUERTE al fondo del Pozu Fortuna (Turón,&nbsp;Asturias)</a>
											<span class="post-date">6 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/04/jesus-moreno-gallego-funcionario-de-la-republica-espanola-en-sidi-ifni-fusilado-por-militares-fascistas-en-gran-canaria-en-1936/">JESÚS MORENO GALLEGO, funcionario de la REPÚBLICA Española en Sidi Ifni, FUSILADO por militares fascistas en Gran Canaria en&nbsp;1936</a>
											<span class="post-date">4 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/03/tomas-de-azcarate-garcia-de-lomas-capitan-de-fragata-de-la-marina-republicana-espanola-asesinado-por-los-franquistas-en-cadiz-en-1936/">TOMÁS DE AZCÁRATE GARCÍA DE LOMAS, capitán de fragata de la Marina REPUBLICANA Española, ASESINADO por los franquistas en Cádiz en&nbsp;1936</a>
											<span class="post-date">3 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/02/en-1937-los-franquistas-asesinaron-a-seis-republicanos-en-los-fosos-de-puerta-de-tierra-de-cadiz/">Seis REPUBLICANOS ASESINADOS por los franquistas en 1937, en los fosos de Puerta de Tierra de&nbsp;Cádiz</a>
											<span class="post-date">2 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/01/siete-victimas-del-franquismo-en-1936-yacen-en-fosas-comunes-del-antiguo-cementerio-de-castillejo-de-martin-viejo-salamanca/">Siete VÍCTIMAS del franquismo en 1936, yacen en FOSAS COMUNES del antiguo cementerio de Castillejo de Martín Viejo&nbsp;(Salamanca)</a>
											<span class="post-date">1 junio, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/30/ramon-bengaray-zabalza-directivo-de-osasuna-impresor-sindicalista-de-ugt-socialista-y-republicano-asesinado-por-los-franquistas-en-pamplona-en-1936/">RAMÓN BENGARAY ZABALZA, directivo de Osasuna, impresor, sindicalista de UGT, SOCIALISTA y REPUBLICANO, ASESINADO por los franquistas en Pamplona en&nbsp;1936</a>
											<span class="post-date">30 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/29/la-mortal-venganza-franquista-contra-la-flota-republicana-espanola/">La MORTAL VENGANZA franquista contra los integrantes de la flota REPUBLICANA&nbsp;Española</a>
											<span class="post-date">29 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/27/la-sirvienta-micaela-pasalodos-perez-su-marido-teodoro-montero-y-el-hermano-alejandro-montero-comunistas-asesinados-por-canallas-falangistas-en-valladolid-en-1936/">Los falangistas ASESINARON en Valladolid en 1936, a los miembros de las JSU, MICAELA PASALODOS PÉREZ, su marido TEODORO MONTERO y su cuñado&nbsp;ALEJANDRO</a>
											<span class="post-date">27 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/27/roberto-perez-jauregi-militante-comunista-asesinado-por-la-policia-franquista-en-1970-en-eibar-en-una-manifestacion-pacifica/">El militante COMUNISTA ROBERTO PÉREZ JAUREGI, fue ASESINADO por la policía franquista en 1970 en Eibar, en una manifestación pacífica. Tenía 21&nbsp;años</a>
											<span class="post-date">27 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/26/jose-garrote-tebar-medico-y-socialista-cuando-fue-fusilado-por-los-franquistas-en-valladolid-en-1936-alzo-el-puno-con-orgullo-y-entereza-y-clamo-viva-el-socialismo/">JOSÉ GARROTE TEBAR, Médico y SOCIALISTA, cuando fue FUSILADO por los franquistas en Valladolid en 1936, alzó el puño con orgullo y entereza y clamó ¡Viva el&nbsp;Socialismo!</a>
											<span class="post-date">26 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/25/las-fosas-de-maire-y-tera-zamora-donde-yacen-9-republicanos-asesinados-por-los-franquistas-en-1936-entre-ellos-el-alcalde-de-la-baneza-angel-gonzalez-gonzalez/">En las fosas de Maire y Tera (Zamora), yacen el alcalde de La Bañeza, ÁNGEL GONZÁLEZ GONZÁLEZ, y otros ocho REPUBLICANOS ASESINADOS por los franquistas en&nbsp;1936</a>
											<span class="post-date">25 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/22/juana-diaz-gil-asesinada-y-desaparecida-en-1936-por-los-franquistas-por-bordar-una-bandera-republicana/">JUANA DÍAZ GIL, ASESINADA y DESAPARECIDA por los franquistas en 1936 en La Palma del Condado (Huelva), por bordar una bandera&nbsp;REPUBLICANA</a>
											<span class="post-date">22 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/22/genocidio-franquista-en-villafranca-de-los-barros-badajoz-parte-2-las-victimas/">GENOCIDIO franquista en Villafranca de los Barros, Badajoz. Parte 2, Las&nbsp;VÍCTIMAS</a>
											<span class="post-date">22 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/22/genocidio-franquista-en-villafranca-de-los-barros-badajoz-parte-1-la-represion/">GENOCIDIO franquista en Villafranca de los Barros, Badajoz. Parte 1, La&nbsp;REPRESIÓN</a>
											<span class="post-date">22 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/15/en-tudela-de-duero-valladolid-los-franquistas-destruyeron-a-muerte-a-la-familia-palacin/">En Tudela de Duero (Valladolid) los franquistas DESTRUYERON a MUERTE a la familia&nbsp;PALACÍN</a>
											<span class="post-date">15 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/11/filomeno-urdiroz-apezarena-portero-del-aurora-y-osasuna-asesinado-por-franquistas-en-cizur-navarra-en-1937/">FILOMENO URDÍROZ APEZARENA, portero del Aurora CD y del Osasuna, ASESINADO por los franquistas en Cizur (Navarra) en&nbsp;1937</a>
											<span class="post-date">11 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/10/las-fosas-franquistas-de-huelva/">Las FOSAS franquistas de&nbsp;Huelva</a>
											<span class="post-date">10 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/10/mateo-marti-miquel-ateo-marti-republicano-y-activista-anticlerical-despiadadamente-asesinado-por-los-franquistas-en-1936-en-mallorca/">MATEO MARTÍ MIQUEL, “Ateo Martí”, REPUBLICANO y activista anticlerical, DESPIADADAMENTE ASESINADO por los franquistas en 1936 en&nbsp;Mallorca</a>
											<span class="post-date">10 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/08/celedonio-molina-alba-comunista-murio-de-hambre-y-frio-en-la-prision-franquista-de-valdenoceda-burgos-en-1941/">CELEDONIO MOLINA ALBA, COMUNISTA, murió de hambre y frío en la prisión franquista de Valdenoceda (Burgos) en&nbsp;1941</a>
											<span class="post-date">8 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/08/republicanos-canarios-asesinados-por-los-franquistas-en-talavera-de-la-reina-en-1936/">REPUBLICANOS Canarios ASESINADOS por los franquistas en Talavera de la Reina en&nbsp;1936</a>
											<span class="post-date">8 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/07/manuel-molina-lancha-republicano-conservador-alcalde-de-zalamea-la-real-huelva-medico-y-amigo-de-las-clases-humildes-asesinado-por-los-franquistas-en-zalamea-en-193/">MANUEL MOLINA LANCHA, REPUBLICANO conservador, alcalde de Zalamea (Huelva), médico y amigo de las clases humildes, ASESINADO por franquistas en Zalamea en&nbsp;1936</a>
											<span class="post-date">7 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/01/emili-darder-i-canaves-medico-republicano-alcalde-de-palma-de-mallorca-al-servicio-de-las-clases-desfavorecidas-asesinado-por-militares-franquistas-en-palma-de-mallorca-en-1937/">EMILI DARDER I CÀNAVES, médico, REPUBLICANO, alcalde de Palma de Mallorca al servicio de las clases desfavorecidas, ASESINADO por franquistas en Palma de Mallorca en&nbsp;1937</a>
											<span class="post-date">1 mayo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/27/toro-zamora-21-de-agosto-de-1936/">Toro-Zamora, 21 de Agosto de&nbsp;1936</a>
											<span class="post-date">27 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/27/antonio-del-valle-bermudez-fue-fusilado-en-1936-por-los-franquistas-en-las-tapias-del-cementerio-de-almonte-donde-continua-en-una-fosa-comun/">ANTONIO DEL VALLE BERMÚDEZ. Fue FUSILADO en 1936 por los franquistas en las tapias del cementerio de ALMONTE, donde continua en una fosa&nbsp;común</a>
											<span class="post-date">27 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/26/alfonso-moron-de-la-corte-mason-y-republicano-torturado-y-asesinado-por-los-franquistas-en-huelva-en-1936/">ALFONSO MORÓN DE LA CORTE, masón y REPUBLICANO, TORTURADO y ASESINADO por elementos franquistas en Huelva, en&nbsp;1936</a>
											<span class="post-date">26 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/23/masacre-franquista-en-zafra-badajoz-en-1936/">MASACRE franquista en Zafra (Badajoz) en&nbsp;1936</a>
											<span class="post-date">23 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/22/el-matrimonio-de-maestros-socialistas-y-republicanos-sofia-polo-gimenez-y-arturo-sanmartin-suner-fueron-alevosamente-asesinados-por-malhechores-franquistas-en-palencia-en-1936/">El matrimonio de maestros SOCIALISTAS y REPUBLICANOS Sofía Polo Giménez y Arturo Sanmartín Suñer, alevosamente ASESINADOS por franquistas en Palencia en&nbsp;1936</a>
											<span class="post-date">22 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/20/la-maestra-republicana-ubaldina-garcia-diaz-fue-asesinada-por-falangistas-en-quintana-del-puente-palencia-en-1936-por-proteger-a-un-companero-socialista/">La maestra REPUBLICANA UBALDINA GARCÍA DÍAZ, fue ASESINADA por falangistas en Quintana del Puente (Palencia) en 1936, por proteger a un compañero&nbsp;Socialista</a>
											<span class="post-date">20 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/20/en-1937-agentes-franquistas-torturaron-y-asesinaron-cruelmente-a-15-republicanos-de-membrillo-bajo-huelva-despues-destruyeron-completamente-la-aldea/">En 1937, agentes franquistas TORTURARON y ASESINARON cruelmente a 15 REPUBLICANOS de Membrillo Bajo (Huelva). Después destruyeron completamente la&nbsp;aldea</a>
											<span class="post-date">20 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/19/felipe-rodriguez-sanchez-republicano-tinerfeno-asesinado-en-el-campo-nazi-de-gusen-en-1941/">FELIPE RODRÍGUEZ SÁNCHEZ, REPUBLICANO tinerfeño ASESINADO en el campo nazi de Gusen en&nbsp;1941</a>
											<span class="post-date">19 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/19/isaac-puente-amestoy-medico-ejemplar-y-humanista-en-maeztu-alava-comprometido-con-las-clase-populares-anarquista-por-naturaleza-asesinado-por-sicarios-franquistas-en-pancorbo-burgos-en-1936/">ISAAC PUENTE AMESTOY, ejemplar médico ANARQUISTA, ASESINADO por franquistas en Pancorbo (Burgos) en&nbsp;1936</a>
											<span class="post-date">19 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/18/mas-de-300-republicanos-fueron-asesinados-por-los-franquistas-y-arrojados-a-fosas-comunes-en-la-pedraja-burgos/">Más de 300 REPUBLICANOS fueron ASESINADOS por los franquistas y arrojados a FOSAS en La Pedraja&nbsp;(Burgos)</a>
											<span class="post-date">18 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/17/isabel-esteban-nieto-maestra-republicana-y-socialista-elementos-franquistas-la-asesinaron-en-quintana-del-puente-palencia-en-1936/">ISABEL ESTEBAN NIETO, maestra REPUBLICANA Y SOCIALISTA, elementos franquistas la asesinaron en  Quintana del Puente (Palencia) en&nbsp;1936</a>
											<span class="post-date">17 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/15/erundina-alvarez-perez-comunista-libertaria-asesinada-en-1936-en-orense-por-los-franquistas-por-proteger-a-un-companero-republicano/">Erundina Álvarez Pérez, COMUNISTA LIBERTARIA, ASESINADA en 1936 en Orense por los franquistas, por proteger a un compañero&nbsp;REPUBLICANO</a>
											<span class="post-date">15 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/14/patibulo-franquista-en-monreal-del-campo-teruel-mas-de-30-republicanos-asesinados-en-1936/">Un patíbulo franquista en Mon­real del Campo (Teruel), más de 30 REPUBLICANOS ASESINADOS en&nbsp;1936</a>
											<span class="post-date">14 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/12/en-1937-militares-franquistas-asesinaron-a-9-vecinos-de-lena-asturias-en-los-montes-de-geras-de-gordon-leon/">En 1937, militares franquistas ASESINARON a 9 vecinos de Lena (Asturias) en los montes de Geras de Gordón&nbsp;(León)</a>
											<span class="post-date">12 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/11/general-de-brigada-manuel-romerales-quintero-comandante-general-de-melilla-republicano-asesinado-por-militares-rebeldes-en-melilla-en-1936/">General de Brigada Manuel Romerales Quintero, Comandante General de Melilla, ASESINADO por militares fascistas en Melilla en 1936, por su lealtad a la REPÚBLICA&nbsp;Española</a>
											<span class="post-date">11 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/07/mariano-casasin-duque-fabricante-de-lejias-afiliado-a-la-cnt-fue-fusilado-por-elementos-franquistas-en-huesca-en-1936/">MARIANO CASASÍN DUQUE, fabricante de Lejías, Cenetista, FUSILADO por los franquistas en Huesca, en&nbsp;1936</a>
											<span class="post-date">7 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/06/salvajismo-y-represion-franquista-en-el-remolino-iznajar-cordoba-en-1936/">SALVAJISMO y REPRESIÓN franquista en El Remolino (Iznájar, Cordoba) en&nbsp;1936</a>
											<span class="post-date">6 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/04/ambrosio-juarez-marcos-carabinero-y-suboficial-del-batallon-rosa-luxemburgo-del-ejercito-republicano-asesinado-por-militares-franquistas-en-santander-en-1938/">AMBROSIO JUÁREZ MARCOS, Carabinero y Suboficial del Batallón Rosa Luxemburgo del Ejército REPUBLICANO, ASESINADO por militares franquistas en Santander en&nbsp;1938</a>
											<span class="post-date">4 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/03/francisco-rodriguez-ortiz-republicano-37-anos-asesinado-por-los-franquistas-en-extremadura-en-1941/">FRANCISCO RODRIGUEZ ORTIZ, REPUBLICANO, 37 años, ASESINADO por los franquistas en Extremadura en&nbsp;1941</a>
											<span class="post-date">3 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/03/masacre-en-rute-cordoba-en-1936-los-franquistas-asesinaron-a-49-republicanos/">MASACRE en Rute (Córdoba), los franquistas ASESINARON a 49 REPUBLICANOS en&nbsp;1936</a>
											<span class="post-date">3 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/02/francisco-morinigo-criado-republicano-se-nego-a-sumarse-a-la-rebelion-fascista-cuando-hacia-la-mili-en-cabo-juby-fue-fusilado-en-las-palmas-de-gan-canaria-en-1936-tenia-21-anos/">FRANCISCO MORIÑIGO CRIADO, se negó a sumarse a la rebelión fascista cuando hacía la mili en Cabo Juby. Fue fusilado en Las Palmas en 1936. Tenía 21&nbsp;años</a>
											<span class="post-date">2 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/01/los-fusilamientos-de-18-jovenes-republicanos-en-san-miguel-de-la-barreda-asturias-por-maleantes-falangistas-en-1937/">Los FUSILAMIENTOS de 18 jóvenes REPUBLICANOS por falangistas, en San Miguel de la Barreda (Asturias), en&nbsp;1937</a>
											<span class="post-date">1 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/01/arturo-menendez-lopez-artillero-republicano-asesinado-en-pamplona-en-1936-por-los-rebeldes-franquistas-en-homenaje-al-golpista-sanjurjo/">ARTURO MENÉNDEZ LÓPEZ, artillero REPUBLICANO, ASESINADO en Pamplona en 1936 por los rebeldes franquistas en homenaje al golpista&nbsp;Sanjurjo</a>
											<span class="post-date">1 abril, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/31/criminales-falangistas-asesinaron-a-4-jornaleros-republicanos-de-robleda-salamanca-en-boadilla-en-1936/">Una cuadrilla de falangistas ASESINÓ en 1936, a 2 grupos de 3 y 4 jornaleros REPUBLICANOS de Robleda&nbsp;(Salamanca)</a>
											<span class="post-date">31 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/30/jose-lopez-bouza-presidente-republicano-de-la-diputacion-provincial-de-la-coruna-asesinado-por-los-franquistas-en-ferrol-en-1936/">JOSÉ LÓPEZ BOUZA,  presidente REPUBLICANO de la Diputación Provincial de La Coruña, asesinado por los franquistas en Ferrol en&nbsp;1936</a>
											<span class="post-date">30 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/29/cinco-mujeres-cruelmente-asesinadas-por-falangistas-en-1936-en-villanueva-de-la-vera-caceres/">Cinco mujeres CRUELMENTE ASESINADAS por falangistas en 1936 en Villanueva de la Vera&nbsp;(Cáceres)</a>
											<span class="post-date">29 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/28/agustin-rueda-sierra-anarquista-asesinado-en-1978-a-golpes-por-la-policia-franquista-en-la-carcel-de-carabanchel/">El ANARQUISTA AGUSTIN RUEDA SIERRA, fue ASESINADO a GOLPES en 1978 por policías franquistas en la cárcel de&nbsp;Carabanchel</a>
											<span class="post-date">28 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/26/bestias-franquistas-sembraron-elgeta-guipuzcoa-de-brutalidad-y-muerte/">La barbarie franquista sembró Elgeta (Guipúzcoa) de BRUTALIDAD y&nbsp;MUERTE</a>
											<span class="post-date">26 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/25/cayetano-bolivar-escribano-medico-malagueno-comunista-comprometido-con-las-clases-humildes-los-franquistas-le-asesinaron-en-granada-en-1939/">CAYETANO BOLÍVAR ESCRIBANO, médico malagueño, COMUNISTA comprometido con las clases humildes, los franquistas le asesinaron en Granada en&nbsp;1939</a>
											<span class="post-date">25 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/24/tres-anarquistas-de-gijon-alfredo-diaz-gonzalez-marcelino-ovies-cabo-y-jose-tourman-alvarez-fusilados-en-gijon-el-14-de-julio-de-1938/">Tres ANARQUISTAS de Gijón, ALFREDO DÍAZ GONZÁLEZ, MARCELINO OVIES CABO y JOSÉ TOURMAN ALVAREZ, FUSILADOS por franquistas en Gijón el 14 de Julio de&nbsp;1938</a>
											<span class="post-date">24 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/23/nieves-calvo-villa-militante-comunista-de-las-jsu-asesinada-por-los-franquistas-en-caravaca-murcia-en-1940/">NIEVES CALVO VILLA, concejal REPUBLICANA en Caravaca (Murcia) y militante de las JSU, ASESINADA por los franquistas en Caravaca en&nbsp;1940</a>
											<span class="post-date">23 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/22/a-volta-dos-nove-9-anarquistas-fueron-asesinados-por-la-barbarie-falangista-en-la-curva-de-la-infamia-de-baredo-pontevedra-en-1936/">A VOLTA DOS NOVE, la barbarie falangista ASESINÓ a 9 ANARQUISTAS en la curva de la infamia de Baredo (Pontevedra), en&nbsp;1936</a>
											<span class="post-date">22 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/21/consuelo-garcia-meixide-republicana-torturada-y-asesinada-por-la-guardia-civil-en-ponte-arderis-la-coruna-en-1948-acusada-de-encubrir-a-la-guerrilla-antifranquista/">CONSUELO GARCÍA MEIXIDE, REPUBLICANA, ASESINADA a golpes por la guardia civil en Ponte Arderís (La Coruña) en 1948, acusada de encubrir a la guerrilla&nbsp;antifranquista</a>
											<span class="post-date">21 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/20/jose-maria-infante-franco-maestro-de-la-republica-espanola-asesinado-en-utrera-por-rebeldes-franquistas-en-1936/">JOSÉ MARÍA INFANTE FRANCO, maestro de la REPÚBLICA, ASESINADO en Utrera por rebeldes franquistas en&nbsp;1936</a>
											<span class="post-date">20 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/20/doce-colectivistas-socialistas-del-cortijo-de-la-jara-las-gabias-granada-fueron-asesinados-por-los-franquistas-en-1936/">Los franquistas ASESINARON a 12 colectivistas SOCIALISTAS del Cortijo de la Jara (Las Gabias, Granada) en&nbsp;1936</a>
											<span class="post-date">20 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/16/jose-hernandez-marin-comercial-republicano-activista-antifascista-asesinado-por-militares-sublevados-fascistas-en-sevilla-en-1938/">JOSE HERNÁNDEZ MARÍN, agente comercial, REPUBLICANO, antifascista comprometido, ASESINADO por militares sublevados en Sevilla en&nbsp;1938</a>
											<span class="post-date">16 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/16/las-ocho-rosas-republicanas-fusiladas-en-granada-por-los-franquistas-en-1938-junto-a-otros-29-republicanos/">Las OCHO ROSAS REPUBLICANAS, FUSILADAS en Granada por los franquistas en 1938, junto a otros 29&nbsp;REPUBLICANOS</a>
											<span class="post-date">16 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/14/los-hermanos-petra-tomasa-y-antonio-miguel-tena-nieto-y-el-marido-de-tomasa-pedro-antonio-tena-martin-asesinados-por-los-franquistas-en-1939-y-1940/">Los hermanos PETRA, TOMASA y ANTONIO MIGUEL TENA NIETO, y el marido de Tomasa, PEDRO ANTONIO TENA MARTÍN, ASESINADOS por los franquistas en 1939 y&nbsp;1940</a>
											<span class="post-date">14 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/14/en-1936-el-terrorismo-franquista-arraso-utrera-mas-de-400-republicanos-asesinados/">En 1936 el TERRORISMO franquista ARRASÓ Utrera, más de 400 REPUBLICANOS&nbsp;ASESINADOS</a>
											<span class="post-date">14 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/12/en-laredo-cantabria-los-franquistas-asesinaron-a-garrote-vil-a-6-republicanos-durante-la-guerra-de-espana/">En Laredo (Cantabria) los franquistas ASESINARON a garrote vil a 6 REPUBLICANOS durante la guerra de&nbsp;España</a>
											<span class="post-date">12 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/12/eleuterio-diaz-tendero-merchan-coronel-del-ejercito-de-la-republica-espanola-combatiente-contra-la-5a-columna-fascista-murio-en-el-campo-nazi-de-dachau-en-1945/">ELEUTERIO DÍAZ-TENDERO MERCHÁN, Coronel del Ejército de la REPÚBLICA Española, combatiente contra la 5ª columna fascista, MURIÓ en el campo nazi de Dachau en&nbsp;1945</a>
											<span class="post-date">12 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/12/gertrudis-rios-marin-maestra-y-su-marido-ramon-iglesia-oliva-cartero-ambos-republicanos-fusilados-juntos-en-la-linea-de-la-concepcion-cadiz-en-agosto-de-1936/">GERTRUDIS RÍOS MARÍN, maestra, y su marido RAMÓN IGLESIA OLIVA, cartero, REPUBLICANOS, FUSILADOS juntos en La Línea de la Concepción (Cádiz) en&nbsp;1936</a>
											<span class="post-date">12 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/12/en-el-penal-de-el-dueso-cantabria-los-franquistas-asesinaron-a-mas-de-un-millar-de-republicanos/">En El Penal de El Dueso, Cantabria, los franquistas ASESINARON a más de un millar de&nbsp;REPUBLICANOS</a>
											<span class="post-date">12 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/11/jose-prieto-martin-camionero-republicano-secuestrado-y-asesinado-por-sicarios-falangistas-en-villasbuenas-de-gata-caceres-en-1936/">JOSÉ PRIETO MARTÍN, camionero, REPUBLICANO, secuestrado y ASESINADO por sicarios falangistas en  Villasbuenas de Gata (Cáceres) en&nbsp;1936</a>
											<span class="post-date">11 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/07/morir-de-hambre-en-la-espana-franquista-parte-2-la-pavorosa-estrategia-de-la-dictadura-para-reforzar-la-represion/">MORIR de HAMBRE en la España franquista. Parte 2: La escasez, una PAVOROSA estrategia&nbsp;REPRESIVA</a>
											<span class="post-date">7 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/07/morir-de-hambre-en-la-espana-franquista-parte-1-autarquia-letal/">MORIR de HAMBRE en la España franquista. Parte 1: Autarquía&nbsp;letal</a>
											<span class="post-date">7 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/04/jaime-quintanilla-martinez-alcalde-republicano-de-ferrol-socialista-asesinado-por-rebeldes-franquistas-en-ferrol-en-1936/">JAIME QUINTANILLA MARTÍNEZ, alcalde REPUBLICANO de Ferrol, SOCIALISTA, ASESINADO por rebeldes franquistas en Ferrol en&nbsp;1936</a>
											<span class="post-date">4 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/02/antonio-garcia-de-quintana-socialista-alcalde-republicano-de-valladolid-fusilado-por-los-franquistas-en-valladolid-en-1937/">ANTONIO GARCÍA de QUINTANA, SOCIALISTA, alcalde REPUBLICANO de Valladolid, FUSILADO por los franquistas en Valladolid en&nbsp;1937</a>
											<span class="post-date">2 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/02/vicente-presencia-aranda-que-no-fue-muerte-natural-que-no/">VICENTE PRESENCIA ARANDA ¡Qué no fue MUERTE natural, qué&nbsp;no!</a>
											<span class="post-date">2 marzo, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/consuelo-rios-garcia-trabajadora-de-las-canteras-asesinada-y-violada-por-guardias-civiles-en-villabanez-valladolid-en-julio-de-1936/">CONSUELO RÍOS GARCÍA, trabajadora de las canteras, ASESINADA y VIOLADA por guardias civiles en Villabáñez (Valladolid) en julio de&nbsp;1936</a>
											<span class="post-date">29 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/">El verano infernal de 1936 en Marchena (Sevilla), más de 40 REPUBLICANAS fueron ASESINADAS por los&nbsp;franquistas</a>
											<span class="post-date">29 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/a-mi-padre-se-lo-llevaron-y-no-volvio/">A mi padre se lo llevaron y no&nbsp;volvió</a>
											<span class="post-date">29 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/antonio-moreno-jover-registrador-de-la-propiedad-diputado-republicano-por-zamora-asesinado-por-franquistas-en-bermillo-de-sayago-zamora-en-1936/">ANTONIO MORENO JOVER. Registrador de la propiedad. Diputado REPUBLICANO por Zamora. ASESINADO por franquistas en Bermillo de Sayago (Zamora) en&nbsp;1936</a>
											<span class="post-date">29 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/24/republicanos-paseados-y-asesinados-por-los-franquistas-en-la-curva-de-la-muerte-del-puerto-de-manzanal-leon/">REPUBLICANOS PASEADOS y ASESINADOS por los franquistas en la “Curva de la Muerte” del Puerto de Manzanal&nbsp;(León)</a>
											<span class="post-date">24 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/23/francisco-rodriguez-ledesma-asesinado-por-un-disparo-de-la-policia-en-sevilla-durante-una-manifestacion-de-trabajadores-en-1977/">FRANCISCO RODRÍGUEZ LEDESMA, ASESINADO por un disparo de la policía franquista en Sevilla, durante una manifestación de trabajadores en&nbsp;1977</a>
											<span class="post-date">23 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/23/el-republicano-jose-salmeron-cespedes-jefe-de-policia-de-tetuan-fue-asesinado-por-los-franquistas-en-tetuan-marruecos-en-1936/">El REPUBLICANO JOSÉ SALMERÓN CÉSPEDES, jefe de policía de Tetuán (Marruecos), fue ASESINADO por los franquistas en Tetuán en&nbsp;1936</a>
											<span class="post-date">23 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/22/puebla-de-los-infantes-1936-los-franquistas-asesinaron-a-38-republicanos/">Puebla de los Infantes (Sevilla), 1936, los franquistas ASESINARON a 38&nbsp;REPUBLICANOS</a>
											<span class="post-date">22 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/22/juan-piqueras-martinez-excelente-corresponsal-y-critico-cinematografico-comunista-asesinado-por-los-franquistas-en-cubillas-de-santa-marta-palencia-en-1936/">JUAN PIQUERAS MARTÍNEZ, excelente corresponsal y crítico cinematográfico, COMUNISTA, ASESINADO por los franquistas en Cubillas de Santa Marta (Palencia) en&nbsp;1936</a>
											<span class="post-date">22 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/21/el-asesinato-por-los-franquistas-en-durcal-granada-de-5-miembros-de-una-familia-republicana/">En Dúrcal (Granada), los franquistas ASESINARON a cinco miembros de la familia REPUBLICANA&nbsp;Parejo</a>
											<span class="post-date">21 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/21/republicanos-de-las-merindades-burgalesas-asesinados-en-la-prision-central-de-burgos/">REPUBLICANOS de las Merindades burgalesas ASESINADOS en la prisión central de&nbsp;Burgos</a>
											<span class="post-date">21 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/21/jose-maria-fernandez-gomez-alcalde-republicano-de-puerto-real-asesinado-y-desaparecido-por-los-franquistas-en-el-puerto-de-santa-maria-cadiz-en-1936/">JOSÉ MARÍA FERNÁNDEZ GÓMEZ, alcalde REPUBLICANO de Puerto Real, ASESINADO y DESAPARECIDO por los franquistas en El Puerto de Santa María (Cádiz) en&nbsp;1936</a>
											<span class="post-date">21 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/19/olia-a-sangre-a-cal-a-miedo-y-a-muerte/">Olía a sangre, a cal, a miedo y a&nbsp;muerte</a>
											<span class="post-date">19 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/18/franquismo-y-nazismo-la-misma-cosa-es-parte-2-la-materializacion-del-nazismo-en-el-franquismo/">franquismo y nazismo, la misma cosa es. Parte 2, La materialización del nazismo en el&nbsp;franquismo</a>
											<span class="post-date">18 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/18/franquismo-y-nazismo-la-misma-cosa-es-parte-1-los-origenes-nazis-del-franquismo/">franquismo y nazismo, la misma cosa es. Parte 1, Los orígenes nazis del&nbsp;franquismo</a>
											<span class="post-date">18 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/18/teodoro-olarte-aizpuru-presidente-republicano-de-la-comision-gestora-de-la-diputacion-de-alava-asesinado-por-los-franquistas-en-bayas-burgos-en-1936/">TEODORO OLARTE AIZPURU, presidente REPUBLICANO de la comisión gestora de la Diputación de Álava, ASESINADO por los franquistas en Bayas (Burgos), en&nbsp;1936</a>
											<span class="post-date">18 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/jose-fuertes-martinez-el-paseado-que-no-esta-en-ninguna-lista/">JOSÉ FUERTES MARTÍNEZ, el &#8216;PASEADO&#8217; que no está en ninguna&nbsp;lista</a>
											<span class="post-date">15 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/cinco-anarquistas-fueron-los-ultimos-ejecutados-por-los-franquistas-en-el-camp-de-la-bota-de-barcelona-en-1952/">Cinco ANARQUISTAS fueron los últimos EJECUTADOS por los franquistas, en el Camp de la Bóta de Barcelona, en&nbsp;1952</a>
											<span class="post-date">15 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/lorenzo-bueno-reojo-el-ultimo-nombre-destino-mauthausen/">LORENZO BUENO REOJO, El último nombre, Destino:&nbsp;Mauthausen</a>
											<span class="post-date">15 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/ricardo-zabalza-elorga-sindicalista-socialista-gobernador-civil-republicano-de-valencia-durante-la-guerra-de-espana-fusilado-por-los-franquistas-en-el-cementerio-del-este-de-madrid-en-1940/">RICARDO ZABALZA ELORGA, sindicalista, socialista, gobernador civil REPUBLICANO de Valencia, fusilado por los franquistas en el cementerio del Este de Madrid en&nbsp;1940</a>
											<span class="post-date">15 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/13/durante-la-posguerra-delincuentes-franquistas-asesinaron-en-las-tapias-del-cementerio-del-este-de-madrid-a-2-934-antifascistas-y-republicanos/">Durante la posguerra, delincuentes franquistas ASESINARON en las tapias del cementerio del Este de Madrid a 2.934 ANTIFASCISTAS y&nbsp;REPUBLICANOS</a>
											<span class="post-date">13 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/10/agustin-joaquin-arroyo-alfaro-socialista-y-republicano-y-su-hermano-jose-maria-asesinados-y-desaparecidos-por-falangistas-en-pamplona-en-1937/">AGUSTÍN JOAQUÍN ARROYO ALFARO, SOCIALISTA y REPUBLICANO, y su hermano JOSE MARÍA, ASESINADOS y DESAPARECIDOS por falangistas en Pamplona en&nbsp;1937</a>
											<span class="post-date">10 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/08/eudaldo-serrano-recio-concejal-republicano-del-psoe-en-la-torre-de-esteban-hambran-toledo-promotor-de-la-reforma-agraria-constructor-de-escuelas-fusilado-por-los-franquistas-en-el-cementerio-del/">EUDALDO SERRANO RECIO, concejal REPUBLICANO del PSOE en La Torre de Esteban Hambrán (Toledo), promotor de la Reforma Agraria, constructor de escuelas, FUSILADO por los franquistas en el cementerio del Este de Madrid en&nbsp;1941</a>
											<span class="post-date">8 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/08/el-asesinato-de-6-concejales-concejales-republicanos-de-calahorra-por-partidas-franquistas/">El ASESINATO de 6 Concejales REPUBLICANOS de Calahorra por partidas&nbsp;franquistas</a>
											<span class="post-date">8 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/05/jose-manuel-valdeon-garrido-periodista-miembro-del-partido-sindicalista-fusilado-por-elementos-franquistas-en-las-tapias-del-cementerio-del-este-en-1939/">JOSÉ MANUEL VALDEÓN GARRIDO, periodista, miembro del partido SINDICALISTA, FUSILADO por elementos franquistas en las tapias del cementerio del Este en&nbsp;1939</a>
											<span class="post-date">5 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/05/rafael-prades-trueba-secretario-del-ateneo-racionalista-de-castellon-fusilado-por-los-fascistas-en-1939/">RAFAEL PRADES TRUEBA, Secretario del Ateneo RACIONALISTA de Castellón. FUSILADO por los fascistas en&nbsp;1939</a>
											<span class="post-date">5 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/05/maestros-y-maestras-republicanos-de-las-merindades-de-burgos-asesinados-por-los-franquistas/">Maestros y maestras REPUBLICANOS de las Merindades de Burgos, ASESINADOS por los&nbsp;franquistas</a>
											<span class="post-date">5 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/04/joaquin-calixto-heredia-guerra-funcionario-de-hacienda-republicano-mason-asesinado-por-los-franquistas-en-mansilla-de-las-mulas-leon-en-1936/">JOAQUÍN CALIXTO HEREDIA GUERRA,  entrenador de la Selección Española de fútbol, masón, REPUBLICANO, ASESINADO por franquistas en La Mata del Moral en&nbsp;1936</a>
											<span class="post-date">4 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/02/olivares-zamora-un-barrio-obrero-ahogado-en-sangre-por-el-fascismo/">Olivares (Zamora): Un barrio obrero AHOGADO en SANGRE por el&nbsp;fascismo</a>
											<span class="post-date">2 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/31/manuel-carrasco-formiguera-abogado-democristiano-catalanista-republicano-asesinado-por-los-franquistas-en-burgos-en-1937/">MANUEL CARRASCO FORMIGUERA, abogado DEMOCRISTIANO, CATALANISTA, REPUBLICANO, ASESINADO por los franquistas en Burgos en&nbsp;1937</a>
											<span class="post-date">31 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/29/el-abominable-asesinato-por-criminales-franquistas-en-fuentesauco-y-toro-en-1936-de-bernardo-perez-manteca-y-sus-hijos-arquimedes-y-aristides-maestros-de-la-ii-republica-espanola/">En Fuentesaúco y Toro, en 1936, criminales franquistas asesinaron VILMENTE a los maestros REPUBLICANOS Bernardo Pérez Manteca, y sus hijos Arquímedes y&nbsp;Arístides</a>
											<span class="post-date">29 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/27/terror-y-masacre-franquista-en-la-coruna-parte-2-asesinatos-tras-consejos-de-guerra/">TERROR y MASACRE franquista en La Coruña. Parte 2, Asesinatos tras consejos de&nbsp;guerra</a>
											<span class="post-date">27 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/27/terror-y-masacre-franquista-en-la-coruna-parte-1-sacas-paseos-asesinatos-irregulares/">TERROR y MASACRE franquista en La Coruña. Parte 1, Sacas, paseos, asesinatos&nbsp;irregulares</a>
											<span class="post-date">27 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/26/luis-sola-padro-alcalde-republicano-de-santa-coloma-de-queralt-asesinado-por-rebeldes-franquistas-en-tarragona-en-1939/">LUIS SOLÁ PADRÓ, alcalde REPUBLICANO de Santa Coloma de Queralt, ASESINADO por rebeldes franquistas en Tarragona en&nbsp;1939</a>
											<span class="post-date">26 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/23/nicanor-villar-martinez-maestro-y-alcalde-republicano-de-mazaricos-la-coruna-cruelmente-asesinado-por-los-franquistas-en-1936/">NICANOR VILLAR MARTÍNEZ, maestro y alcalde REPUBLICANO de Mazaricos (La Coruña), cruelmente asesinado por los franquistas en&nbsp;1936</a>
											<span class="post-date">23 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/20/las-tres-rosas-del-salitre/">Las tres ROSAS del&nbsp;salitre</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/20/miguel-tejerina-fernandez-maestro-de-la-ii-republica-afiliado-a-izquierda-republicana-fusilado-en-avila-por-los-franquistas-en-1936/">MIGUEL TEJERINA FERNÁNDEZ, maestro de la II REPÚBLICA, afiliado a Izquierda Republicana, fusilado en Ávila por los franquistas en&nbsp;1936</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/20/la-mayor-matanza-del-franquismo-en-zamora/">La mayor MATANZA del franquismo en&nbsp;Zamora</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/20/manuel-hilario-ciges-aparicio-escritor-y-periodista-social-y-combativo-gobernador-civil-republicano-de-avila-donde-fue-asesinado-por-rebeldes-franquistas-en-1936/">MANUEL HILARIO CIGES APARICIO, escritor y periodista social y combativo. Gobernador civil REPUBLICANO de Ávila, donde fue ASESINADO por rebeldes franquistas en&nbsp;1936</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/19/jose-serrano-batanero-prestigioso-jurista-diputado-republicano-digno-y-ejemplar-al-servicio-de-las-clases-populares-asesinado-por-rebeldes-franquistas-en-madrid-en-1940/">JOSÉ SERRANO BATANERO, prestigioso jurista, diputado REPUBLICANO digno y ejemplar al servicio de las clases populares, ASESINADO por franquistas en Madrid en&nbsp;1940</a>
											<span class="post-date">19 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/15/franquismo-brutal-represion-y-muerte-sobre-la-familia-de-maestros-de-miguel-barroso/">franquismo BRUTAL, REPRESIÓN y MUERTE sobre la familia de maestros DE MIGUEL&nbsp;BARROSO</a>
											<span class="post-date">15 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/14/los-crimenes-de-los-nazionales-en-cantabria-solo-hay-una-forma-de-tratar-a-los-rojos-matarlos-2-las-victimas/">Los CRÍMENES de los nazionales en Cantabria: “Sólo hay una forma de tratar a los ROJOS, matarlos.” 2, Las&nbsp;VÍCTIMAS</a>
											<span class="post-date">14 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/14/los-crimenes-de-los-nazionales-en-cantabria-solo-hay-una-forma-de-tratar-a-los-rojos-matarlos-parte-1-la-represion/">Los CRÍMENES de los nazionales en Cantabria: “Sólo hay una forma de tratar a los ROJOS, matarlos.” 1, La&nbsp;REPRESIÓN</a>
											<span class="post-date">14 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/13/josep-rodriguez-martinez-miembro-de-erc-y-alcalde-republicano-ejemplar-de-tortosa-durante-la-guerra-de-espana-asesinado-por-los-franquistas-en-1939/">JOSEP RODRÍGUEZ MARTÍNEZ, miembro de ERC y ejemplar alcalde REPUBLICANO de Tortosa durante la guerra de España, ASESINADO por los franquistas en&nbsp;1939</a>
											<span class="post-date">13 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/13/republicanos-masacrados-por-franquista-en-el-municipio-de-la-baneza-leon/">REPUBLICANOS MASACRADOS por los franquistas en el municipio de La Bañeza&nbsp;(León)</a>
											<span class="post-date">13 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/12/el-dia-de-la-cruz-de-1937-en-potes-cantabria-santiago-gil-santos-republicano-y-socialista-fue-atado-a-un-coche-por-canallas-franquistas-y-arrastrado-por-el-suelo-hasta-morir/">Día de la Cruz de 1937 en Potes. SANTIAGO GIL SANTOS, REPUBLICANO, SOCIALISTA, canallas franquistas le arrastraron por el suelo atado a un coche hasta&nbsp;morir</a>
											<span class="post-date">12 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/10/el-paredon-de-lliria-valencia-y-la-fosa-donde-yacen-los-republicanos-asesinados-por-los-franquistas/">El PAREDÓN de Llíria (Valencia) y la FOSA donde yacen los REPUBLICANOS ASESINADOS por los&nbsp;franquistas</a>
											<span class="post-date">10 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/09/antonio-gudin-fernandez-teniente-coronel-de-la-aviacion-republicana-fusilado-por-los-franquistas-en-rostrio-santander-en-1937/">ANTONIO GUDÍN FERNÁNDEZ, teniente coronel de la aviación REPUBLICANA, FUSILADO por los franquistas en Rostrío (Santander) en&nbsp;1937</a>
											<span class="post-date">9 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/09/el-criminal-bombardeo-aereo-fascista-del-mercado-de-alicante-en-1938/">El CRIMINAL BOMBARDEO aéreo fascista del mercado de Alicante en&nbsp;1938</a>
											<span class="post-date">9 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/07/ernesto-vega-de-la-iglesia-gobernador-civil-republicano-de-burgos-cadiz-gran-canaria-granada-guadalajara-y-albacete-fue-asesinado-por-los-franquistas-en-1939/">ERNESTO VEGA DE LA IGLESIA, gobernador civil REPUBLICANO, ASESINADO por los franquistas en&nbsp;1939</a>
											<span class="post-date">7 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/06/los-franquistas-torturaron-a-11-hombres-y-7-mujeres-en-el-fuerte-del-horror-de-carchuna-y-asesinaron-a-4-de-ellos-en-castell-de-ferro-en-julio-de-1947/">Los franquistas TORTURARON a 11 HOMBRES y 7 MUJERES en el Fuerte del Horror de Carchuna, 4 de ellos fueron ASESINADOS en Castell de Ferro en julio de&nbsp;1947</a>
											<span class="post-date">6 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/05/desideria-gimenez-moner-republicana-asesinada-con-16-anos-por-sicarios-falangistas-por-encabezar-con-una-bandera-roja-el-1o-de-mayo-de-1936-en-jaca/">DESIDERIA GIMÉNEZ MONER, REPUBLICANA, ASESINADA con 16 años por sicarios falangistas, por encabezar con una bandera roja el 1º de Mayo de 1936 en&nbsp;Jaca</a>
											<span class="post-date">5 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/04/golpe-y-represion-franquista-en-la-coruna/">GOLPE y REPRESIÓN franquista en La&nbsp;Coruña</a>
											<span class="post-date">4 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/02/jose-rodriguez-medel-briones-comandante-de-la-guardia-civil-de-pamplona-fue-asesinado-por-los-fascistas-el-18-de-julio-de-1936-por-su-fidelidad-a-la-republica-espanola/">JOSÉ RODRÍGUEZ-MEDEL BRIONES, comandante de la guardia civil de Pamplona. ASESINADO por fascistas el 18 de julio de 1936 por su lealtad a la REPÚBLICA&nbsp;Española</a>
											<span class="post-date">2 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/02/el-exterminio-de-los-republicanos-de-la-comision-gestora-del-frente-popular-de-ciudad-rodrigo-salamanca-por-delincuentes-franquistas/">El EXTERMINIO de los REPUBLICANOS de la Comisión Gestora del Frente Popular de Ciudad Rodrigo (Salamanca) por delincuentes&nbsp;franquistas</a>
											<span class="post-date">2 enero, 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-11" class="widget widget_archive"><h3 class="widget-title">“La lucha del hombre contra el poder es la lucha de la memoria contra el olvido”. Milan Kundera</h3>		<label class="screen-reader-text" for="archives-dropdown-11">“La lucha del hombre contra el poder es la lucha de la memoria contra el olvido”. Milan Kundera</label>
		<select id="archives-dropdown-11" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/'> julio 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/'> junio 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/05/'> mayo 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/04/'> abril 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/03/'> marzo 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/08/'> agosto 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/10/'> octubre 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-11" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">BÚSQUEDAS</h3>	<form method="get" id="searchform" class="searchform" action="https://documentalismomemorialistayrepublicano.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">“Estos que ves ahora maltrechos, furiosos, cansados, destrozados, son los únicos que, de verdad, se han alzado, sin nada, con sus manos, contra el fascismo, contra los militares, contra los poderosos; cada uno a su manera, como han podido, sin importarles su comodidad, su familia, su dinero. Estos que ves, españoles rotos, derrotados, heridos, medio muertos, son, sin embargo lo mejor de España, lo mejor del mundo. No lo olvides nunca pase lo que pase, hijo”. El laberinto mágico, Campo de los Almendros. Max Aub (1968)</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/03/" aria-label="Entradas publicadas el 3 July, 2020">3</a></td><td>4</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/05/" aria-label="Entradas publicadas el 5 July, 2020">5</a></td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/08/" aria-label="Entradas publicadas el 8 July, 2020">8</a></td><td>9</td><td>10</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/11/" aria-label="Entradas publicadas el 11 July, 2020">11</a></td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/12/" aria-label="Entradas publicadas el 12 July, 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/13/" aria-label="Entradas publicadas el 13 July, 2020">13</a></td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/14/" aria-label="Entradas publicadas el 14 July, 2020">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/07/22/" aria-label="Entradas publicadas el 22 July, 2020">22</a></td><td>23</td><td id="today">24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h3 class="widget-title">Estadísticas del blog</h3>		<ul>
			<li>1.451.766 hits</li>
		</ul>
		</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>		<ul>
			<li class="page_item page-item-3"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/contacto/">Contacto</a></li>
<li class="page_item page-item-2"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/acerca-de/">Enlaces</a></li>
<li class="page_item page-item-5164"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/homenaje-al-soldado-republicano/">FIRMA EN HOMENAJE AL EJÉRCITO&nbsp;REPUBLICANO</a></li>
<li class="page_item page-item-5857"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/nunca-os-olvidaremos/">Nunca os Olvidaremos</a></li>
		</ul>
			</aside><aside id="gravatar-3" class="widget widget_gravatar"><h3 class="widget-title">“Serán cenizas, mas tendrán sentido”   Francisco de Quevedo</h3><p><img alt='' src='https://1.gravatar.com/avatar/4521c7e02a0cdeae56678db91a808006?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
</aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202030y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4521c7e02a0cdeae56678db91a808006">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-login.php?action=logout&_wpnonce=7c8916f2ac","homeURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/","postID":"15104","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="118198495" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://documentalismomemorialistayrepublicano.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="RecueRda RepúBlica, documento memoria" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2b1c10c986" /><input type="hidden" name="_wp_http_referer" value="/2020/07/22/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/2020\/07\/22\/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes\/":15104};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var actionbardata = {"siteID":"118198495","siteName":"RecueRda Rep\u00faBlica, documento memoria","siteURL":"http:\/\/documentalismomemorialistayrepublicano.wordpress.com","icon":"<img alt='' src='https:\/\/documentalismomemorialistayrepublicano.files.wordpress.com\/2017\/07\/cropped-miliciano2.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/p2-breathe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F07%2F22%2Fel-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"564c88f65b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bd0b04dec9\" \/>","referer":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/2020\/07\/22\/el-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes\/","canFollow":"1","feedID":"54960043","statusMessage":"","customizeLink":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F07%2F22%2Fel-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes%2F","postID":"15104","shortlink":"https:\/\/wp.me\/p7ZWPl-3VC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/documentalismomemorialistayrepublicano.wordpress.com\/15104","statsLink":"https:\/\/wordpress.com\/stats\/post\/15104\/documentalismomemorialistayrepublicano.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: P2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 309 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F07%2F22%2Fel-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"70fc1a8a90","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F07%2F22%2Fel-feroz-exterminio-de-la-poblacion-republicana-en-la-provincia-de-cadiz-por-rebeldes-franquistas-parte-1-los-crimenes%2F","blog_id":"118198495","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=118198495&v=wpcom&tz=2&user_id=0&subd=documentalismomemorialistayrepublicano","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"es","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkstSwzAMRX8IR0CTBQuGT2EcR02V+IVlNy1fjzLQQhsIsLLnykePK8MUlQk+o88wMHS4J4PxUA18A5ehGDg7ZNY9fhMdXgqm48dRkd8TTr8+GzBHbUaVkOl1kdUVFW3pyTNYGpFBoII77TuLaeWxCc6JpN6hYaZb4IniWoUFdCFcg3mHYgXE0kK8V21CLcpM8UhRED+qbTCF1ZYWVv7IutCSRbVDGz/nI29s6S5bShjtsXLkV+aZqOsxM2CRaBgJldUTZHTR6oxX+koe3Ukd1eoETnPGJDcV9pgSzU2dtX9myEnWvnD1K2QyBT9D59va8nQKhdHC6UOdhLUKI7HDrDbVLTyLy7ANyf3B0D6EXrYkE3ierVwIkuPJPd41D82m3tRNPbwBfvZEtw=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'118198495','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'118198495','v':'wpcom','tz':'2','user_id':'0','post':'15104','subd':'documentalismomemorialistayrepublicano'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMCY5clZpUDhfaEd2WU1MWCtjMVlKNmlmSzYvaCYseC5nNXxiU3lyZnJKPy5sKzUxfjRpbUFxP0U2VTVrdzV2c0l6TVdQTXlGeElWdkNzNWN6RlNGRThQVFh3Jnpbc0lQMFFrdmpSb0JZTi9jLmwxJSsyRUh6R3lLTWFjeE5ab3ldQ25ISFpDc1VOeF8xakFyXXk9JmlQcmVnL3Q4N3dzZ1ZEYUV6WyZyYT8uVixjVSxlTGl6QjVGem89U0FVK0YrTUxuYjFsWWFOaWVGb0JxdE9qWlk4bzZmVkhGYnVfVkcwXzRYdFl4NUxzcVQsQmstJSVQYjFZfGg='}]);
_stq.push([ 'clickTrackerInit', '118198495', '15104' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
