<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="True">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<title>El verano infernal de 1936 en Marchena (Sevilla), más de 40 REPUBLICANAS fueron ASESINADAS por los franquistas | RecueRda RepúBlica, documento memoria</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://documentalismomemorialistayrepublicano.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/p2-breathe/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Arimo:r:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active .entry-author{font-family:"Arimo",sans-serif}.wf-active .o2-app-controls{font-family:"Arimo",sans-serif}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active .site-header .site-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .site-header .site-description{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}.wf-active .navigation-main ul li a, .wf-active .o2 .comment-likes, .wf-active .o2 .o2-comment-footer-actions ul li a, .wf-active .o2 .o2-app-page-title, .wf-active .o2 .o2-app-new-post h2, .wf-active .o2 .o2-actions, .wf-active .o2-save{font-family:"Arimo",sans-serif;font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; Feed" href="https://documentalismomemorialistayrepublicano.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; RSS de los comentarios" href="https://documentalismomemorialistayrepublicano.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RecueRda RepúBlica, documento memoria &raquo; El verano infernal de 1936 en Marchena (Sevilla), más de 40 REPUBLICANAS fueron ASESINADAS por los&nbsp;franquistas RSS de los comentarios" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-beta1-47314"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylk91uwjAMhV9oqdvCYFxMPEvSeF0gf0ocqr790oYNBlo3sZuqds93jiW7MHjWOUtoCUxiXqde2QiD75xh0SiN401VdTE+wRUmtOsvoAuSywi9doLrO+1VREDNCSXzLtJNtYRpdcQIByTPuyObqzv5p7ZPuRQY+vwlIGyrVVWDSErLaegZF4GHESKNGv9gM1OXdDxlWZYnS9IN9lEbzUeXiPVByUctAidl+/goTsqgVhZ/4d+S1iwqQoZSTYHnrcB6W9eb9WZ3voVphyUCpIoEJ4XDj6adOw/TVG1dNWw+tsKVD1UZat7bP0YrU+nsez3abXfp9KYjyn3jOU0Kk5M4ajRZtoSVv0cIHzBGlp9GJcPoPYOLl56pybrcOGTh905BFVhHKtPx6+XOs0SBTwJ8y0RAnjuXVe/Na/P80u5WzbptDh93+oXj?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='breathe-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.4-beta1-47314' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9T9FOwzAM/CGC19EN9oD4Fjfz0jA3rmpXFX+PoxXBNNQn++S78x0sY4hSjIrBMIeR55SLwpLPiUyBZr/KNVNgXMBoGBmNFNS+mJ6j6hP8b5BIAktEy1LuQLgw5mlLOlHHknxN4Kw/cEuEsZp3OP1uD/Qf7mVmDpqNAp2zufHqAu3rbndsjydILB06p7asZT15hI6xXLcyjKJ2qwfa41QLrHNLpRKz//KOcg8eRNbT4HH6ds1XCR/De3N4259emnbffH4Doomrvg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://documentalismomemorialistayrepublicano.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A mi padre se lo llevaron y no&nbsp;volvió' href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/a-mi-padre-se-lo-llevaron-y-no-volvio/' />
<link rel='next' title='CONSUELO RÍOS GARCÍA, trabajadora de las canteras, ASESINADA y VIOLADA por guardias civiles en Villabáñez (Valladolid) en julio de&nbsp;1936' href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/consuelo-rios-garcia-trabajadora-de-las-canteras-asesinada-y-violada-por-guardias-civiles-en-villabanez-valladolid-en-julio-de-1936/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/" />
<link rel='shortlink' href='https://wp.me/p7ZWPl-3Af' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F02%2F29%2Fel-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F02%2F29%2Fel-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El verano infernal de 1936 en Marchena (Sevilla), más de 40 REPUBLICANAS fueron ASESINADAS por los franquistas" />
<meta property="og:url" content="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/" />
<meta property="og:description" content="Los golpistas actuaron sin piedad sobres las mujeres Republicanas. Primero fueron asesinadas mediante paseos y bandos de guerra y posteriormente en las farsas de los juicios franquistas. Fueron hum…" />
<meta property="article:published_time" content="2020-02-29T14:58:50+00:00" />
<meta property="article:modified_time" content="2020-03-01T09:59:51+00:00" />
<meta property="og:site_name" content="RecueRda RepúBlica, documento memoria" />
<meta property="og:image" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png" />
<meta property="og:image:width" content="1309" />
<meta property="og:image:height" content="740" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="El verano infernal de 1936 en Marchena (Sevilla), más de 40 REPUBLICANAS fueron ASESINADAS por los&nbsp;franquistas" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://documentalismomemorialistayrepublicano.wordpress.com/osd.xml" title="RecueRda RepúBlica, documento memoria" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#efe28f" />
<style type="text/css">.o2 .o2-app-page-title, .o2 .o2-app-new-post h2, #o2-expand-editor { background-color: }a, a:hover, a:visited { color: }</style><meta name="application-name" content="RecueRda RepúBlica, documento memoria" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="“¡Qué importa un día! Está el ayer alerto al mañana, mañana al infinito, hombres de España, ni el pasado ha muerto, no está el mañana -ni el ayer- escrito”. Antonio Machado" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://documentalismomemorialistayrepublicano.wordpress.com/feed/;icon-uri=https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Los golpistas actuaron sin piedad sobres las mujeres Republicanas. Primero fueron asesinadas mediante paseos y bandos de guerra y posteriormente en las farsas de los juicios franquistas. Fueron humilladas, avasalladas, vejadas, rasuradas, purgadas con ricino, paseadas y asesinadas. Marchena fue tomada por los franquistas el 22 de Julio de 1936. Los fascistas fulminaron a muerte&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efe28f; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'p2-breathe', amp: false, siteid: 8982, blogid: 118198495, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/amp/"><style type="text/css" id="custom-colors-css">.custom-background.o2 .tag-p2-xpost{background-color:rgba(255,255,255,.9) !important}.no-sidebar .site-header .site-title a{color:#000}.no-sidebar .site-header .site-description{color:#222}a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-post:hover a.subscription-link.o2-follow.post-comments-subscribed:after{color:#222}.o2-app-new-post .oblique-strategy{color:#222}.site-footer,.o2-app-new-post .comment-subscription-form{color:#555}body{background-color:#efe28f}body.custom-background{background-color:#efe28f}.o2-app-footer>.navigation,.navigation .nav-older a{border-color:#b19e1f}#secondary{background:#efe28f}a{color:#1b74b0}a:visited{color:#1b74b0}a:active{color:#1b74b0}.entry-meta .entry-actions:hover a{color:#1b74b0}.entry-meta .entry-actions:hover a:visited{color:#1b74b0}.comment-meta .comment-actions:hover a{color:#1b74b0}.comment-meta .comment-actions:hover a:visited{color:#1b74b0}#help dt{color:#1b74b0}#media-buttons .button{color:#1b74b0}.o2 .o2-editor-toolbar-button{color:#1a71ac}.o2-comment:hover .o2-actions a:after{color:#1b74b0}.entry-content a{color:#1b74b0}.entry-meta a{color:#1b74b0}.o2-comment a{color:#1b74b0}.widget a{color:#1b74b0}.widget li a{color:#1b74b0}.site-main a{color:#1b74b0}.o2 .o2-app-controls a{color:#001728}.navigation-main a{color:#125b8b}.navigation-main ul li li a{color:#1b74b0}.navigation-main ul li:hover>a,.navigation-main ul li li a:hover,.navigation-main ul ul li:hover>a,.navigation-main ul li.current-menu-item a{color:#000}.entry-content p a{color:#1b74b0}.navigation a:hover{color:#1b74b0}.o2-app-footer a,.site-footer a{color:#146094}.navigation-main ul li:hover>a{background-color:#3498db}.navigation-main ul ul li:hover>a{background-color:#3498db}.navigation-main ul li.current-menu-item a{background-color:#3498db}#o2-expand-editor{background:#3498db}.o2 .o2-editor-wrapper.dragging{outline-color:#3498db}.o2-editor-upload-progress{background-color:#3498db}li.o2-filter-widget-item a{color:#3498db}.o2-app-new-post a.o2-editor-fullscreen{color:#146094}.o2 .o2-app-page-title{background-color:#888}li.o2-filter-widget-item a.o2-filter-widget-selected{background-color:#888}.o2 .o2-app-new-post h2{background-color:#888}h1.site-title a{color:#888}h1.widget-title{color:#6d6d6d}li.o2-filter-widget-item a:before{color:#888}.o2 .o2-app-page-title{color:#161616}.o2 .o2-app-new-post h2{color:#161616}li.o2-filter-widget-item a.o2-filter-widget-selected,li.o2-filter-widget-item a.o2-filter-widget-selected:before{color:#161616}</style>
<link rel="icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/cropped-miliciano2.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13779 single-format-standard custom-background customizer-styles-applied custom-menu highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<a href="#" id="secondary-toggle" onclick="return false;"><strong>Menú</strong></a>
		<div class="hgroup">
							<a href="https://documentalismomemorialistayrepublicano.wordpress.com/" title="RecueRda RepúBlica, documento memoria" rel="home">
					<img src="https://documentalismomemorialistayrepublicano.files.wordpress.com/2017/07/spanish-republic-flag.jpg?w=276" class="header-image" alt="" />
				</a>
						<h1 class="site-title"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/" title="RecueRda RepúBlica, documento memoria" rel="home">RecueRda RepúBlica, documento memoria</a></h1>
			<h2 class="site-description">“¡Qué importa un día! Está el ayer alerto al mañana, mañana al infinito, hombres de España, ni el pasado ha muerto, no está el mañana -ni el ayer- escrito”. Antonio Machado</h2>
		</div><!-- .hgroup -->
		<nav id="site-navigation" class="navigation-main" role="navigation">
			<div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/acerca-de/">Enlaces</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/contacto/">Contacto</a></li>
<li id="menu-item-5167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5167"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/homenaje-al-soldado-republicano/">FIRMA EN HOMENAJE AL EJÉRCITO REPUBLICANO</a></li>
<li id="menu-item-5864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5864"><a target="_blank" rel="noopener noreferrer" href="https://documentalismomemorialistayrepublicano.wordpress.com/nunca-os-olvidaremos/">Nunca os Olvidaremos</a></li>
</ul></div>		</nav><!-- .navigation-main -->
	</header><!-- .site-header -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		<header class="page-header">
			<h2>
			<span class="controls">
							</span>
			</h2>
		</header><!-- .page-header -->

		
			
<article id="post-13779" class="post-13779 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<div class="entry-meta">
						<a href="https://documentalismomemorialistayrepublicano.wordpress.com/author/tulioriomesta/" title="Las entradas de Tulio Riomesta ( @tulioriomesta)" class="author-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/4521c7e02a0cdeae56678db91a808006?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			</a>
			
							<a href="https://documentalismomemorialistayrepublicano.wordpress.com/author/tulioriomesta/" title="Las entradas de Tulio Riomesta ( @tulioriomesta)" class="entry-author">Tulio Riomesta</a>
						<span class="entry-date">
				<abbr title="2020-02-29T14:58:50Z">3:58 pm <em>el</em> 29 February, 2020</abbr>			</span>
			<span class="entry-actions">
							</span>
							<span class="entry-tags">
					&nbsp;
				</span>
			
					</div><!-- .entry-meta -->

		<h1 class="entry-title">El verano infernal de 1936 en Marchena (Sevilla), más de 40 REPUBLICANAS fueron ASESINADAS por los&nbsp;franquistas</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="color:#000000;"><img data-attachment-id="13784" data-permalink="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press/#main" data-orig-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png" data-orig-size="1309,740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REPUBLICANAS ASESINADAS por los franquistas en Marchena word press" data-image-description="" data-medium-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=300" data-large-file="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=776" class="  wp-image-13784 alignleft" src="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=556&#038;h=314" alt="REPUBLICANAS ASESINADAS por los franquistas en Marchena word press" width="556" height="314" srcset="https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=556&amp;h=314 556w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=1112&amp;h=628 1112w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=150&amp;h=85 150w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=300&amp;h=170 300w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=768&amp;h=434 768w, https://documentalismomemorialistayrepublicano.files.wordpress.com/2020/02/republicanas-asesinadas-por-los-franquistas-en-marchena-word-press.png?w=1024&amp;h=579 1024w" sizes="(max-width: 556px) 100vw, 556px" />Los golpistas actuaron sin piedad sobres las mujeres Republicanas. Primero fueron asesinadas mediante paseos y bandos de guerra y posteriormente en las farsas de los juicios franquistas. Fueron humilladas, avasalladas, vejadas, rasuradas, purgadas con ricino, paseadas y asesinadas. <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://wp.me/p7ZWPl-2rQ" target="_blank" rel="noopener"><strong>Marchena</strong></a></span> fue tomada por los franquistas el 22 de Julio de 1936. Los fascistas <span style="color:#0000ff;"><a style="color:#0000ff;" href="https://wp.me/p7ZWPl-2rT" target="_blank" rel="noopener"><strong>fulminaron a muerte</strong></a></span> a la población Republicana. Fueron fusiladas al menos 40 mujeres.</span><span id="more-13779"></span></p>
<p><span style="color:#000000;">El 25 de Julio de 1936, los franquistas asesinaron a los <strong>17 miembros</strong> del Comité de Defensa local de la República. A los 5 días, fue asesinada la hija de uno de ellos, el socialista <strong>José Sánchez Romero</strong>: Era <strong>Antonia Sánchez Atoche</strong>, “La Hija del Guarda”, que traía periódicos de la estación al pueblo. Su madre, <strong>Carmen Atoche</strong>, sería asesinada en Agosto. Ese día mataron también a <strong>Desamparados Díaz Tejada</strong>, “Desamparadito la de los Dulces”, 34 años, soltera, que frecuentaba el Centro Obrero.</span></p>
<p><span style="color:#000000;">El 5 de Agosto de 1936 asesinaron a 7 mujeres: <strong>Ana Calle Jiménez</strong>, “La calle”, hermana del miliciano comunista Manuel, huido. La madre, <strong>María Jiménez</strong>, también fue asesinada; &#8211; “<strong>La Popó</strong>”, que participaba activamente en manifestaciones; &#8211; &#8220;<strong>La Jerezana</strong>&#8220;, comprometida, frecuentaba el Centro donde ejercía como maestra impartiendo clases de lectura, baile, teatro a los Pioneros; &#8211; “<strong>La Blanca</strong>”; &#8211; <strong>Aurora, “La Pía”</strong>, a quien pelaron y pasearon, una joven soltera, novia de un activo miliciano; &#8211; <strong>Remedios Vázquez López</strong>, “La Relojera”, 47 años, mujer de José María Lara, relojero de la Plaza Vieja; &#8211; <strong>Carmen Rojas Sevillano</strong>, “La Huevera”, la asesinaron embarazada. Su marido, <strong>Sabanilla</strong>, miliciano, también fue asesinado, dejando otra familia en orfandad.</span></p>
<p><span style="color:#000000;">El 10 de Agosto de 1936, en la carretera de Marchena asesinaron a 2 mujeres, “<strong>La Venena</strong>” y <strong>Amparo García García</strong>, “la “Poeta”, repartidora de dulces, que dejó 3 hijos en orfandad. El 15 de Agosto cayeron otras 2 mujeres, “<strong>La Morena, forastera de Osuna</strong>” y <strong>Dolores Ramírez Cardoso</strong>, “Ramira la Hermana del cura”, 45 años, asesinada rebosando salud por proteger a su hijo, dejando marido y 3 hijos. Era religiosa, pero ni su hermano ni sus amigas las monjas de Santa Clara pudieron evitarlo.</span></p>
<p><span style="color:#000000;">El 24 de Agosto los fascistas fusilaron a 2 mujeres, <strong>María Atoche</strong> y <strong>María Jiménez</strong>, madre de Ana. Tras el asesinato del miliciano <strong>Enrique Narváez Borrego</strong>, su mujer <strong>Concha Hernández García</strong>, fue llamada al cuartel de falange antes de acabar Agosto. Su madre y hermana fueron a pedir clemencia. Las 3 fueron humilladas, vejadas, peladas, purgadas con aceite de ricino, paseadas, y Concha asesinada dejando 2 huérfanos. El 4 de Septiembre cayó <strong>Francisca Carrillo Navarro</strong>, “La Carrilla”, miliciana activa, pañuelo rojo al cuello, participaba activamente en manifestaciones reivindicativas. <strong>Un hijo suyo</strong> fue también asesinado; &#8211; <strong>Dolores Díaz López</strong>, “La Pelito Rizado”, 62 años casada, 4 hijos, cuando fue asesinada </span><span style="color:#000000;">ese día </span><span style="color:#000000;">sólo tenía 3, los golpistas </span><span style="color:#000000;">habían matado </span><span style="color:#000000;">pocos días antes </span><span style="color:#000000;">a su hijo </span><strong style="color:#000000;">Manuel Vega López</strong><span style="color:#000000;">, de 26 años</span><span style="color:#000000;">.</span></p>
<p><span style="color:#000000;">Entre el 17 y 18 de septiembre fueron asesinadas 14 mujeres: <strong>Rosario Mazueco Alfonso</strong>, “Pontoco”, 54 años. Ya le habían matado a <strong>un hijo</strong>, y cuando vio que se llevaban a asesinar a su <strong>hijo pequeño</strong>, corrió con dolor de madre tras la comitiva pidiendo a gritos que se la llevaran a ella en vez de al hijo. Se llevaron a ambos; &#8211; <strong>Concepción Baeza García</strong>, “Hermana del Bailaor”, 38 años, casada, con 2 hijos. Hermana de 2 milicianos que huyeron, fue fusilada en vez de ellos por el eufemismo de “Lucha contra el marxismo”. Uno de ellos, <strong>Ramón</strong>, sería fusilado en Granada posteriormente; &#8211; <strong>Natividad Agüera Romana</strong>, madre del cabo municipal Antonio Agüera Romana, condenado a 12 años como “esclavo” del canal de los presos.</span></p>
<p><span style="color:#000000;"><strong>Josefa Talaverón Caballos</strong>, “Josefa La Talaverona”, 48 años, casada, 1 hijo, muerte registrada como “Lucha contra el marxismo”; &#8211; <strong>Esperanza Talaverón Perea</strong>, “Esperancita la de los Pollos”, 46 años, vendía aves; &#8211; <strong>Josefa Benjumea Pérez</strong>, 44 años, mujer de Víctor Serrano socio de la Panadería Obrera, condenado en 1939 a 15 años; &#8211; <strong>Dolores García Hierro</strong>, activa miliciana de 22 años, casada con el miliciano Manuel Bellido Herrera posteriormente condenado a 15 años. La asesinaron embarazada de 9 meses; &#8211; <strong>Josefa Hidalgo Humanes</strong>, 56 años y casada, madre del miliciano de izquierda Republicana José Ruiz Hidalgo, “huido”, su madre pagó por él; José fue posteriormente procesado y condenado a 20 años. El marido de Josefa, <strong>José Ruiz Ángel</strong>, también fue asesinado. También cayó “<strong>La Niña del Duro</strong>”;</span></p>
<p><span style="color:#000000;"><strong>Luisa Rosa Méndez Moreira</strong>, “La Tejeringuera del arco de la Rosa”, activa y comprometida miliciana de origen portugués, 38 años, casada. Nunca le perdonaron que en una manifestación Republicana le pusiera un pañuelo rojo a la estatua del padre Alvarado; <strong>Rosario Pérez Martín</strong>, “La Mangota”, 35 años, y su hija <strong>Carmen Lobato Pérez</strong>. Los represores dejarían a 4 criaturas sin madre y sin abuela; &#8211; <strong>Catalina Olmo Torres</strong>, 61 años; &#8211; <strong>Marina Suárez Rodríguez</strong>, 32 años, mujer del guardia municipal <strong>José Manuel Navarro Romero</strong> asesinado anteriormente. Una “excelente mujer” a la que la detuvieron arrancándole de los brazos a su hijo al que estaba amamantando. Registraron su muerte como “Herida recibida por arma de fuego”. Sus 5 hijos quedaron en orfandad.</span></p>
<p><span style="color:#000000;">Un día más tarde, el 19, los franquistas asesinaron a 4 mujeres: <strong>Concepción Fuentes Sánchez</strong>, “Concha la Calentera”, 55 años, tenía un puesto de masa frita. Colaboraba con la Hermandad del convento de Santo Domingo y frecuentaba la iglesia; &#8211; “<strong>La Mujer de Plomo</strong>”, compañera del miliciano <strong>José Salvador Rodríguez</strong> “Plomo” asesinado pocos días después; &#8211; <strong>Trinidad Romero Palomino</strong>, 41 años, su muerte está registrada con el eufemismo “Lesiones por arma de fuego”. Dejó 4 hijos de corta edad; &#8211; <strong>Manuela Arispón Pazos</strong>, “La Quendo”, 51 años, casada con el “quinquillero”, madre de “Los Quendos”, obreros comprometidos, que cumplieron condenas en batallones de trabajo.</span></p>
<p><span style="color:#000000;"><strong>Gregorio García Ruiz</strong>, agente Comercial, destacado concejal y miembro del Comité de defensa, fue asesinado el 25 de Julio, y <strong>Baldomero Herrera Hurtado</strong>, industrial, el 10 de Agosto. Sus propiedades, fueron usurpadas, los fascistas se repartieron el botín. Sus respectivas mujeres, <strong>Isabel Soler Leal</strong>, 38 años y 6 hijos, y <strong>Mª José Rodríguez Hurtado</strong>, 47 años y 4 hijos, huyeron a Sevilla. Las localizaron y las trasladaron al cuartel de falange de Marchena junto con Aurora, hermana de M.ª José. Fueron peladas, vejadas, humilladas, y paseadas por las calles. El 22 de Septiembre asesinaron a Isabel y a Mª José. Ese día también fue fusilada en las tapias del cementerio por un pelotón falangista <strong>Ramona Gallardo Morente</strong>, casada, 35 años; igualmente <strong>María José Rodríguez Contreras</strong> y <strong>Mercedes Moncayo Cantalejo</strong>, “Querida del sillero”, 26 años, </span><span style="color:#000000;">legalmente una desaparecida, </span><span style="color:#000000;">compañera del miliciano </span><strong style="color:#000000;">Miguel Reina Maqueda</strong><span style="color:#000000;">, “el Sillero”, ejecutado en 1942 en Sevilla. El 24 de septiembre fue asesinada “</span><strong style="color:#000000;">La nuera de Pérez Palma</strong><span style="color:#000000;">&#8220;. No fue el final.</span></p>
<hr />
<p><span style="color:#ff0000;">Documentos: Ciudadanas víctimas del tsunami represivo en Marchena durante el verano de 1936. Por Javier Gavira Gil (Asociación Dignidad y Memoria <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://dimemarchena.blogspot.com/2010/03/ciudadanas-victimas-del-tsunami.html" target="_blank" rel="noopener"><strong>1</strong></a></span>, <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://dimemarchena.blogspot.com/2010/05/foto-inedita-de-jose-manuel-navarro-y.html" target="_blank" rel="noopener"><strong>2</strong></a></span> y <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://dimemarchena.blogspot.com/2010/07/ciudadanas-victimas-del-tsunami.html" target="_blank" rel="noopener"><strong>3</strong></a></span>. <span style="color:#0000ff;"><a style="color:#0000ff;" href="http://www.todoslosnombres.org/sites/default/files/investigacion114_1.pdf" target="_blank" rel="noopener"><strong>Todos los Nombres</strong></a></span>)</span></p>
<hr />
<p><span style="color:#ff0000;"><strong><a href="http://goo.gl/20NNrE" target="_blank" rel="noopener noreferrer"><span style="color:#0000ff;">Viva la República Española</span></a></strong><span style="color:#0000ff;">. </span><span style="color:#800080;">Por el reconocimiento de los Soldados Republicanos Españoles, que sufrieron ejecuciones y exterminio tras su heroico combate contra el franquismo. En Europa se les honra por su lucha contra el nazismo, pero en España siguen olvidados, </span><span style="color:#0000ff;"><strong><a style="color:#0000ff;" href="http://goo.gl/20NNrE" target="_blank" rel="noopener noreferrer">FIRMA Y COMPARTE AQUÍ</a></strong></span></span></p>
<div id="atatags-370373-5e5beafc8343a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e5beafc8343a', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e5beafc83458"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e5beafc83458',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13779" class="share-twitter sd-button share-icon" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13779" class="share-facebook sd-button share-icon" href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118198495-13779-5e5beafc83d50' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=118198495&amp;post_id=13779&amp;origin=documentalismomemorialistayrepublicano.wordpress.com&amp;obj_id=118198495-13779-5e5beafc83d50' data-name='like-post-frame-118198495-13779-5e5beafc83d50'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<aside>
				

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://documentalismomemorialistayrepublicano.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5325196bc5" /><input type="hidden" name="_wp_http_referer" value="/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="01109d6c44" /></p>
<input type="hidden" name="genseq" value="1583082236" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			</aside>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/a-mi-padre-se-lo-llevaron-y-no-volvio/" rel="prev"><span class="meta-nav">&larr;</span> A mi padre se lo llevaron y no&nbsp;volvió</a></div>		<div class="nav-next"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/consuelo-rios-garcia-trabajadora-de-las-canteras-asesinada-y-violada-por-guardias-civiles-en-villabanez-valladolid-en-julio-de-1936/" rel="next">CONSUELO RÍOS GARCÍA, trabajadora de las canteras, ASESINADA y VIOLADA por guardias civiles en Villabáñez (Valladolid) en julio de&nbsp;1936 <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="primary-modal"></div>
	<div id="secondary" class="widget-area" role="complementary">
		<div id="secondary-content">
						<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">&#8220;La lucha del hombre contra el poder es la lucha de la memoria contra el olvido&#8221;. Milan Kundera</h3>		<ul>
				<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/'>febrero 2020</a>&nbsp;(29)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/'>enero 2020</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/'>diciembre 2019</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/'>noviembre 2019</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/'>octubre 2019</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/'>septiembre 2019</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/'>agosto 2019</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/07/'>julio 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/06/'>junio 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/05/'>mayo 2019</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/04/'>abril 2019</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/03/'>marzo 2019</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/02/'>febrero 2019</a>&nbsp;(17)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2019/01/'>enero 2019</a>&nbsp;(19)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/12/'>diciembre 2018</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/11/'>noviembre 2018</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/10/'>octubre 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/09/'>septiembre 2018</a>&nbsp;(16)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/08/'>agosto 2018</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/07/'>julio 2018</a>&nbsp;(24)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/06/'>junio 2018</a>&nbsp;(21)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/05/'>mayo 2018</a>&nbsp;(14)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/04/'>abril 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/03/'>marzo 2018</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/02/'>febrero 2018</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2018/01/'>enero 2018</a>&nbsp;(10)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/12/'>diciembre 2017</a>&nbsp;(14)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/11/'>noviembre 2017</a>&nbsp;(11)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/10/'>octubre 2017</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/09/'>septiembre 2017</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/08/'>agosto 2017</a>&nbsp;(13)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/07/'>julio 2017</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/06/'>junio 2017</a>&nbsp;(12)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/05/'>mayo 2017</a>&nbsp;(20)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/04/'>abril 2017</a>&nbsp;(26)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/03/'>marzo 2017</a>&nbsp;(25)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/02/'>febrero 2017</a>&nbsp;(1)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2017/01/'>enero 2017</a>&nbsp;(6)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/12/'>diciembre 2016</a>&nbsp;(9)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/11/'>noviembre 2016</a>&nbsp;(5)</li>
	<li><a href='https://documentalismomemorialistayrepublicano.wordpress.com/2016/10/'>octubre 2016</a>&nbsp;(13)</li>
		</ul>
			</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Contenidos de libre reproduccción, se ruega citar origen. ÚLTIMOS 150 ARTÍCULOS:</h3>		<ul>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/consuelo-rios-garcia-trabajadora-de-las-canteras-asesinada-y-violada-por-guardias-civiles-en-villabanez-valladolid-en-julio-de-1936/">CONSUELO RÍOS GARCÍA, trabajadora de las canteras, ASESINADA y VIOLADA por guardias civiles en Villabáñez (Valladolid) en julio de&nbsp;1936</a>
											<span class="post-date">29 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/" aria-current="page">El verano infernal de 1936 en Marchena (Sevilla), más de 40 REPUBLICANAS fueron ASESINADAS por los&nbsp;franquistas</a>
											<span class="post-date">29 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/a-mi-padre-se-lo-llevaron-y-no-volvio/">A mi padre se lo llevaron y no&nbsp;volvió</a>
											<span class="post-date">29 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/antonio-moreno-jover-registrador-de-la-propiedad-diputado-republicano-por-zamora-asesinado-por-franquistas-en-bermillo-de-sayago-zamora-en-1936/">ANTONIO MORENO JOVER. Registrador de la propiedad. Diputado REPUBLICANO por Zamora. ASESINADO por franquistas en Bermillo de Sayago (Zamora) en&nbsp;1936</a>
											<span class="post-date">29 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/24/republicanos-paseados-y-asesinados-por-los-franquistas-en-la-curva-de-la-muerte-del-puerto-de-manzanal-leon/">REPUBLICANOS PASEADOS y ASESINADOS por los franquistas en la “Curva de la Muerte” del Puerto de Manzanal&nbsp;(León)</a>
											<span class="post-date">24 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/23/francisco-rodriguez-ledesma-asesinado-por-un-disparo-de-la-policia-en-sevilla-durante-una-manifestacion-de-trabajadores-en-1977/">FRANCISCO RODRÍGUEZ LEDESMA, ASESINADO por un disparo de la policía franquista en Sevilla, durante una manifestación de trabajadores en&nbsp;1977</a>
											<span class="post-date">23 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/23/el-republicano-jose-salmeron-cespedes-jefe-de-policia-de-tetuan-fue-asesinado-por-los-franquistas-en-tetuan-marruecos-en-1936/">El REPUBLICANO JOSÉ SALMERÓN CÉSPEDES, jefe de policía de Tetuán (Marruecos), fue ASESINADO por los franquistas en Tetuán en&nbsp;1936</a>
											<span class="post-date">23 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/22/puebla-de-los-infantes-1936-los-franquistas-asesinaron-a-38-republicanos/">Puebla de los Infantes (Sevilla), 1936, los franquistas ASESINARON a 38&nbsp;REPUBLICANOS</a>
											<span class="post-date">22 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/22/juan-piqueras-martinez-excelente-corresponsal-y-critico-cinematografico-comunista-asesinado-por-los-franquistas-en-cubillas-de-santa-marta-palencia-en-1936/">JUAN PIQUERAS MARTÍNEZ, excelente corresponsal y crítico cinematográfico, COMUNISTA, ASESINADO por los franquistas en Cubillas de Santa Marta (Palencia) en&nbsp;1936</a>
											<span class="post-date">22 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/21/el-asesinato-por-los-franquistas-en-durcal-granada-de-5-miembros-de-una-familia-republicana/">En Dúrcal (Granada), los franquistas ASESINARON a cinco miembros de la familia REPUBLICANA&nbsp;Parejo</a>
											<span class="post-date">21 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/21/republicanos-de-las-merindades-burgalesas-asesinados-en-la-prision-central-de-burgos/">REPUBLICANOS de las Merindades burgalesas ASESINADOS en la prisión central de&nbsp;Burgos</a>
											<span class="post-date">21 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/21/jose-maria-fernandez-gomez-alcalde-republicano-de-puerto-real-asesinado-y-desaparecido-por-los-franquistas-en-el-puerto-de-santa-maria-cadiz-en-1936/">JOSÉ MARÍA FERNÁNDEZ GÓMEZ, alcalde REPUBLICANO de Puerto Real, ASESINADO y DESAPARECIDO por los franquistas en El Puerto de Santa María (Cádiz) en&nbsp;1936</a>
											<span class="post-date">21 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/19/olia-a-sangre-a-cal-a-miedo-y-a-muerte/">Olía a sangre, a cal, a miedo y a&nbsp;muerte</a>
											<span class="post-date">19 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/18/franquismo-y-nazismo-la-misma-cosa-es-parte-2-la-materializacion-del-nazismo-en-el-franquismo/">franquismo y nazismo, la misma cosa es. Parte 2, La materialización del nazismo en el&nbsp;franquismo</a>
											<span class="post-date">18 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/18/franquismo-y-nazismo-la-misma-cosa-es-parte-1-los-origenes-nazis-del-franquismo/">franquismo y nazismo, la misma cosa es. Parte 1, Los orígenes nazis del&nbsp;franquismo</a>
											<span class="post-date">18 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/18/teodoro-olarte-aizpuru-presidente-republicano-de-la-comision-gestora-de-la-diputacion-de-alava-asesinado-por-los-franquistas-en-bayas-burgos-en-1936/">TEODORO OLARTE AIZPURU, presidente REPUBLICANO de la comisión gestora de la Diputación de Álava, ASESINADO por los franquistas en Bayas (Burgos), en&nbsp;1936</a>
											<span class="post-date">18 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/jose-fuertes-martinez-el-paseado-que-no-esta-en-ninguna-lista/">JOSÉ FUERTES MARTÍNEZ, el &#8216;PASEADO&#8217; que no está en ninguna&nbsp;lista</a>
											<span class="post-date">15 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/cinco-anarquistas-fueron-los-ultimos-ejecutados-por-los-franquistas-en-el-camp-de-la-bota-de-barcelona-en-1952/">Cinco ANARQUISTAS fueron los últimos EJECUTADOS por los franquistas, en el Camp de la Bóta de Barcelona, en&nbsp;1952</a>
											<span class="post-date">15 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/lorenzo-bueno-reojo-el-ultimo-nombre-destino-mauthausen/">LORENZO BUENO REOJO, El último nombre, Destino:&nbsp;Mauthausen</a>
											<span class="post-date">15 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/ricardo-zabalza-elorga-sindicalista-socialista-gobernador-civil-republicano-de-valencia-durante-la-guerra-de-espana-fusilado-por-los-franquistas-en-el-cementerio-del-este-de-madrid-en-1940/">RICARDO ZABALZA ELORGA, sindicalista, socialista, gobernador civil REPUBLICANO de Valencia, fusilado por los franquistas en el cementerio del Este de Madrid en&nbsp;1940</a>
											<span class="post-date">15 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/13/durante-la-posguerra-delincuentes-franquistas-asesinaron-en-las-tapias-del-cementerio-del-este-de-madrid-a-2-934-antifascistas-y-republicanos/">Durante la posguerra, delincuentes franquistas ASESINARON en las tapias del cementerio del Este de Madrid a 2.934 ANTIFASCISTAS y&nbsp;REPUBLICANOS</a>
											<span class="post-date">13 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/10/agustin-joaquin-arroyo-alfaro-socialista-y-republicano-y-su-hermano-jose-maria-asesinados-y-desaparecidos-por-falangistas-en-pamplona-en-1937/">AGUSTÍN JOAQUÍN ARROYO ALFARO, SOCIALISTA y REPUBLICANO, y su hermano JOSE MARÍA, ASESINADOS y DESAPARECIDOS por falangistas en Pamplona en&nbsp;1937</a>
											<span class="post-date">10 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/08/eudaldo-serrano-recio-concejal-republicano-del-psoe-en-la-torre-de-esteban-hambran-toledo-promotor-de-la-reforma-agraria-constructor-de-escuelas-fusilado-por-los-franquistas-en-el-cementerio-del/">EUDALDO SERRANO RECIO, concejal REPUBLICANO del PSOE en La Torre de Esteban Hambrán (Toledo), promotor de la Reforma Agraria, constructor de escuelas, FUSILADO por los franquistas en el cementerio del Este de Madrid en&nbsp;1941</a>
											<span class="post-date">8 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/08/el-asesinato-de-6-concejales-concejales-republicanos-de-calahorra-por-partidas-franquistas/">El ASESINATO de 6 Concejales REPUBLICANOS de Calahorra por partidas&nbsp;franquistas</a>
											<span class="post-date">8 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/05/jose-manuel-valdeon-garrido-periodista-miembro-del-partido-sindicalista-fusilado-por-elementos-franquistas-en-las-tapias-del-cementerio-del-este-en-1939/">JOSÉ MANUEL VALDEÓN GARRIDO, periodista, miembro del partido SINDICALISTA, FUSILADO por elementos franquistas en las tapias del cementerio del Este en&nbsp;1939</a>
											<span class="post-date">5 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/05/rafael-prades-trueba-secretario-del-ateneo-racionalista-de-castellon-fusilado-por-los-fascistas-en-1939/">RAFAEL PRADES TRUEBA, Secretario del Ateneo RACIONALISTA de Castellón. FUSILADO por los fascistas en&nbsp;1939</a>
											<span class="post-date">5 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/05/maestros-y-maestras-republicanos-de-las-merindades-de-burgos-asesinados-por-los-franquistas/">Maestros y maestras REPUBLICANOS de las Merindades de Burgos, ASESINADOS por los&nbsp;franquistas</a>
											<span class="post-date">5 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/04/joaquin-calixto-heredia-guerra-funcionario-de-hacienda-republicano-mason-asesinado-por-los-franquistas-en-mansilla-de-las-mulas-leon-en-1936/">JOAQUÍN CALIXTO HEREDIA GUERRA,  entrenador de la Selección Española de fútbol, masón, REPUBLICANO, ASESINADO por franquistas en La Mata del Moral en&nbsp;1936</a>
											<span class="post-date">4 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/02/olivares-zamora-un-barrio-obrero-ahogado-en-sangre-por-el-fascismo/">Olivares (Zamora): Un barrio obrero AHOGADO en SANGRE por el&nbsp;fascismo</a>
											<span class="post-date">2 febrero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/31/manuel-carrasco-formiguera-abogado-democristiano-catalanista-republicano-asesinado-por-los-franquistas-en-burgos-en-1937/">MANUEL CARRASCO FORMIGUERA, abogado DEMOCRISTIANO, CATALANISTA, REPUBLICANO, ASESINADO por los franquistas en Burgos en&nbsp;1937</a>
											<span class="post-date">31 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/29/el-abominable-asesinato-por-criminales-franquistas-en-fuentesauco-y-toro-en-1936-de-bernardo-perez-manteca-y-sus-hijos-arquimedes-y-aristides-maestros-de-la-ii-republica-espanola/">En Fuentesaúco y Toro, en 1936, criminales franquistas asesinaron VILMENTE a los maestros REPUBLICANOS Bernardo Pérez Manteca, y sus hijos Arquímedes y&nbsp;Arístides</a>
											<span class="post-date">29 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/27/terror-y-masacre-franquista-en-la-coruna-parte-2-asesinatos-tras-consejos-de-guerra/">TERROR y MASACRE franquista en La Coruña. Parte 2, Asesinatos tras consejos de&nbsp;guerra</a>
											<span class="post-date">27 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/27/terror-y-masacre-franquista-en-la-coruna-parte-1-sacas-paseos-asesinatos-irregulares/">TERROR y MASACRE franquista en La Coruña. Parte 1, Sacas, paseos, asesinatos&nbsp;irregulares</a>
											<span class="post-date">27 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/26/luis-sola-padro-alcalde-republicano-de-santa-coloma-de-queralt-asesinado-por-rebeldes-franquistas-en-tarragona-en-1939/">LUIS SOLÁ PADRÓ, alcalde REPUBLICANO de Santa Coloma de Queralt, ASESINADO por rebeldes franquistas en Tarragona en&nbsp;1939</a>
											<span class="post-date">26 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/23/nicanor-villar-martinez-maestro-y-alcalde-republicano-de-mazaricos-la-coruna-cruelmente-asesinado-por-los-franquistas-en-1936/">NICANOR VILLAR MARTÍNEZ, maestro y alcalde REPUBLICANO de Mazaricos (La Coruña), cruelmente asesinado por los franquistas en&nbsp;1936</a>
											<span class="post-date">23 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/20/las-tres-rosas-del-salitre/">Las tres ROSAS del&nbsp;salitre</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/20/miguel-tejerina-fernandez-maestro-de-la-ii-republica-afiliado-a-izquierda-republicana-fusilado-en-avila-por-los-franquistas-en-1936/">MIGUEL TEJERINA FERNÁNDEZ, maestro de la II REPÚBLICA, afiliado a Izquierda Republicana, fusilado en Ávila por los franquistas en&nbsp;1936</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/20/la-mayor-matanza-del-franquismo-en-zamora/">La mayor MATANZA del franquismo en&nbsp;Zamora</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/20/manuel-hilario-ciges-aparicio-escritor-y-periodista-social-y-combativo-gobernador-civil-republicano-de-avila-donde-fue-asesinado-por-rebeldes-franquistas-en-1936/">MANUEL HILARIO CIGES APARICIO, escritor y periodista social y combativo. Gobernador civil REPUBLICANO de Ávila, donde fue ASESINADO por rebeldes franquistas en&nbsp;1936</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/19/jose-serrano-batanero-prestigioso-jurista-diputado-republicano-digno-y-ejemplar-al-servicio-de-las-clases-populares-asesinado-por-rebeldes-franquistas-en-madrid-en-1940/">JOSÉ SERRANO BATANERO, prestigioso jurista, diputado REPUBLICANO digno y ejemplar al servicio de las clases populares, ASESINADO por franquistas en Madrid en&nbsp;1940</a>
											<span class="post-date">19 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/15/franquismo-brutal-represion-y-muerte-sobre-la-familia-de-maestros-de-miguel-barroso/">franquismo BRUTAL, REPRESIÓN y MUERTE sobre la familia de maestros DE MIGUEL&nbsp;BARROSO</a>
											<span class="post-date">15 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/14/los-crimenes-de-los-nazionales-en-cantabria-solo-hay-una-forma-de-tratar-a-los-rojos-matarlos-2-las-victimas/">Los CRÍMENES de los nazionales en Cantabria: “Sólo hay una forma de tratar a los ROJOS, matarlos.” 2, Las&nbsp;VÍCTIMAS</a>
											<span class="post-date">14 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/14/los-crimenes-de-los-nazionales-en-cantabria-solo-hay-una-forma-de-tratar-a-los-rojos-matarlos-parte-1-la-represion/">Los CRÍMENES de los nazionales en Cantabria: “Sólo hay una forma de tratar a los ROJOS, matarlos.” 1, La&nbsp;REPRESIÓN</a>
											<span class="post-date">14 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/13/josep-rodriguez-martinez-miembro-de-erc-y-alcalde-republicano-ejemplar-de-tortosa-durante-la-guerra-de-espana-asesinado-por-los-franquistas-en-1939/">JOSEP RODRÍGUEZ MARTÍNEZ, miembro de ERC y ejemplar alcalde REPUBLICANO de Tortosa durante la guerra de España, ASESINADO por los franquistas en&nbsp;1939</a>
											<span class="post-date">13 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/13/republicanos-masacrados-por-franquista-en-el-municipio-de-la-baneza-leon/">REPUBLICANOS MASACRADOS por los franquistas en el municipio de La Bañeza&nbsp;(León)</a>
											<span class="post-date">13 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/12/el-dia-de-la-cruz-de-1937-en-potes-cantabria-santiago-gil-santos-republicano-y-socialista-fue-atado-a-un-coche-por-canallas-franquistas-y-arrastrado-por-el-suelo-hasta-morir/">Día de la Cruz de 1937 en Potes. SANTIAGO GIL SANTOS, REPUBLICANO, SOCIALISTA, canallas franquistas le arrastraron por el suelo atado a un coche hasta&nbsp;morir</a>
											<span class="post-date">12 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/10/el-paredon-de-lliria-valencia-y-la-fosa-donde-yacen-los-republicanos-asesinados-por-los-franquistas/">El PAREDÓN de Llíria (Valencia) y la FOSA donde yacen los REPUBLICANOS ASESINADOS por los&nbsp;franquistas</a>
											<span class="post-date">10 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/09/antonio-gudin-fernandez-teniente-coronel-de-la-aviacion-republicana-fusilado-por-los-franquistas-en-rostrio-santander-en-1937/">ANTONIO GUDÍN FERNÁNDEZ, teniente coronel de la aviación REPUBLICANA, FUSILADO por los franquistas en Rostrío (Santander) en&nbsp;1937</a>
											<span class="post-date">9 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/09/el-criminal-bombardeo-aereo-fascista-del-mercado-de-alicante-en-1938/">El CRIMINAL BOMBARDEO aéreo fascista del mercado de Alicante en&nbsp;1938</a>
											<span class="post-date">9 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/07/ernesto-vega-de-la-iglesia-gobernador-civil-republicano-de-burgos-cadiz-gran-canaria-granada-guadalajara-y-albacete-fue-asesinado-por-los-franquistas-en-1939/">ERNESTO VEGA DE LA IGLESIA, gobernador civil REPUBLICANO, ASESINADO por los franquistas en&nbsp;1939</a>
											<span class="post-date">7 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/06/los-franquistas-torturaron-a-11-hombres-y-7-mujeres-en-el-fuerte-del-horror-de-carchuna-y-asesinaron-a-4-de-ellos-en-castell-de-ferro-en-julio-de-1947/">Los franquistas TORTURARON a 11 HOMBRES y 7 MUJERES en el Fuerte del Horror de Carchuna, 4 de ellos fueron ASESINADOS en Castell de Ferro en julio de&nbsp;1947</a>
											<span class="post-date">6 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/05/desideria-gimenez-moner-republicana-asesinada-con-16-anos-por-sicarios-falangistas-por-encabezar-con-una-bandera-roja-el-1o-de-mayo-de-1936-en-jaca/">DESIDERIA GIMÉNEZ MONER, REPUBLICANA, ASESINADA con 16 años por sicarios falangistas, por encabezar con una bandera roja el 1º de Mayo de 1936 en&nbsp;Jaca</a>
											<span class="post-date">5 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/04/golpe-y-represion-franquista-en-la-coruna/">GOLPE y REPRESIÓN franquista en La&nbsp;Coruña</a>
											<span class="post-date">4 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/02/jose-rodriguez-medel-briones-comandante-de-la-guardia-civil-de-pamplona-fue-asesinado-por-los-fascistas-el-18-de-julio-de-1936-por-su-fidelidad-a-la-republica-espanola/">JOSÉ RODRÍGUEZ-MEDEL BRIONES, comandante de la guardia civil de Pamplona. ASESINADO por fascistas el 18 de julio de 1936 por su lealtad a la REPÚBLICA&nbsp;Española</a>
											<span class="post-date">2 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/02/el-exterminio-de-los-republicanos-de-la-comision-gestora-del-frente-popular-de-ciudad-rodrigo-salamanca-por-delincuentes-franquistas/">El EXTERMINIO de los REPUBLICANOS de la Comisión Gestora del Frente Popular de Ciudad Rodrigo (Salamanca) por delincuentes&nbsp;franquistas</a>
											<span class="post-date">2 enero, 2020</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/28/abilio-banuelos-teran-maestro-de-burcena-de-mena-burgos-asesinado-a-garrote-vil-por-los-franquistas-en-1939/">ABILIO BAÑUELOS TERÁN, maestro de Burceña de Mena (Burgos), ASESINADO a garrote vil por los franquistas en&nbsp;1939</a>
											<span class="post-date">28 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/23/la-complicidad-del-franquismo-en-los-crimenes-nazis-contra-los-judios-sefardies-de-origen-espanol/">La complicidad del franquismo con los CRÍMENES nazis contra los judíos sefardíes de origen&nbsp;español</a>
											<span class="post-date">23 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/23/josefa-barreiro-gonzalez-anarcosindicalista-fusilada-en-1937-por-militares-franquistas-rebeldes-en-vilagarcia-de-arousa-por-esconder-a-un-companero-en-su-casa/">JOSEFA BARREIRO GONZÁLEZ, ANARCOSINDICALISTA, FUSILADA en 1937 por militares franquistas en Villagarcía de Arosa por esconder a un compañero en su&nbsp;casa</a>
											<span class="post-date">23 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/22/represion-franquista-en-avila/">Los crímenes del fascismo franquista en&nbsp;Ávila</a>
											<span class="post-date">22 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/21/coronel-medico-luis-perez-carballa-mason-por-su-fidelidad-a-la-republica-espanola-fue-fusilado-por-sediciosos-franquistas-en-ferrol-en-1937/">Coronel médico LUIS PÉREZ CARBALLA, por su fidelidad a la REPÚBLICA Española, fue FUSILADO por militares felones franquistas en Ferrol en&nbsp;1937</a>
											<span class="post-date">21 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/21/atrocidades-franquistas-en-navarra/">ATROCIDADES franquistas en&nbsp;Navarra</a>
											<span class="post-date">21 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/18/maria-vazquez-suarez-maestra-republicana-y-socialista-asesinada-por-los-franquistas-en-mino-en-1936/">MARÍA VÁZQUEZ SUÁREZ, maestra REPUBLICANA y SOCIALISTA, ASESINADA por los franquistas en Miño en&nbsp;1936</a>
											<span class="post-date">18 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/17/crimenes-franquistas-contra-colectivos-de-republicanos-en-navarra/">Crímenes FRANQUISTAS contra colectivos de REPUBLICANOS en&nbsp;Navarra</a>
											<span class="post-date">17 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/12/jose-villa-abadia-socialista-asesinado-por-los-franquistas-en-usagre-badajoz-en-1938/">JOSÉ VILLA ABADÍA, SOCIALISTA, ASESINADO por los franquistas en Usagre (Badajoz) en&nbsp;1938</a>
											<span class="post-date">12 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/11/balbina-de-paz-garcia-una-rosa-en-san-andres-republicana-asesinada-por-los-franquistas-en-astorga-en-1938/">BALBINA DE PAZ GARCÍA, una ROSA en San Andrés, REPUBLICANA, ASESINADA por los franquistas en Astorga en&nbsp;1938</a>
											<span class="post-date">11 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/10/en-laguardia-alava-los-franquistas-asesinaron-a-8-republicanos-e-hicieron-desaparecer-a-otros-5-durante-la-guerra-de-espana/">En Laguardia (Álava) los franquistas ASESINARON a 8 REPUBLICANOS, e hicieron DESAPARECER a otros 5 durante la guerra de&nbsp;España</a>
											<span class="post-date">10 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/09/natalio-cayuela-medina-republicano-expresidente-del-osasuna-fusilado-por-delincuentes-franquistas-en-valcaldera-navarra-en-1936/">NATALIO CAYUELA MEDINA, REPUBLICANO, expresidente del Osasuna, FUSILADO por delincuentes franquistas en Valcaldera (Navarra) en&nbsp;1936</a>
											<span class="post-date">9 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/09/vendaval-de-terror-franquista-en-grazalema-durante-la-guerra-de-espana/">Vendaval de terror franquista en Grazalema durante la guerra de&nbsp;España</a>
											<span class="post-date">9 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/08/maria-jose-bravo-del-barrio-violada-y-asesinada-a-golpes-por-elementos-franquistas-en-donostia-en-1980-tenia-16-anos/">MARÍA JOSÉ BRAVO DEL BARRIO, tenía 16 años cuando fue VIOLADA y ASESINADA a golpes por elementos franquistas en Donostia, en&nbsp;1980</a>
											<span class="post-date">8 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/07/el-asesinato-de-froilan-arribas-martin-alcalde-republicano-de-la-hiniesta-zamora-en-1936/">El ASESINATO por los franquistas de Froilán Arribas Martín, alcalde REPUBLICANO de La Hiniesta (Zamora), en&nbsp;1936</a>
											<span class="post-date">7 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/07/bombas-fascistas-sobre-el-cielo-de-barcelona/">BOMBAS fascistas sobre el cielo de&nbsp;Barcelona</a>
											<span class="post-date">7 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/05/a-la-memoria-de-mariano-baquero-rodriguez-teniente-republicano-de-alcalde-de-coria-del-rio-sevilla-asesinado-por-los-falangistas-en-septiembre-de-1936/">A la memoria de MARIANO BAQUERO RODRIGUEZ, Teniente de Alcalde REPUBLICANO de Coria del Río (Sevilla), ASESINADO por falangistas en septiembre de&nbsp;1936</a>
											<span class="post-date">5 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/01/el-vil-asesinato-del-doctor-cristobal-roncero-pinero-por-mercenarios-franquistas-en-1937/">El vil asesinato del doctor CRISTÓBAL RONCERO PIÑERO en 1937 en Valverde del Camino, por mercenarios&nbsp;franquistas</a>
											<span class="post-date">1 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/01/una-fosa-comun-en-1936-de-presos-de-montilla-en-castro-del-rio/">Una FOSA COMÚN, en 1936, de presos REPUBLICANOS de Montilla en Castro del&nbsp;Río</a>
											<span class="post-date">1 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/30/angel-vera-coronel-gobernador-civil-republicano-de-caceres-cadiz-y-zaragoza-asesinado-por-los-franquistas-en-pedrola-zaragoza-en-1937/">ÁNGEL VERA CORONEL, gobernador civil REPUBLICANO de Cáceres, Cádiz, y Zaragoza. ASESINADO por los franquistas en Pedrola (Zaragoza) en&nbsp;1937</a>
											<span class="post-date">30 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/29/represion-franquista-en-donostia/">REPRESIÓN franquista en&nbsp;Donostia</a>
											<span class="post-date">29 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/25/rogelio-perez-rodriguez-los-falangistas-le-sacaron-de-su-casa-lo-fusilaron-extrajudicialmente-en-el-cementerio-de-san-fernando-de-sevilla-y-lo-arrojaron-a-la-fosa-comun/">ROGELIO PÉREZ RODRÍGUEZ, los falangistas le sacaron de su casa, lo FUSILARON extrajudicialmente en el cementerio de San Fernando de Sevilla, y lo arrojaron a la fosa&nbsp;común</a>
											<span class="post-date">25 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/25/la-represion-franquista-asesino-a-60-maestros-en-la-provincia-de-sevilla/">La REPRESIÓN franquista ASESINÓ a 60 maestros en la provincia de&nbsp;Sevilla</a>
											<span class="post-date">25 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/24/jose-andres-y-manso-sindicalista-diputado-socialista-asesinado-por-falangistas-en-la-orbada-salamanca-en-1936/">JOSÉ ANDRÉS Y MANSO, SINDICALISTA, DIPUTADO SOCIALISTA, ASESINADO por falangistas en la Orbada (Salamanca) en&nbsp;1936</a>
											<span class="post-date">24 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/22/francisco-cossi-ochoa-alcalde-republicano-de-el-puerto-de-santa-maria-detenido-y-desaparecido-por-los-franquistas-en-1936/">Francisco Cossi Ochoa, alcalde REPUBLICANO de El Puerto de Santa María, y presidente de la comisión gestora de la Diputación de Cádiz, ASESINADO y DESAPARECIDO por los franquistas en&nbsp;1936</a>
											<span class="post-date">22 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/22/republicanos-de-segovia-victimas-en-los-campos-de-exterminio-nazis/">REPUBLICANOS de Segovia VÍCTIMAS en los campos de exterminio&nbsp;nazis</a>
											<span class="post-date">22 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/20/jesus-yoldi-bereau-catedratico-de-quimica-de-la-universidad-de-granada-republicano-asesinado-por-los-franquistas-en-las-tapias-del-cementerio-granadino-en1936/">Jesús Yoldi Bereau, catedrático de química de la universidad de Granada, REPUBLICANO, ASESINADO por los franquistas en las tapias del cementerio granadino en&nbsp;1936</a>
											<span class="post-date">20 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/18/paco-subias-duque-combatiente-contra-los-nazis-en-francia-luchador-antifascista-en-espana-ejecutado-por-los-franquistas-en-1944/">PACO SUBÍAS DUQUE, COMBATIENTE contra los nazis en Francia, luchador ANTIFASCISTA en España, EJECUTADO por los franquistas en&nbsp;1944</a>
											<span class="post-date">18 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/18/las-fosas-de-iruzkun-el-matadero-franquista-de-la-borda-de-ollakarizketa-navarra/">Las FOSAS de Iruzkun, el MATADERO franquista de la borda de Ollakarizketa&nbsp;(Navarra)</a>
											<span class="post-date">18 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/17/mariano-vicente-carderera-riva-ultimo-alcalde-republicano-de-huesca-fusilado-extrajudicialmente-en-1936-por-una-cuadrilla-de-falangistas/">MARIANO VICENTE CARDERERA RIVA, último alcalde REPUBLICANO de Huesca, FUSILADO extrajudicialmente en 1936 por una cuadrilla de&nbsp;falangistas</a>
											<span class="post-date">17 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/15/ana-paris-garcia-republicana-y-antifascista-sadicamente-asesinada-a-garrote-vil-por-malhechores-franquistas-en-sevilla-en-1938/">Ana París García, REPUBLICANA y ANTIFASCISTA, sádicamente ASESINADA a garrote vil por malhechores franquistas en Sevilla en&nbsp;1938</a>
											<span class="post-date">15 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/15/gervasio-alberto-lopez-crespo-maestro-republicano-de-almagro-asesinado-por-elementos-franquistas-en-1939/">GERVASIO ALBERTO LÓPEZ CRESPO, maestro REPUBLICANO de Almagro, ASESINADO por elementos franquistas en&nbsp;1939</a>
											<span class="post-date">15 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/12/maestros-asesinados-en-lugo-por-los-franquistas-durante-la-guerra-de-espana/">Maestros ASESINADOS en Lugo por los franquistas durante la guerra de&nbsp;España</a>
											<span class="post-date">12 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/10/isabel-atienza-lucio-cruelmente-asesinada-por-delincuentes-del-requete-franquista-en-sevilla-en-1936/">ISABEL ATIENZA LUCIO, cruelmente ASESINADA por delincuentes del requeté franquista en Sevilla en&nbsp;1936</a>
											<span class="post-date">10 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/09/francisco-javier-elola-diaz-varela-fiscal-general-de-la-republica-fusilado-por-los-nazionales-en-barcelona-en-1938/">FRANCISCO JAVIER ELOLA DÍAZ-VARELA, fiscal general de la REPÚBLICA, FUSILADO por los nazionales en&nbsp;1939</a>
											<span class="post-date">9 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/08/fusilamientos-franquistas-en-las-tapias-del-cementerio-del-carmen-de-valladolid-parte-2-los-asesinatos/">FUSILAMIENTOS franquistas en las tapias del cementerio del Carmen de Valladolid, Parte 2, Los&nbsp;ASESINATOS</a>
											<span class="post-date">8 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/08/fusilamientos-franquistas-en-las-tapias-del-cementerio-del-carmen-de-valladolid-parte-1-las-fosas/">FUSILAMIENTOS franquistas en las tapias del cementerio del Carmen de Valladolid, Parte 1, Las&nbsp;FOSAS</a>
											<span class="post-date">8 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/07/exterminio-y-terror-franquista-contra-los-republicanos-de-el-rubio-sevilla/">EXTERMINIO y TERROR franquista contra los REPUBLICANOS de El Rubio&nbsp;(Sevilla)</a>
											<span class="post-date">7 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/06/rosario-malon-pueyo-22-anos-y-su-hermana-lourdes-18-jovenes-socialistas-fueron-asesinadas-por-una-partida-de-falangistas-en-las-penas-de-santo-domingo-zaragoza-en-1936/">ROSARIO MALÓN PUEYO (22 años) y su hermana LOURDES (18), jóvenes SOCIALISTAS, ASESINADAS por falangistas en Las Peñas de Santo Domingo (Zaragoza) en&nbsp;1936</a>
											<span class="post-date">6 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/05/en-1936-agentes-franquistas-asesinaron-en-sevilla-a-jose-manuel-puelles-de-los-santos-medico-filantropo-presidente-de-la-diputacion-provincial-de-sevilla/">En 1936, agentes franquistas ASESINARON en Sevilla a JOSÉ MANUEL PUELLES DE LOS SANTOS, Médico, filántropo, Presidente de la Diputación Provincial de&nbsp;Sevilla</a>
											<span class="post-date">5 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/05/el-exterminio-de-la-poblacion-republicana-de-salvochea-el-campillo-huelva-por-los-franquistas-en-1936/">El EXTERMINIO de la población REPUBLICANA de Salvochea (El Campillo-Huelva) por los franquistas en&nbsp;1936</a>
											<span class="post-date">5 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/04/los-trece-de-priaranza/">Los TRECE de&nbsp;Priaranza</a>
											<span class="post-date">4 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/04/manuel-ricardo-sender-garces-republicano-vilmente-asesinado-por-criminales-franquistas-en-huesca-en-1936/">MANUEL RICARDO SENDER GARCÉS, alcalde REPUBLICANO de Huesca, VILMENTE ASESINADO por CRIMINALES franquistas en&nbsp;1936</a>
											<span class="post-date">4 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/02/crimenes-franquistas-en-valladolid-parte-2-las-victimas/">CRÍMENES franquistas en Valladolid. Parte 2, Las&nbsp;VÍCTIMAS</a>
											<span class="post-date">2 noviembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/30/martin-del-amor-hurtado-republicano-asesinado-en-mauthausen-en-1941/">MARTÍN DEL AMOR HURTADO, REPUBLICANO, PERDIÓ la vida en el campo nazi de Mauthausen en&nbsp;1941</a>
											<span class="post-date">30 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/27/cuando-el-espanto-fascista-se-abatio-sobre-salamanca-parte-2-victimas/">Cuando el ESPANTO fascista se abatió sobre Salamanca. Parte 2,&nbsp;CRÍMENES</a>
											<span class="post-date">27 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/27/cuando-el-espanto-fascista-se-abatio-sobre-salamanca-parte-1-represion/">Cuando el ESPANTO fascista se abatió sobre Salamanca. Parte 1,&nbsp;REPRESIÓN</a>
											<span class="post-date">27 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/27/antonio-blas-canales-gonzalez-alcalde-republicano-de-caceres-fusilado-por-los-franquistas-el-dia-de-navidad-de-1937/">ANTONIO BLAS CANALES GONZÁLEZ, alcalde REPUBLICANO de Cáceres, FUSILADO por los franquistas el día de Navidad de&nbsp;1937</a>
											<span class="post-date">27 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/26/el-franquismo-mas-letal-morir-en-granada-parte-2-las-victimas/">franquismo letal, MORIR en Granada. Parte 2, Las&nbsp;VÍCTIMAS</a>
											<span class="post-date">26 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/23/francisco-granado-y-joaquin-delgado-inocentes-de-las-acusaciones-de-terrorismo-asesinados-a-garrote-vil-por-franco-en-1963/">Los ANARQUISTAS FRANCISCO GRANADO y JOAQUÍN DELGADO, fueron ASESINADOS a GARROTE VIL por franco en 1963, acusados de terrorismo. Eran&nbsp;INOCENTES</a>
											<span class="post-date">23 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/16/rosario-hernandez-dieguez-socialista-los-falangistas-la-violaron-torturaron-mutilaron-sus-senos-la-asesinaron-y-la-arrojaron-al-mar-de-vigo/">ROSARIO HERNÁNDEZ DIÉGUEZ, SOCIALISTA, los falangistas la VIOLARON, TORTURARON, MUTILARON sus senos, la ASESINARON y la arrojaron al mar de&nbsp;Vigo</a>
											<span class="post-date">16 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/15/los-franquistas-ejecutaron-a-garrote-vil-a-21-antifascistas-desde-1937-a-1940-en-cantabria/">En Cantabria, los franquistas EJECUTARON a GARROTE VIL a 21 ANTIFASCISTAS, desde 1937 a&nbsp;1940</a>
											<span class="post-date">15 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/13/en-argamasilla-de-calatrava-tu-pueblo-y-el-mio-1-de-enero-de-1940-que-feliz-ano-nuevo/">En Argamasilla de Calatrava. Tu pueblo y el mío&#8230;1 de Enero de 1940 ¿Qué? ¡¡FELIZ AÑO&nbsp;NUEVO!!</a>
											<span class="post-date">13 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/12/el-alcalde-republicano-de-valencia-de-alcantara-caceres-amado-viera-amores-y-hasta-48-victimas-del-franquismo-fueron-asesinados-y-arrojados-a-una-fosa-en-cuadrillas-de-arriba/">El alcalde REPUBLICANO de Valencia de Alcántara (Cáceres) AMADO VIERA AMORES, y hasta 48 VÍCTIMAS del franquismo, fueron ASESINADOS y arrojados a una FOSA COMÚN en Cuadrillas de&nbsp;Arriba</a>
											<span class="post-date">12 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/11/el-franquismo-mas-miserable-y-cruel-el-asesinato-del-matrimonio-republicano-manuela-casado-diaz-y-manuel-casado-nieto/">El franquismo más miserable, el ASESINATO del matrimonio REPUBLICANO, MANUELA CASADO DIAZ y MANUEL CASADO&nbsp;NIETO</a>
											<span class="post-date">11 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/07/manuel-perez-lizano-y-perez-medico-republicano-alcalde-y-presidente-de-la-diputacion-provincial-de-zaragoza-asesinado-por-los-franquistas-en-1936/">MANUEL PÉREZ-LIZANO Y PÉREZ, médico, REPUBLICANO, alcalde y presidente de la diputación provincial de Zaragoza, ASESINADO por los franquistas en&nbsp;1936</a>
											<span class="post-date">7 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/06/cortijo-casa-buena-salteras-sevilla-los-franquistas-asesinaron-a-siete-republicanos-en-1936/">Cortijo Casa Buena, Salteras (Sevilla). Los franquistas ASESINARON a siete REPUBLICANOS en&nbsp;1936</a>
											<span class="post-date">6 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/02/blasa-jimenez-chaparro-alcaldesa-republicana-de-alhambra-ciudad-real-murio-encarcelada-por-los-franquistas-en-1940-tras-ser-sometida-a-vejaciones-torturas-hambre-y-enfermedades/">BLASA JIMÉNEZ CHAPARRO, alcaldesa REPUBLICANA de Alhambra (Ciudad Real), MURIÓ encarcelada por los franquistas en 1940, tras padecer VEJACIONES, crueles TORTURAS, HAMBRE y&nbsp;ENFERMEDADES</a>
											<span class="post-date">2 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/01/los-horrores-del-franquismo-en-asturias-parte-2-los-crimenes/">Los HORRORES del franquismo en Asturias. Parte 2, Los&nbsp;Crímenes</a>
											<span class="post-date">1 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/01/los-horrores-del-franquismo-en-asturias-parte-1-la-represion/">Los HORRORES del franquismo en Asturias. Parte 1, La&nbsp;Represión</a>
											<span class="post-date">1 octubre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/30/joaquin-garcia-labella-prestigioso-catedratico-de-derecho-republicano-fusilado-en-granada-por-elementos-franquistas-en-1936/">JOAQUÍN GARCÍA LABELLA, prestigioso catedrático de Derecho, REPUBLICANO, FUSILADO en Granada por elementos franquistas en&nbsp;1936</a>
											<span class="post-date">30 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/29/masacre-franquista-en-palencia-parte-2-las-victimas/">MASACRE franquista en Palencia. Parte 2, Las&nbsp;Víctimas</a>
											<span class="post-date">29 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/27/dos-republicanas-y-tres-republicanos-fueron-asesinados-por-los-franquistas-en-pontevedra-en-1936/">Cinco miembros de dos familias REPUBLICANAS fueron ACRIBILLADOS a MUERTE por militares franquistas en Pontevedra en&nbsp;1936</a>
											<span class="post-date">27 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/23/terrorismo-franquista-en-segovia-durante-1936-parte-2-los-asesinatos/">TERRORISMO franquista en Segovia durante 1936. Parte 2, Los&nbsp;asesinatos</a>
											<span class="post-date">23 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/23/jose-gomez-de-la-cueva-johan-carballeira-periodista-galleguista-republicano-asesinado-por-los-fascistas-en-1937/">JOSÉ GÓMEZ DE LA CUEVA (Johan Carballeira), periodista galleguista, REPUBLICANO, ASESINADO por los fascistas en 1937 en A Caeira&nbsp;(Pontevedra)</a>
											<span class="post-date">23 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/21/los-republicanos-asesinados-por-el-franquismo-y-arrojados-a-fosas-despues-cubiertas-por-los-pantanos-estan-desaparecidos-para-siempre/">REPUBLICANOS DESAPARECIDOS para siempre. Fueron ASESINADOS por el franquismo, y arrojados a FOSAS después cubiertas por los&nbsp;pantanos</a>
											<span class="post-date">21 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/21/aniceto-alonso-rouco-toralpy-portero-del-athletic-socialista-fusilado-vivo-o-muerto-por-los-franquistas-en-bilbao-en-1937/">ANICETO ALONSO ROUCO, “Toralpy”, portero del Athletic, SOCIALISTA, FUSILADO &#8220;vivo o muerto&#8221; por los franquistas en Bilbao en&nbsp;1937</a>
											<span class="post-date">21 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/20/masacre-franquista-en-palencia/">MASACRE franquista en Palencia. Parte 1, La&nbsp;Represión</a>
											<span class="post-date">20 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/17/cipriano-martos-jimenez-comunista-del-pce-m-l-murio-por-ingestion-de-acido-sulfurico-cuando-era-interrogado-por-la-guardia-civil-de-reus/">CIPRIANO MARTOS JIMÉNEZ, COMUNISTA del PCE (m-l), MURIÓ en 1973 por INGESTIÓN de ÁCIDO SULFÚRICO, cuando era interrogado por la guardia civil de&nbsp;Reus</a>
											<span class="post-date">17 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/17/mas-de-200-republicanos-navarros-fueron-acribillados-a-tiros-por-sediciosos-franquistas-en-zaragoza-en-octubre-de-1936/">Más de 200 REPUBLICANOS navarros fueron ACRIBILLADOS a tiros por franquistas en Zaragoza, en octubre de&nbsp;1936</a>
											<span class="post-date">17 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/16/antonio-tirado-moreno-republicano-y-mason-los-franquistas-lo-ejecutaron-extrajudicialmente-en-sevilla-en-1936/">ANTONIO TIRADO MORENO, REPUBLICANO, MASÓN, EJECUTADO extrajudicialmente por franquistas en Sevilla en&nbsp;1936</a>
											<span class="post-date">16 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/14/las-aguas-del-puerto-tenidas-de-rojo/">Las aguas del puerto TEÑIDAS de&nbsp;ROJO</a>
											<span class="post-date">14 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/14/antonio-caneda-rodriguez-maestro-ejemplar-republicano-comprometido-con-la-educacion-en-libertad-de-las-clases-populares-asesinado-por-los-franquistas-en-o-irixo-ourense-en-1937/">ANTONIO CANEDA RODRÍGUEZ, maestro ejemplar, REPUBLICANO, comprometido con las clases populares, ASESINADO por los franquistas en O Irixo (Ourense) en&nbsp;1937</a>
											<span class="post-date">14 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/13/bandas-falangistas-sembraron-terror-y-muerte-entre-los-republicanos-de-alora-malaga-la-noche-de-los-60/">Bandas falangistas sembraron TERROR y MUERTE entre los REPUBLICANOS de Álora (Málaga). La NOCHE de los&nbsp;60</a>
											<span class="post-date">13 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/10/anxel-casal-gosenxe-ultimo-alcalde-republicano-de-santiago-de-compostela-asesinado-por-una-partida-de-franquistas-en-teo-la-coruna-en-1936/">ÁNXEL CASAL GOSENXE, último alcalde REPUBLICANO de Santiago de Compostela, ASESINADO por una partida de franquistas en Teo, La Coruña, en&nbsp;1936</a>
											<span class="post-date">10 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/08/rafael-battestini-gaulp-prestigioso-medico-catalanista-republicano-catolico-convencido-fusilado-por-los-franquistas-en-tarragona-en-1939/">RAFAEL BATTESTINI GAULP, prestigioso médico, CATALANISTA, REPUBLICANO, católico convencido, FUSILADO por los franquistas en Tarragona en&nbsp;1939</a>
											<span class="post-date">8 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/08/a-mi-padre-mi-abuelo-y-mi-tio-bartolo-los-mataron-solo-por-ser-de-izquierdas-jamas-mataron-ni-robaron/">A mi PADRE, mi ABUELO y mi TÍO BARTOLO los MATARON sólo por ser de IZQUIERDAS, jamás mataron ni&nbsp;robaron</a>
											<span class="post-date">8 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/08/el-centro-del-terror-franquista-la-comisaria-de-la-calle-sevillana-jesus-del-gran-poder/">El centro del TERROR franquista: la comisaría de la calle sevillana Jesús del Gran&nbsp;Poder</a>
											<span class="post-date">8 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/07/en-1937-13-republicanos-fueron-asesinados-y-arrojados-al-interior-de-una-sima-de-12-metros-de-profundidad-el-pozo-grajero/">En 1937, criminales franquistas ASESINARON a 13 REPUBLICANOS, y los arrojaron al pozo grajero, una sima de 14 metros de&nbsp;profundidad</a>
											<span class="post-date">7 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/07/elementos-franquistas-asesinaron-a-23-anarcosindicalistas-de-angues-huesca/">Elementos franquistas ASESINARON a 23 ANARCOSINDICALISTAS de Angüés&nbsp;(Huesca)</a>
											<span class="post-date">7 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/06/decenas-de-cenetistas-fueron-asesinados-o-fusilados-cuando-huian-por-mar-en-o-portino-la-coruna/">Los franquistas ASESINARON a decenas de CENETISTAS en O Portiño (La Coruña), por tratar de huir por&nbsp;mar</a>
											<span class="post-date">6 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/06/tomas-minambres-romero-maestro-fusilado-por-sicarios-falangistas-en-avila-en-1936/">TOMÁS MIÑAMBRES ROMERO, Maestro, FUSILADO por sicarios falangistas en Ávila en&nbsp;1936</a>
											<span class="post-date">6 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/05/el-ensanamiento-de-moros-franquistas-y-legionarios-asesinando-republicanos-en-talavera-de-la-reina/">El ensañamiento CRIMINAL de moros, franquistas y legionarios con ciudadanos REPUBLICANOS en Talavera de la&nbsp;Reina</a>
											<span class="post-date">5 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/04/martina-iglesias-molinero-sirvienta-activista-republicana-murio-seguramente-fusilada-en-la-prision-de-saturraran/">La sirvienta y activista REPUBLICANA MARTINA IGLESIAS MOLINERO, MURIÓ en la prisión franquista de Saturrarán, seguramente&nbsp;FUSILADA</a>
											<span class="post-date">4 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/01/el-contralmirante-antonio-azarola-gresillon-fue-fusilado-en-ferrol-en-1936-por-negarse-a-apoyar-el-golpe-fascista-y-permanecer-leal-a-la-republica/">El Contralmirante ANTONIO AZAROLA GRESILLÓN fue FUSILADO en Ferrol en 1936, por negarse a apoyar el golpe fascista y permanecer leal a la&nbsp;República</a>
											<span class="post-date">1 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/31/elementos-franquistas-asesinaron-en-1936-a-11-republicanos-en-izagre-leon-sus-restos-fueron-a-parar-a-la-fosa-de-los-banezanos/">En Izagre (León), elementos franquistas ASESINARON a 11 REPUBLICANOS en 1936. Sus restos fueron a parar a la “FOSA de los&nbsp;BAÑEZANOS”</a>
											<span class="post-date">31 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/30/miguel-castano-quinones-ultimo-alcalde-republicano-de-leon-fusilado-por-rebeldes-franquistas-en-leon-en-1936/">El último alcalde REPUBLICANO de León, MIGUEL CASTAÑO QUIÑONES, fue FUSILADO por franquistas en León en&nbsp;1936</a>
											<span class="post-date">30 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/28/eladio-zilbeti-azparren-el-fundador-de-osasuna-que-franco-asesino/">ELADIO ZILBETI AZPARREN, el fundador de Osasuna que franco&nbsp;ASESINÓ</a>
											<span class="post-date">28 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/28/la-campana-franquista-de-exterminio-de-jovenes-antifascistas-en-zamora-se-materializo-en-el-asesinato-de-muchos-de-ellos-como-antonio-alvaredo-herrero-en-toro-en-1936/">En Zamora, la campaña franquista de exterminio de Jóvenes ANTIFASCISTAS  se materializó en multitud de asesinatos, como ANTONIO ALVAREDO HERRERO, en Toro, en&nbsp;1936</a>
											<span class="post-date">28 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/26/francisco-aranda-millan-medico-catedratico-notable-cientifico-mason-republicano-asesinado-por-falangistas-en-pedrola-zaragoza-en-1937/">FRANCISCO ARANDA MILLÁN, médico, catedrático, notable científico, masón, REPUBLICANO, ASESINADO por falangistas en Pedrola (Zaragoza) en&nbsp;1937</a>
											<span class="post-date">26 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/26/la-matanza-de-vecinos-republicanos-de-cogullada-zaragoza-en-1936-por-criminales-franquistas/">La MATANZA de vecinos REPUBLICANOS de Cogullada (Zaragoza) en 1936 por criminales&nbsp;franquistas</a>
											<span class="post-date">26 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/24/la-joven-gladys-del-estal-ecologista-pacifista-murio-por-el-disparo-de-un-guardia-civil-que-fue-condecorado-por-los-gobiernos-de-calvo-sotelo-y-felipe-gonzalez/">GLADYS DEL ESTAL FERREÑO, ECOLOGISTA, PACIFISTA. El guardia civil que la mató de un disparo en la cabeza, en Tudela en 1979, fue condecorado en 1982 y&nbsp;1992</a>
											<span class="post-date">24 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/24/alejandro-porto-leis-ultimo-alcalde-republicano-de-serantes-asesinado-por-sicarios-falangistas/">ALEJANDRO PORTO LEIS, último alcalde REPUBLICANO de Serantes, Ferrol, ASESINADO por sicarios falangistas en Valdoviño en&nbsp;1938</a>
											<span class="post-date">24 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/23/los-lamentables-asesinatos-de-republicanos-en-el-pedroso-sevilla-por-elementos-franquistas/">Los lamentables ASESINATOS de REPUBLICANOS en El Pedroso (Sevilla) por elementos&nbsp;franquistas</a>
											<span class="post-date">23 agosto, 2019</span>
									</li>
											<li>
					<a href="https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/21/francisco-javier-garcia-caro-labrador-y-chofer-asesinado-por-los-franquistas-en-1936-en-el-rubio-sevilla/">FRANCISCO JAVIER GARCÍA CARO, labrador y chófer, ASESINADO por los franquistas en 1936 en El Rubio&nbsp;(Sevilla)</a>
											<span class="post-date">21 agosto, 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-11" class="widget widget_archive"><h3 class="widget-title">&#8220;..el mar recordó ¡de pronto! los nombres de todos sus ahogados..&#8221; Federico García Lorca</h3>		<label class="screen-reader-text" for="archives-dropdown-11">&#8220;..el mar recordó ¡de pronto! los nombres de todos sus ahogados..&#8221; Federico García Lorca</label>
		<select id="archives-dropdown-11" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/'> febrero 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/'> enero 2020 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/12/'> diciembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/11/'> noviembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/10/'> octubre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/09/'> septiembre 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/08/'> agosto 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/07/'> julio 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/06/'> junio 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/05/'> mayo 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/04/'> abril 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/03/'> marzo 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/02/'> febrero 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2019/01/'> enero 2019 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/12/'> diciembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/11/'> noviembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/10/'> octubre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/09/'> septiembre 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/08/'> agosto 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/07/'> julio 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/06/'> junio 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/05/'> mayo 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/04/'> abril 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/03/'> marzo 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/02/'> febrero 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2018/01/'> enero 2018 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/12/'> diciembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/11/'> noviembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/10/'> octubre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/09/'> septiembre 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/08/'> agosto 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/07/'> julio 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/06/'> junio 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/05/'> mayo 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/04/'> abril 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/03/'> marzo 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/02/'> febrero 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2017/01/'> enero 2017 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/12/'> diciembre 2016 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/11/'> noviembre 2016 </option>
	<option value='https://documentalismomemorialistayrepublicano.wordpress.com/2016/10/'> octubre 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-11" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">BÚSQUEDAS</h3>	<form method="get" id="searchform" class="searchform" action="https://documentalismomemorialistayrepublicano.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">“Estos que ves ahora maltrechos, furiosos, cansados, destrozados, son los únicos que, de verdad, se han alzado, sin nada, con sus manos, contra el fascismo, contra los militares, contra los poderosos; cada uno a su manera, como han podido, sin importarles su comodidad, su familia, su dinero. Estos que ves, españoles rotos, derrotados, heridos, medio muertos, son, sin embargo lo mejor de España, lo mejor del mundo. No lo olvides nunca pase lo que pase, hijo”. El laberinto mágico, Campo de los Almendros. Max Aub (1968)</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/02/" aria-label="Entradas publicadas el 2 February, 2020">2</a></td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/05/" aria-label="Entradas publicadas el 5 February, 2020">5</a></td><td>6</td><td>7</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/08/" aria-label="Entradas publicadas el 8 February, 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/10/" aria-label="Entradas publicadas el 10 February, 2020">10</a></td><td>11</td><td>12</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/13/" aria-label="Entradas publicadas el 13 February, 2020">13</a></td><td>14</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/15/" aria-label="Entradas publicadas el 15 February, 2020">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/18/" aria-label="Entradas publicadas el 18 February, 2020">18</a></td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/19/" aria-label="Entradas publicadas el 19 February, 2020">19</a></td><td>20</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/21/" aria-label="Entradas publicadas el 21 February, 2020">21</a></td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/22/" aria-label="Entradas publicadas el 22 February, 2020">22</a></td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/23/" aria-label="Entradas publicadas el 23 February, 2020">23</a></td>
	</tr>
	<tr>
		<td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/24/" aria-label="Entradas publicadas el 24 February, 2020">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td><a href="https://documentalismomemorialistayrepublicano.wordpress.com/2020/02/29/" aria-label="Entradas publicadas el 29 February, 2020">29</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h3 class="widget-title">Estadísticas del blog</h3>		<ul>
			<li>1.241.581 hits</li>
		</ul>
		</aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Páginas</h3>		<ul>
			<li class="page_item page-item-3"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/contacto/">Contacto</a></li>
<li class="page_item page-item-2"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/acerca-de/">Enlaces</a></li>
<li class="page_item page-item-5164"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/homenaje-al-soldado-republicano/">FIRMA EN HOMENAJE AL EJÉRCITO&nbsp;REPUBLICANO</a></li>
<li class="page_item page-item-5857"><a href="https://documentalismomemorialistayrepublicano.wordpress.com/nunca-os-olvidaremos/">Nunca os Olvidaremos</a></li>
		</ul>
			</aside><aside id="gravatar-3" class="widget widget_gravatar"><h3 class="widget-title">“Serán cenizas, mas tendrán sentido”   Francisco de Quevedo</h3><p><img alt='' src='https://1.gravatar.com/avatar/4521c7e02a0cdeae56678db91a808006?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-none' height='128' width='128' /></p>
</aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4521c7e02a0cdeae56678db91a808006">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-login.php?action=logout&_wpnonce=64969431fb","homeURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/","postID":"13779","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="118198495" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://documentalismomemorialistayrepublicano.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="RecueRda RepúBlica, documento memoria" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b383dcc861" /><input type="hidden" name="_wp_http_referer" value="/2020/02/29/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/2020\/02\/29\/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas\/":13779};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var actionbardata = {"siteID":"118198495","siteName":"RecueRda Rep\u00faBlica, documento memoria","siteURL":"http:\/\/documentalismomemorialistayrepublicano.wordpress.com","icon":"<img alt='' src='https:\/\/documentalismomemorialistayrepublicano.files.wordpress.com\/2017\/07\/cropped-miliciano2.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/p2-breathe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F02%2F29%2Fel-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/p2-breathe\/","xhrURL":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2914692636","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"495a7a0a56\" \/>","referer":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/2020\/02\/29\/el-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas\/","canFollow":"1","feedID":"54960043","statusMessage":"","customizeLink":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F02%2F29%2Fel-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas%2F","postID":"13779","shortlink":"https:\/\/wp.me\/p7ZWPl-3Af","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/documentalismomemorialistayrepublicano.wordpress.com\/13779","statsLink":"https:\/\/wordpress.com\/stats\/post\/13779\/documentalismomemorialistayrepublicano.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: P2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 279 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F02%2F29%2Fel-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bd321a2cf0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/documentalismomemorialistayrepublicano.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdocumentalismomemorialistayrepublicano.wordpress.com%2F2020%2F02%2F29%2Fel-estio-infernal-de-1936-en-marchena-sevilla-mas-de-40-republicanas-fueron-asesinadas-por-los-franquistas%2F","blog_id":"118198495","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=118198495&v=wpcom&tz=1&user_id=0&subd=documentalismomemorialistayrepublicano","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"es","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVU1tSwzAMvBCu+6LAB8NRGMdRUiW2Zfxo6O1RpmkJadqhX1FW1mqltWXnhSaXwCXZRFnCATX470UTn+QoZbPwJtfoojTYQpRfGTLslSsNhPNhdNrkkpM9EcYkD+BKCn3KkzlWaMzCoptyn4mrbIyImEBAiQldPbSU25flcrfdvcnCEIMUUxQc6nbogtDd0avJWobESXfTD1DI2KGHR4r+ALcmqDP/FhDqkzwuhOSVbgUc+lpN2aWSOieH9ASe0qY9WO7ucyH9WhQBFCO9mNiiZyWuFRXpHEWFV4bdrLVUoAGxB+PnnTtPGsCb45xfozV1WNaQeJDMWWoRhFGdTGC9UQkm+B0eVXIfUaggrYoJAkeCDhAC9qIu2IMMKfDur8waF+mE5PqiSzS3keh/lzDGG34E4Th8FuNTczdKBcoRzOVOnIF7+lqMFpLYLJbykzvLioL9hx01Uc0e8/wu9kZcAczxYd9Xz6/rt81qu141P8KDgVM='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4-beta1-47314'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'118198495','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'118198495','v':'wpcom','tz':'1','user_id':'0','post':'13779','subd':'documentalismomemorialistayrepublicano'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMCY5clZpUDhfaEd2WU1MWCtjMVlKNmlmSzYvaCYseC5nNXxiU3lyZnJKPy5sKzUxfjRpbUFxP0U2VWJ8eWRnYy1jVXglREo9VWRkUTJtc1NiMi8ySn5wb0p3VHBfcDNEUzQ/bVNYRiV8UXB+aSVJYzN+dF9DaDZwLDBwPX52UXxoZDQ5cVdxNHVYR1FhYkdVTSZyNUdjeE05P3FSNGc1NUVfMH5DRW9lVXgreWt3eExbPXx0VCxsM2pSVVtVaWNbW3ZRLlYlU2FhN3FuTDRiY0dSTV8sdE56UFJBZWdZWyxlNEpMfnBbcjEyc3VrWkhYUUJ2c1dTcQ=='}]);
_stq.push([ 'clickTrackerInit', '118198495', '13779' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
